<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Страна не для жизни | Политика / Мир / Европа / Беларусь
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/283571.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Итоги года в Беларуси - непрерывный террор и полный разгром гражданских структур и медиа. Рекордное по любым меркам число политзеков, дичайшие обвинения, сталинские сроки, пытки, покаянные видео, кадровые &quot;чистки&quot; и принудительные проявления &quot;патриотизма&quot;. " />
    
    
    <meta property="og:title" content="Грани.Ру: Страна не для жизни" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/103017.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/283571.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.283571.html">https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.283571.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/Politics/">Политика</a></li><li class="breadcrumb-item"><a href="/Politics/World/">Мир</a></li><li class="breadcrumb-item"><a href="/Politics/World/Europe/">Европа</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/Politics/World/Europe/Belarus/">Беларусь</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Belarus/">Беларусь</a>, <a class="tag" href="/Events/Terror/">Террор</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Society/Media/Freepress/">Свобода слова</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Events/">Происшествия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Society/Media/">СМИ</a>, <a class="tag" href="/tags/torture/">Пытки</a>, <a class="tag" href="/Society/ngo/">НКО</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/3215/">Дмитрий Галко</a>, <a class="person" href="/people/214/">Александр Лукашенко</a>, <a class="person" href="/people/3209/">Мария Колесникова</a>, <a class="person" href="/people/3207/">Светлана Тихановская</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Страна не для жизни</h3>

<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">29.12.2021</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/103017.jpg" alt="103017" />
<br><i>Анархисты Дмитрий Дубовский, Игорь Олиневич, Дмитрий Резанович и Сергей Романов, приговоренные к срокам от 18 до 20 лет. Фото: Анна Нефедова / "Вясна" </i><p>
2021 год в Беларуси - это непрерывный террор.
<p>

Во второй половине 2020-го Лукашенко, очевидно, пережил экзистенциальную угрозу. И пока оппозиция в лице Светланы Тихановской собиралась "спокойно перезимовать", а уже весной - на волне вновь вспыхнувших протестов - начать переговоры о будущей капитуляции диктатора, тот планомерно уничтожал все потенциальные источники этой угрозы.
<p>
Протесты не вспыхнули. Третий сектор в Беларуси подвергся тотальному разгрому. На сегодняшний день ликвидировано <a href=https://spring96.org/ru/news/104540>275 общественных организаций</a>. Под раздачу попали все: любители софтбола и любители философии, театралы и пчеловоды, фитнес-клубы и хосписы. Даже велосипедистам досталось. Под корень уничтожены независимые СМИ - в стране остаются буквально считаные журналисты. В заключении находятся <a href=https://baj.by/be/analytics/represii-suprac-zhurnalistau-u-2021-godze-tablica-spis-znyavolenyh>32 представителя медиа</a>. Практически все независимые издания оказались в списке "экстремистских формирований".
<p>
Согласно спискам инициативы <a href=https://dissidentby.com/>Dissidentby</a>, в Беларуси на сегодняшний день как минимум 1170 политзаключенных, еще 250 человек отбывают наказание в условиях "домашней химии" (ограничение свободы без направления в исправительное учреждение). Однако, учитывая, что число политических уголовных дел составляет около 5000, реальное количество политзаключенных может быть значительно выше. Поддавшись давлению со стороны силовиков или же боясь ухудшения условий заключения, некоторые репрессированные препятствуют присвоению им такого статуса.
<p>
В любом случае это рекордный показатель. При разнице населения в 15 раз, в Беларуси абсолютное число политзаключенных почти втрое больше, чем в России. По данным Конгресса США, в 2019 году было известно о <a href=https://www.cecc.gov/sites/chinacommission.house.gov/files/documents/CECC%20Pris%20List%2020191010.pdf>1598 политзаключенных в КНР</a>. И даже если реальное число, допустим, в 100 раз превышает известное, все равно на душу населения в нынешней Беларуси число политзаключенных будет выше, чем в тоталитарном коммунистическом Китае. В советской Польше периода военного положения (1981-1983 гг.) на момент введения ускоренной процедуры помилования для политзаключенных <a href=https://apcz.umk.pl/KH/article/view/KH.2017.124.2.03>таковых было 894</a>.
<p>
В такой сравнительной оптике становится понятен размах репрессий режима Лукашенко. Помимо арестов в стране также проводятся массовые "чистки" кадров, то есть увольнения заподозренных в нелояльности, на предприятиях, в учреждениях образования и здравоохранения, госорганах. При приеме на работу наниматель теперь <a href=https://president.gov.by/ru/events/rukovoditeley-gosorganov-obyazali-pri-prieme-grazhdan-na-rabotu-zaprashivat-harakteristiki-s-predydushchey-raboty>обязан</a> проверять "отношение к государственным институтам" у потенциальных работников. Главный идеолог Мингорисполкома Ольга Чемоданова открыто <a href=https://nashaniva.com/?c=ar&i=280074&lang=ru>заявляет</a>: "Мы не можем допустить на наши предприятия людей, которые не уважают нашего президента и существующую символику".
<br><br>
"Проявление патриотизма", согласно планируемым <a href=https://reform.by/288044-objazatelnyj-patriotizm-brak-dlja-muzhchin-i-zhenshhin-chto-eshhe-v-proekte-konstitucii/>поправкам к Конституции</a>, станет "долгом каждого гражданина".
<p>
Поскольку на пряники денег больше нет, к всеобщему патриотизму принуждают утяжеленным кнутом. К концу года стали почти привычными приговоры к 10-20 годам лишения свободы по политическим делам. Огромные сроки получили <a href=/Politics/World/Europe/Belarus/m.283449.html>"группа Тихановского"</a>, <a href=/Politics/World/Europe/Belarus/m.282491.html>Мария Колесникова с Максимом Знаком</a>. Четверым анархистам <a href=https://spring96.org/ru/news/106178>дали от 18 до 20 лет</a>, в тюрьме их <a href=https://nashaniva.com/?c=ar&i=282297>пытают</a>. 
<p>
В рутинную репрессивную практику превратились:
<ul><li>"Арестные карусели" - когда человеку назначают новый административный срок во время отбывания ареста, потом еще и еще. Так, 26-летние супруги Сергей Крупенич и Анастасия Крупенич-Кондратьева <a href=https://www.bbc.com/russian/features-59421691>провели</a> за решеткой более 200 суток на двоих. Всего с учетом 9 приговоров у Крупенича 127 суток ареста, у его жены - 126 суток за обмен ссылками в личных сообщениях на "экстремистские" телеграм-каналы.
<li>Массовые аресты за "нескорбление": то по сотруднику КГБ, убитому во время перестрелки в квартире минского айтишника Андрея Зельцера, то по российским десантникам, погибшим на военных учениях около Гродно.
<li>"Покаянные" видео в кадыровском стиле: запуганных людей заставляют унижаться на камеру, в том числе признаваться в своей действительной или мнимой "нетрадиционной" сексуальной ориентации. Силовики также вынуждали своих жертв "каяться" за "оскорбительные" мнения о миграционном кризисе на западных границах Беларуси. Которые заключались в том, что все это "срежиссированный цирк".
</ul><p>

Репрессивная машина бесперебойно работала круглый год. Уголовных и административных дел по политическим мотивам было так много, что выделить из них самые абсурдные не так уж просто.
<p>
<b>Самый тяжелый приговор</b><p> Задержанный еще в мае 2020 года, за два месяца до президентских выборов, политик Николай Статкевич был приговорен 14 декабря этого года к 14 годам лишения свободы. Это не самый длительный срок, но отбывать его он будет в самых тяжелых условиях - колонии особого режима. То есть в камерном помещении. С ограниченным числом прогулок в закрытом дворике, как в тюрьме. Рядом с особо опасными рецидивистами. С правом на одно длительное свидание в год и одну посылку.
<p>
<img width="645" height="450" src="/files/103025.jpg" alt="103025" />
<br><i>Николай Статкевич в суде. Фото: "Вясна"</i>
<br><br>
<b>Самый безжалостный приговор</b><br><br> Выбрать было непросто. Но, пожалуй, такого звания больше всего заслуживает приговор Ольге Золотарь, 38-летней матери пятерых детей. Она получила четыре года лишения свободы за администрирование дворового чата, организацию чаепитий, концертов и прогулок. Что было расценено как создание "экстремистского формирования".
<br><br>
<img width="645" height="450" src="/files/103027.jpg" alt="103027" />
<br><i>Ольга Золотарь с семьей</i><br><br>
<b>Самый туманный приговор</b><br><br> Блогер Эдуард Пальчис получил 13 лет лишения свободы за то, что "затуманивал сознание граждан".
<p>
<img width="645" height="450" src="/files/103029.jpg" alt="103029" />
<br><i>Эдуард Пальчис. Фото: Сергей Гудилин / "Наша Ніва"</i><p>
<b>Психиатрический приговор</b><p> Юрий Ковалев проходил медицинскую комиссию для получения водительских прав. С психиатром у него возник спор на политическую тему. Врач сообщила в милицию, что он оскорблял Лукашенко. В итоге Ковалев получил год колонии.
<br><br>
<img width="645" height="450" src="/files/103033.jpg" alt="103033" />
<br><i>Юрий Ковалев</i><br><br>

<b>Месть за помидоры со сметаной</b><p> На видео, которое, вероятно, должно было быть покаянным, 65-летний Анатолий Шелкович пошутил о своей любви к сочетанию белого и красного: "У меня жена рыженькая... Я люблю помидоры со сметаной". После чего он стал человеком-мемом. В настоящий момент Шелкович отбывает четвертый административный арест подряд. Находится в заключении с 11 ноября.<br><br>

<img width="645" height="450" src="/files/103031.jpg" alt="103031" />
<br><i>Анатолий Шелкович</i>
<br><br>

<b>Не дали "перелистнуть страницу"</b><br><br>

Алексей Каверин, ведущий радиостанции "Гомель FM", записал в начале ноября этого года "покаянное" видео по собственной инициативе. Дескать, поддался дурному влиянию, был бессовестно обманут, мне показали однобокую позицию, но теперь у меня открылись глаза, я отписался от всяких экстремистов и хотел бы перелистнуть страницу. В декабре за ним пришли. Против Каверина возбуждено уголовное дело.
<br><br>

<img width="645" height="450" src="/files/103035.jpg" alt="103035" />
<br><i>Кадр покаянного видео Каверина</i><br><br>

<b>Из бездомных в политические</b><br><br>

59-летний Александр Кутас 22 года провел за решеткой. После чего стал бездомным. Жил подаянием, прося милостыню в Минске. В этом году отсидел около ста суток за "незаконное пикетирование". Которое выразилось, например, в том, что он продавал кролика в бело-красно-белом ошейнике. В итоге на Кутаса завели уголовное дело по статье 342-2 УК РБ (неоднократное нарушение порядка организации или проведения массовых мероприятий). Ему грозит до трех лет лишения свободы.
<br><br>

<img width="645" height="450" src="/files/103019.jpeg" alt="103019" />
<br><i>Александр Кутас</i><br><br>

На вторую половину февраля следующего года в Беларуси запланирован референдум по поправкам к Конституции. Это означает большую превентивную зачистку дополнительно к рутинной. Кроме того, стоит ожидать и новых огромных сроков: на очереди процессы по делам о "терроризме" и "заговоре с целью захвата власти". У 57-летнего Александра Федуты, фигуранта последнего дела, на днях была диагностирована острая сердечная недостаточность. А у 64-летнего Григория Костусева онкологическое заболевание. 

</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/Politics/World/Europe/Belarus/d.283571.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">29.12.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Страна не для жизни" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Belarus/m.283571.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Belarus/m.283571.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/283571.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Страна не для жизни&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Итоги года в Беларуси - непрерывный террор и полный разгром гражданских структур и медиа. Рекордное по любым меркам число политзеков, дичайшие обвинения, сталинские сроки, пытки, покаянные видео, кадровые &amp;quot;чистки&amp;quot; и принудительные проявления &amp;quot;патриотизма&amp;quot;. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/skobov/m.282757.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Андрей Зельцер. Фото с личной ФБ-страницы" title="Андрей Зельцер. Фото с личной ФБ-страницы" src="/files/small/102431.jpg" /></div>
      </div>
    <h4>
      Памяти Андрея Зельцера
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">06.10.2021</span>
    </div>
  <a href="/opinion/skobov/m.282757.html" class="implicit">
    <p>Молодой минчанин, оказавший вооруженное сопротивление террористам из КГБ, вписал свое имя в историю. Он не просто защитил свое достоинство - он отдал жизнь за освобождение народа Беларуси. Колонка Александра Скобова. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.282265.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
      </div>
    <h4>
      Минское чудище
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">05.08.2021</span>
    </div>
  <a href="/opinion/portnikov/m.282265.html" class="implicit">
    <p>Возникает развилка, которую придется пройти рано или поздно каждой постсоветской стране. Либо народ оказывается сильнее диктатуры и избавляется от одуревшего правителя. Либо диктатура оказывается сильнее народа и людям приходится годами, если не десятилетиями, жить под властью стареющего безумца.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Events/Terror/m.282059.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/101751.jpg" /></div>
      </div>
    <h4>
      Вставание на колени
    </h4>
  </a>
    <div class="meta">
      <span class="date">28.06.2021</span>
    </div>
  <a href="/Events/Terror/m.282059.html" class="implicit">
    <p>Извинись перед Кадыровым, Путиным, Лукашенко: видеопокаяния поставлены на поток. Террористы в погонах и без снимают на видео унижения заложников в России и Беларуси. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.281951.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
      </div>
    <h4>
      Умри все живое
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">10.06.2021</span>
    </div>
  <a href="/opinion/portnikov/m.281951.html" class="implicit">
    <p>Перерождение авторитаризма в тоталитаризм предопределяет дальнейший путь России и Беларуси. Авторитаризм, как известно, способен к модификации - да, он нередко переходит в тоталитарный жестокий режим, но может перевоплотиться и в демократию. А тоталитаризм - он может только рухнуть. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.281943.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Полина Шарендо-Панасюк. Фото: spring96.org" title="Полина Шарендо-Панасюк. Фото: spring96.org" src="/files/small/101629.jpg" /></div>
      </div>
    <h4>
      &quot;Вы не суд&quot;
    </h4>
  </a>
    <div class="meta">
      <span class="date">09.06.2021</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.281943.html" class="implicit">
    <p>В Бресте активистку Полину Шарендо-Панасюк приговорили к 2 годам общего режима. Она выложила ролик, в котором возмутилась задержанием своего мужа, а еще подралась с силовиками при обыске. Поведение этой женщины в суде достойно восхищения.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.281885.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
      </div>
    <h4>
      Одичание мясника
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">03.06.2021</span>
    </div>
  <a href="/opinion/portnikov/m.281885.html" class="implicit">
    <p>Разве не ясно до сих пор, что сама идея сохранения белорусского суверенитета путем отталкивания Лукашенко от Путина больше не работает, а быть может, никогда и не работала? Само сохранение Лукашенко у власти и является гарантией того, что суверенная Беларусь состояться не может. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.281847.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Александр Лукашенко с карателями. Кадр видео" title="Александр Лукашенко с карателями. Кадр видео" src="/files/small/99649.jpeg" /></div>
      </div>
    <h4>
      Гестаповские хроники
    </h4>
  </a>
    <div class="meta">
      <span class="date">27.05.2021</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.281847.html" class="implicit">
    <p>Самолетный скандал наконец привлек внимание всей Европы к творящемуся в Беларуси. Массовые репрессии там не останавливаются ни на день. Самоубийство 17-летнего сироты, преследуемого за участие в протестах, гибель политзека в колонии и другие страшные новости последних дней. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.281767.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Цепь солидарности&quot; в Минске. Фото: tut.by" title="&quot;Цепь солидарности&quot; в Минске. Фото: tut.by" src="/files/small/99479.jpg" /></div>
      </div>
    <h4>
      Обыкновенный террор
    </h4>
  </a>
    <div class="meta">
      <span class="date">20.05.2021</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.281767.html" class="implicit">
    <p>На мирный протест режим Александра Лукашенко ответил жестокими репрессиями. Политзаключенными в Беларуси признаны 396 человек. Сталинские сроки, абсурдные обвинения, штрафы за красно-белую символику, аресты за хоровод - последствия неудавшейся революции в нашем обзоре.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">14.12.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.283449.html">В Гомеле оглашен приговор по "делу Тихановского" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.10.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282979.html">Телеграм-каналы редакции Nexta объявлены "экстремистским формированием" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.10.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282857.html">В Беларуси будут сажать за подписку на "экстремистские" телеграм-каналы &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.10.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282773.html">В Беларуси 200 человек арестованы за комментарии об убитом сотруднике КГБ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">04.10.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282745.html">В Беларуси задержали более 110 человек за комментарии о Зельцере &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.09.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282491.html">Приговор Колесниковой и Знаку: 11 и 10 лет &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.08.2021</span>
  <a href="/Society/Media/Freepress/m.282389.html">Минчанку осудили по уголовной статье за эмодзи под постом о милицейском начальнике &rarr;</a>
</div>

      
<div class="one">
  <span class="date">19.07.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282173.html">В Беларуси 11 участникам протестных телеграм-чатов дали до 9 лет колонии &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.07.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282161.html">В Беларуси снова прошли массовые обыски у журналистов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.07.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282149.html">В Беларуси силовики громят правозащитные организации &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.07.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282097.html">Беларусь: Бабарико приговорен к 14 годам колонии &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.06.2021</span>
  <a href="/Politics/World/Europe/Belarus/m.282013.html">Лукашенко хочет запретить БЧБ-флаг и лозунг "Жыве Беларусь" &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/ngo/m.283573.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Мемориал" ликвидировали</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Адвокаты на ступеньках Верховного суда после ликвидации Международного Мемориала" title="Адвокаты на ступеньках Верховного суда после ликвидации Международного Мемориала" src="/files/small/103023.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.283583.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Штабы Навального: облава в регионах</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Навальнисты
" title="Навальнисты
" src="/files/small/103039.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.283559.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Цензура вчера и сегодня</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.283563.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новый приговор Дмитриеву: 15 лет</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Юрий Дмитриев. Кадр видео" title="Юрий Дмитриев. Кадр видео" src="/files/small/103009.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283541.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> MH17: неотвратимость наказания</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.283487.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Запад и путинский ультиматум</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин грозит кулак угроза Кадр видео" title="Путин грозит кулак угроза Кадр видео" src="/files/small/102981.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.283561.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Террор в Чечне: новые заложники</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Абубакар Янгулбаев. Фото с его ФБ-страницы" title="Абубакар Янгулбаев. Фото с его ФБ-страницы" src="/files/small/103007.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/podrabinek/m.283463.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Арестантский ответ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Подрабинек" title="Александр Подрабинек" src="/files/small/96464.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.283569.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Голодовка участниц Pussy Riot</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Люся Штейн и Мария Алехина" title="Люся Штейн и Мария Алехина" src="/files/small/103011.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Science/m.283521.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Памяти Дмитрия Зимина</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дмитрий Зимин Кард Граней" title="Дмитрий Зимин Кард Граней" src="/files/small/102991.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.283549.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Прогнется ли Байден</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Байден блинкен селливан харрис ллойд остин официально фото Белого дома https://www.flickr.com/photos/whitehouse/51539946198/" title="Байден блинкен селливан харрис ллойд остин официально фото Белого дома https://www.flickr.com/photos/whitehouse/51539946198/" src="/files/small/102997.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.283553.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Порошенко стал изгнанником</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Петр Порошенко. Кадр трансляции" title="Петр Порошенко. Кадр трансляции" src="/files/small/97194.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283467.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Излечение от русофилии</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.283557.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Блокировка ОВД-Инфо</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103003.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.283555.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым: пытки и подвиг</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Митинг в поддержку Нариман Аметов (в красной куртке) Фото Грани" title="Митинг в поддержку Нариман Аметов (в красной куртке) Фото Грани" src="/files/small/103001.JPG" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.283461.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новый "закон Димы Яковлева"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Марш против подлецов. Фото Л.Барковой/Грани.Ру" title="Марш против подлецов. Фото Л.Барковой/Грани.Ру" src="/files/small/102959.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.283369.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Конец России будет печальным"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/102927.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.283435.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Польша: тьма перед рассветом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Военное положение в Польше 1981" title="Военное положение в Польше 1981" src="/files/small/102943.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.283373.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Как украинцы похоронили СССР</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Кравчук, горбачев СССР развал " title="Кравчук, горбачев СССР развал " src="/files/small/102915.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.283401.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Нобелевская речь: отклики</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Кадр видео" title="Кадр видео" src="/files/small/102937.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2021, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

