<html>
  <head>
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Умри все живое | Колонки / Портников
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-01d9d337c3fd3b7ee1e7855918c28d8ec48866a4e557d8a9c8632f6cf011c443.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/281951.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Перерождение авторитаризма в тоталитаризм предопределяет дальнейший путь России и Беларуси. Авторитаризм, как известно, способен к модификации - да, он нередко переходит в тоталитарный жестокий режим, но может перевоплотиться и в демократию. А тоталитаризм - он может только рухнуть. " />
    
    
    <meta property="og:title" content="Грани.Ру: Умри все живое" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/100727.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/281951.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/activism/">Протесты</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/opinion/portnikov/m.281951.html">https://grani-ru-org.appspot.com/opinion/portnikov/m.281951.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->

<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/opinion/">Колонки</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/portnikov/">Портников</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/portnikov/">Портников</a>, <a class="tag" href="/Politics/Russia/Parties/">Партии</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/Belarus/">Беларусь</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/1175/">Виталий Портников</a>, <a class="person" href="/people/214/">Александр Лукашенко</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Умри все живое</h3>

<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">10.06.2021</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/97058.jpg" alt="97058" />
<p>То, что <a href=/Society/Law/m.281949.html>ФБК объявили экстремистской организацией</a>, вряд ли можно считать сенсационной новостью: судебные постановления в России предсказуемы примерно так же, как интервью Путина с оскорблениями Запада и Украины и циничными заявлениями о российской демократии и миролюбии. Тем более что происходящее - это не спорадические решения озлобленной власти, а вполне четкий, продуманный и логичный план: объявляем невозможным выдвижение "экстремистов" во все структуры власти, затем объявляем экстремистским все, что еще осталось от оппозиции, - и зачищенная политическая сцена готова. Сцена для аплодисментов.
<p>
На наших глазах на самом деле разворачивается новая историческая драма - российский и белорусский режимы превращаются из авторитарных в тоталитарные. Взбесившийся безумец Лукашенко до смерти перепугался собственного народа, вышедшего на улицы, и теперь рвет и мечет, сажает даже домохозяек, не то что самолеты, устраивает <a href=/Politics/World/Europe/Belarus/m.281847.html>показательные процессы</a> и <a href=/tags/torture/m.281893.html>мерзкие интервью</a>. Так что в когда-то тихой и провинциальной Беларуси теперь в буквальном смысле слова живого места не остается, одна мертвечина под подозрительным взглядом стареющего диктатора и его отпрысков.
<p>
В России на улицы так много людей, как в Беларуси, не выходило - но Путин боится априори. Он умеет царствовать только в стерильной атмосфере лжи и натужного обожания. И увидев, что больше не воспринимается соотечественниками как мачо, летающий со стерхами, закручивает гайки не только на настоящее, но и на будущее. Так что и в России вскорости живого места не останется: кто сможет - уедет, кто не уедет - того посадят. Одна мертвечина под подозрительным взглядом стареющего диктатора и Медведева.
<p>
И именно эта неизбежная метаморфоза, перерождение авторитаризма в тоталитаризм предопределяет дальнейший путь России и Беларуси. Авторитаризм, как известно, способен к модификации - да, он нередко переходит в тоталитарный жестокий режим, но может перевоплотиться и в демократию. И институции авторитаризма, в которых есть хоть какое-то место для другого голоса, способны обеспечить этот не всегда плавный переход. Именно поэтому в той же Украине главные решения во время краха авторитарных режимов принимались именно в парламенте, а не на улице. 
А тоталитаризм - он может только рухнуть. Вместе со своими псевдовыборами, псевдопарламентами, вместе с лжецами на телевидении, бандитами в правоохранительной системе и ворами в бизнесе. 
<p>То, что мертво, обязательно умрет. 

</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/opinion/portnikov/d.281951.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">10.06.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Умри все живое" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/portnikov/m.281951.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/portnikov/m.281951.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/281951.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Умри все живое&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Перерождение авторитаризма в тоталитаризм предопределяет дальнейший путь России и Беларуси. Авторитаризм, как известно, способен к модификации - да, он нередко переходит в тоталитарный жестокий режим, но может перевоплотиться и в демократию. А тоталитаризм - он может только рухнуть. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.281885.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
      </div>
    <h4>
      Одичание мясника
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">03.06.2021</span>
    </div>
  <a href="/opinion/portnikov/m.281885.html" class="implicit">
    <p>Разве не ясно до сих пор, что сама идея сохранения белорусского суверенитета путем отталкивания Лукашенко от Путина больше не работает, а быть может, никогда и не работала? Само сохранение Лукашенко у власти и является гарантией того, что суверенная Беларусь состояться не может. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.281845.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
      </div>
    <h4>
      Поздняк имитации
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">27.05.2021</span>
    </div>
  <a href="/opinion/portnikov/m.281845.html" class="implicit">
    <p>Виталий Портников о новом законе, который запрещает избираться "сторонникам экстремистских организаций". Краткая история выборов в России - от первой победы Ельцина до "умного голосования".  </p>
  </a>
</div>

    </div>
  </div>


  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.281949.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ФБК запретили</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Пикет в поддержку ФБК в Петербурге, 17 апреля 2021 года. Фото: Телеграмм-канал ПЬЯTNIЦА" title="Пикет в поддержку ФБК в Петербурге, 17 апреля 2021 года. Фото: Телеграмм-канал ПЬЯTNIЦА" src="/files/small/101497.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.281947.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ФСБ отравила Быкова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt=" Дмитрий Быков на акции &quot;За честные выборы&quot;, 4 февраля 2012 года. " title=" Дмитрий Быков на акции &quot;За честные выборы&quot;, 4 февраля 2012 года. " src="/files/small/101637.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281943.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Плевок в лицо карателям</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Полина Шарендо-Панасюк. Фото: spring96.org" title="Полина Шарендо-Панасюк. Фото: spring96.org" src="/files/small/101629.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.281945.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Арест юмориста</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Юрий Хованский. Фото: телеграм-канал &quot;Опер слил&quot;" title="Юрий Хованский. Фото: телеграм-канал &quot;Опер слил&quot;" src="/files/small/101631.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div></div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.281941.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ФБР против путинистов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Бессмертный полк&quot; в США. Фото: ksors.org" title="&quot;Бессмертный полк&quot; в США. Фото: ksors.org" src="/files/small/101627.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Sports/m.281931.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> На Евро против оккупантов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="57" alt="" title="" src="/files/small/101617.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.281929.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зеленский взывает к Байдену</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Владимир Зеленский" title="Владимир Зеленский" src="/files/small/101615.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.281867.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Скобов об экспансии диктатур</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.281937.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Зеленский поедет в Вашингтон</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Байден Официальное фото отсюда https://www.flickr.com/photos/whitehouse" title="Байден Официальное фото отсюда https://www.flickr.com/photos/whitehouse" src="/files/small/101621.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281939.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Белорусы митингуют на границе</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Акция на белорусско-литовской границе. Кадр видео" title="Акция на белорусско-литовской границе. Кадр видео" src="/files/small/101625.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281847.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Беларусь: страшные новости</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Лукашенко с карателями. Кадр видео" title="Александр Лукашенко с карателями. Кадр видео" src="/files/small/99649.jpeg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.281851.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Обзор запрещенки: май</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Крым это Украина" title="Крым это Украина" src="/files/small/101515.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/torture/m.281893.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Покаяние" Протасевича</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/101607.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Georgia/m.281921.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новое покушение в Грузии</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Хасан Халитов. Кадр видео" title="Хасан Халитов. Кадр видео" src="/files/small/101611.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.281841.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Закон против ФБК" принят</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Пикет в поддержку ФБК в Петербурге, 17 апреля 2021 года. Фото: Телеграмм-канал ПЬЯTNIЦА" title="Пикет в поддержку ФБК в Петербурге, 17 апреля 2021 года. Фото: Телеграмм-канал ПЬЯTNIЦА" src="/files/small/101495.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.281827.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Петлюра: судьба неудачника</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Петлюра" title="Петлюра" src="/files/small/101483.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.281807.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Ополченочка" на экспорт</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/101463.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281767.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Террор в Беларуси: истории политзеков</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Цепь солидарности&quot; в Минске. Фото: tut.by" title="&quot;Цепь солидарности&quot; в Минске. Фото: tut.by" src="/files/small/99479.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.281803.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> О Сахарове сквозь зубы</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сахаров. Фото Дмитрия Краюхина" title="Сахаров. Фото Дмитрия Краюхина" src="/files/small/101457.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281789.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Портников: Сады Сахарова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сады Сахарова в Иерусалиме. Фото: MediaPhoto.Org" title="Сады Сахарова в Иерусалиме. Фото: MediaPhoto.Org" src="/files/small/101447.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<br>
<div id="grf_pubagraniruorg"></div>

<br>
<div class="r37318"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r37318'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's37318';
                script.src = '//' + domains.shift() + '/ru/37318/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>


<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2021, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

