<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Потсдамские угодники | Колонки / Соколов
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-97910d575565a269f39c81f9718af53214e0a0d7eba534a66416adc3aac98235.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/279515.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="75-летие Потсдамской конференции ознаменовалось очередным историко-дипломатическим скандалом: Россия отказалась от участия в юбилейной выставке. Владимиру Мединскому и его шефу не понравились комментарии к экспонатам - о единоличной власти Сталина, о политическом сыске в СССР и, конечно, о пакте Молотова - Риббентропа и массовом изнасиловании немок советскими солдатами. Комментарий Бориса Соколова. " />
    
    
    <meta property="og:title" content="Грани.Ру: Потсдамские угодники" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/99299.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/279515.png" />
    
    
    
    
    
    <!-- OneTrust Cookies Consent Notice start -->
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/3cfa0bd4-b8ae-41a8-a759-52afeee377e2/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="3cfa0bd4-b8ae-41a8-a759-52afeee377e2"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end -->


<script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/8095840/.2_A.36866.8_graniru.org_tier1', [120, 600], 'div-gpt-ad-graniruorg36866').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/89425519/160_600', [160, 600], 'div-gpt-ad-1568207955078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/sokolov/m.279515.html">https://grani-ru-org.appspot.com/opinion/sokolov/m.279515.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/sokolov/">Соколов</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/sokolov/">Соколов</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/683/">Борис Соколов</a>, <a class="person" href="/people/stalin/">Иосиф Сталин</a>, <a class="person" href="/people/211/">Владимир Мединский</a>, <a class="person" href="/people/2123/">Александр Солженицын</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Потсдамские угодники</h3>

<div class="meta">
    <span class="author">Борис Соколов</span>,
  <span class="date">17.07.2020</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Сталин, Трумэн и Черчилль. Июль 1945 года" title="Сталин, Трумэн и Черчилль. Июль 1945 года" src="/files/big/99299.jpg" /><div class="caption">Сталин, Трумэн и Черчилль. Июль 1945 года</div></div>

<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 160x600 -->
<!-- /8095840/.2_A.35122.2_graniru.org_tier1 -->
<div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543825963842-0'); });
</script>
</div></div>


         
<p>Потсдамская конференция, начавшаяся 17 июля 1945 года, стало последней встречей "большой тройки" - лидеров СССР, США и Англии, главных держав антигитлеровской коалиции. Умершего 12 апреля 1945 года президента США Франклина Рузвельта сменил Гарри Трумэн, а проигравший парламентские выборы британский премьер Уинстон Черчилль в конце июля покинул Потсдам - его сменил лидер лейбористов Клеменс Эттли.
<p>Сталин, Трумэн и Черчилль обсуждали послевоенное мирное урегулирование в Европе и завершали строительство системы международных отношений, позднее названной "ялтинско-потсдамской". В Потсдаме Трумэн и Черчилль старались совместно противостоять "дядюшке Джо", чтобы ограничить его экспансию в Европе. 75 лет спустя Россия и Запад еще дальше друг от друга в оценке итогов Второй мировой войны, чем в 1945 году. 
<p>
Пример тому - выставка, открывшаяся в Потсдаме к юбилею конференции. Помощник президента Владимир Мединский объяснил, почему Россия отозвала экспонаты с выставки "Потсдамская конференция 1945 года - Новое устройство мира": "Министерство культуры дало соответствующие поручения нескольким нашим ключевым музеям - Музею Победы, Историческому музею, Центральному музею Вооруженных сил - представить личные вещи Сталина, форму участников конференции, какие-то интересные технические предметы, документы, даже предметы некоего быта... И вот все было готово: отработаны все технические и юридические моменты, а организаторам высланы информационные материалы для перевода на немецкий, английский и французский языки. Но неожиданно выяснилось, что у российской и немецкой сторон разные взгляды на Потсдам... Когда наши ученые изучили, какие тексты прилагаются к их экспонатам на выставке, то это было за гранью добра и зла: по большому счету, речь шла о прямом передергивании исторических фактов, о комментариях к нашим экспонатам, которые наносили репутационный ущерб нашей стране".
<p>
Мединский прямо обвинил организаторов выставки в Потсдаме в фальсификации истории. Какие же подписи под экспонатами так возмутили экс-министра и сообщество официальных российских историков? 
<p>
Заведующий научно-методическим отделом Музея Победы Станислав Давыдов заявил, что неприемлемы, в частности, слова в аудиокомментариях к выставке о том, что "Сталин являлся единственным правителем и обеспечивал свою власть при поддержке тайной полиции". "Мы задавали вопросы по поводу "единственного правителя" и "тайной полиции", которой никогда не было в СССР. Вежливо, но весьма резко нам ответили, что ничего менять не будут", - пожаловался Давыдов.
<p>
Ну, насчет "единственного правителя" российский музейщик, скорее всего, неправильно перевел с немецкого слова, означающие "единовластный правитель", каковым Сталин, вне всякого сомнения, был. Неслучайно в немецкой Википедии правление Сталина характеризуется как Alleinherrschaft, что означает "самодержавие", или "единоличное правление". Еще в феврале 1940 года, в период советско-финской войны, Франклин Рузвельт так охарактеризовал сталинский режим: "Советский Союз, как сознает всякий, у кого хватает мужества посмотреть в лицо фактам, управляется диктатурой столь абсолютной, что подобную трудно найти в мире. Она вступила в союз с другой диктатурой и вторглась на территорию соседа столь бесконечно малого, что он не мог представлять никакой угрозы, не мог нанести никакого ущерба Советскому Союзу, соседа, который желал одного - жить в мире как демократическая страна, свободная и смотрящая вперед демократическая страна". (Roosevelt and Churchill. Their Secret War-Time Correspondence. L., 1975. P.P. 57-58, fn.)
<p>
Что же касается утверждения, будто в СССР никогда не было тайной полиции, то оно тянет на научное открытие мирового уровня. Чем иным, если не тайной политической полицией, спрашивается, было ВЧК-ОГПУ-НКВД-НКГБ-МГБ-КГБ? 
<p>
Как можно понять, российскую сторону не устраивает западная оценка пакта Молотов - Риббентроп, который в Германии и других странах Европы считают сговором двух диктаторов, направленным на развязывание Второй мировой войны и раздел Восточной Европы. 
<p>
"Российская газета" в связи с отзывом российских экспонатов <a href=https://rg.ru/2020/07/15/pochemu-rossiia-ne-budet-uchastvovat-v-posviashchennoj-potsdamu-vystavke.html>пишет</a>: "Спорными, считает российская сторона, являются и истории о массовом насилии красноармейцев по отношению к германскому населению и о взаимоотношениях Польши с Германией в 1939 году". В Германии же как раз эти факты считают бесспорными. По поводу массового насилия, которое творили красноармейцы в Германии в последние месяцы войны, во многом при попустительстве командования, достаточно обратиться к таким авторитетным свидетелям, как Лев Копелев и Александр Солженицын. А что касается выдвинутой Владимиром Путиным версии о том, что Польша, а не СССР, была одним из главных поджигателей Второй мировой войны и собиралась вступить в сговор с гитлеровской Германией, то даже в России ни один серьезный и честный историк не рискнул с ней согласиться.
<p>
В Потсдаме действительно были декларированы демократические принципы утверждения мира и безопасности в Европе, а также провозглашена необходимость демилитаризации, демократизации и денацификации Германии. Подразумевалось также, что отношения между государствами должны строиться на принципах суверенитета и национальной независимости, равноправия и невмешательства во внутренние дела. Однако "дядюшка Джо" никакого отношения к демократии не имел ни до, ни во время, ни после Второй мировой войны. Наоборот, он, как мог, старался задушить демократию в странах, попавших под его контроль, включая и Восточную Германию, которую советский диктатор не только не демилитаризовал, но, напротив, насытил вооружениями сверх всякой меры, как и другие страны Восточной Европы. И со своими сателлитами по Варшавскому договору Сталин, как и его преемники, никогда не строил отношения на принципах уважения суверенитета и национальной независимости.
<p>
Неудивительно, что демократические страны Восточной Европы не склонны видеть в Советском Союзе своего освободителя и резко протестуют против попыток Москвы навязать миру старую советскую концепцию Второй мировой, полностью обеляющую Сталина.

</div>




<div class="comment-links">
  <a href="/opinion/sokolov/d.279515.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Борис Соколов</span>,
  <span class="date">17.07.2020</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Потсдамские угодники" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/sokolov/m.279515.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/sokolov/m.279515.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/279515.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Потсдамские угодники&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; 75-летие Потсдамской конференции ознаменовалось очередным историко-дипломатическим скандалом: Россия отказалась от участия в юбилейной выставке. Владимиру Мединскому и его шефу не понравились комментарии к экспонатам - о единоличной власти Сталина, о политическом сыске в СССР и, конечно, о пакте Молотова - Риббентропа и массовом изнасиловании немок советскими солдатами. Комментарий Бориса Соколова. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Society/History/m.278264.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="" title="" src="/files/small/98380.jpg" /></div>
      </div>
    <h4>
      Дымящаяся добыча
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">03.02.2020</span>
    </div>
  <a href="/Society/History/m.278264.html" class="implicit">
    <p>75 лет назад на Ялтинской конференции западные союзники отдали Польшу и всю Восточную Европу во владение Сталину. Был ли у Рузвельта и Черчилля шанс предотвратить полувековой раздел континента? На каком этапе Второй мировой союзники могли поставить Сталину ультиматум? Историк Борис Соколов - о том, как свободный мир уступил кремлевскому монстру.
</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Society/History/m.277735.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Сергей Нарышкин. Фото: er.ru" title="Сергей Нарышкин. Фото: er.ru" src="/files/small/98011.jpg" /></div>
      </div>
    <h4>
      Перевирая наши даты
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">23.10.2019</span>
    </div>
  <a href="/Society/History/m.277735.html" class="implicit">
    <p>Директор Службы внешней разведки Сергей Нарышкин опубликовал программный текст к 75-летию освобождения Белграда. В кремлевской версии истории нет ни сговора Сталина с Гитлером, ни преступлений НКВД, ни бесчинств Красной Армии на освобожденных территориях. Нарышкин открыто угрожает Польше и странам Балтии. При этом глава Российского исторического общества путает ключевые даты из школьной программы. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.279299.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Путин 9 мая. Кадр видео" title="Путин 9 мая. Кадр видео" src="/files/small/99063.jpg" /></div>
      </div>
    <h4>
      Архивный старик
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">19.06.2020</span>
    </div>
  <a href="/opinion/milshtein/m.279299.html" class="implicit">
    <p>Давно обещанная статья Владимира Путина об истории Второй мировой вышла на английском в журнале The National Interest. Это советская версия истории: у Кремля "не было альтернативы" вторжению в Польшу в сентябре 1939-го, а процесс "инкорпорации Латвии, Литвы и Эстонии" проходил "на договорной основе, при согласии избранных властей". Путин предлагает учредить "новую Ялту" - большую пятерку. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.278789.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
      </div>
    <h4>
      Россия Путина, Россия Сталина
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">30.04.2020</span>
    </div>
  <a href="/opinion/portnikov/m.278789.html" class="implicit">
    <p>По решению главы "Донецкой народной республики" Дениса Пушилина оккупированный Донецк тоже будет наименовываться на праздники своим позабытым именем Сталино. А оккупированный Цхинвали по решению главы Южной Осетии Анатолия Бибилова будет называться осетинским вариантом своего советского наимененования - Сталинир. Еще один находящийся под российской оккупацией город - украинский Луганск - вернет себе "праздничное название" Ворошиловград. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.278781.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="/files/small/98671.jpg" /></div>
      </div>
    <h4>
      Дед довоюется
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">29.04.2020</span>
    </div>
  <a href="/opinion/milshtein/m.278781.html" class="implicit">
    <p>Видно, с каким трудом человек в телеящике на фоне российского флага и прочих атрибутов верховной власти заставляет себя заниматься всякой ерундой. Заперевшись по месту жительства, утешать соотечественников. Неохотно делиться с ними бюджетными средствами. Выслушивать министров и губернаторов, отчитывающихся о проделанной работе и тоже сидящих на карантине. Вместо того чтобы рядом с месье Макроном и товарищем Си, а то и мистером Трампом стоять на трибуне, обозревая свои крылатые ракеты с ядерным двигателем, катящиеся по бессмертной брусчатке.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">08.05.2020</span>
  <a href="/Politics/World/Europe/m.278863.html">МИДы 10 стран: Победа над нацизмом принесла освобождение не всей Европе &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.279395.html#media-279405" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51081.jpg" alt="51081" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
     Дефицит непокорности
  </div>
</a>

      
      

      
      
      
      <a href="/opinion/portnikov/m.279291.html#media-279305" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51075.jpg" alt="51075" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Тиран с дезинфекцией
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/FSB/m.279227.html#media-279301" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51071.jpg" alt="51071" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Бездарные поделки ФСБ
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/279213.html" class="thumbnail left last">
  <img width="160" height="120" src="/att/img/vid_mini/51061.jpg" alt="51061" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Новое вранье про MH17
  </div>
</a>

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
﻿<div class="r37318"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r37318'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's37318';
                script.src = '//' + domains.shift() + '/ru/37318/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>


    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.279509.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> В Крым вместо Хабаровска</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/99287.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.279517.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Вместе против Лукашенко</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мария Колесникова, Светлана Тихановская и Вероника Цепкало. Фото: штаб Виктора Бабарико" title="Мария Колесникова, Светлана Тихановская и Вероника Цепкало. Фото: штаб Виктора Бабарико" src="/files/small/99297.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.279511.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Бои между Арменией и Азербайджаном</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Армянские военные на границе с Азербайджаном. Фото: mil.am" title="Армянские военные на границе с Азербайджаном. Фото: mil.am" src="/files/small/99293.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/279497.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Новое орудие России</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="/att/img/26.gif" alt="26" /></div>
  </a>
</div>

  
  
  
  



    <div class="ad">
<h6>РЕКЛАМА</h6><!-- TAGNAME: 120x600 -->
<!-- /8095840/.2_A.36866.8_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg36866' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-graniruorg36866'); });
</script>
</div></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.279507.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> На Пушкинской против поправок</h5>
      <div class="thumbnail left image-small"><img width="102" height="66" alt="Задержание в Москве. Кадр видео Sota.vision" title="Задержание в Москве. Кадр видео Sota.vision" src="/files/small/99291.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.279513.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Сафронова оставили в СИЗО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Иван Сафронов. Фото: пресс-служба Лефортовского райсуда" title="Иван Сафронов. Фото: пресс-служба Лефортовского райсуда" src="/files/small/99295.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.279505.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Как накажут за сепаратизм</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Будущая карта северной Евразии (фрагмент). Изображение: newzz.in.ua" title="Будущая карта северной Евразии (фрагмент). Изображение: newzz.in.ua" src="/files/small/72262.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.279447.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Крымская "десяточка"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.279485.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Россия и геноцид в Сребренице</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эксгумация жертв геноцида в Сребренице. Фото: МТБЮ" title="Эксгумация жертв геноцида в Сребренице. Фото: МТБЮ" src="/files/small/99255.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.279495.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Тайная империя Кадырова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Рамзан Кадыров и Адам Делимханов. Фото: grozny-inform.ru" title="Рамзан Кадыров и Адам Делимханов. Фото: grozny-inform.ru" src="/files/small/99265.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/jw/m.279499.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Воронежский террор</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Библия. Фото: Грани.Ру" title="Библия. Фото: Грани.Ру" src="/files/small/88023.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.279503.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Минск против Лукашенко</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Акция протеста в Минске. Фото: Белорусская служба &quot;Радио Свобода&quot;" title="Акция протеста в Минске. Фото: Белорусская служба &quot;Радио Свобода&quot;" src="/files/small/99269.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.279467.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хабаровск бунтует: отклики</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Митинг в Хабаровске. Фото: instagram/ vl.kutepov" title="Митинг в Хабаровске. Фото: instagram/ vl.kutepov" src="/files/small/99251.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.279501.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Новое величие": прения</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Обвиняемые по делу &quot;Нового величия&quot;. Кадр съемки Sotavision" title="Обвиняемые по делу &quot;Нового величия&quot;. Кадр съемки Sotavision" src="/files/small/99267.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.279461.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело MH17: иск Нидерландов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="На месте гибели Boeing-777. Кадр видеозаписи" title="На месте гибели Boeing-777. Кадр видеозаписи" src="/files/small/81633.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.279489.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Попытка усмирить Хабаровск</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ночной митинг у дома правительства в Хабаровске. Фото: dvhab.ru" title="Ночной митинг у дома правительства в Хабаровске. Фото: dvhab.ru" src="/files/small/99259.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.279429.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Я оправдываю терроризм</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.279387.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> США и Китай: час позора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп и Си Цзиньпин. Фото пресс-службы Белого Дома" title="Дональд Трамп и Си Цзиньпин. Фото пресс-службы Белого Дома" src="/files/small/99187.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.279411.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Поправки и судьба Крыма</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.279403.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Гибель Республики</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>



            <div class="one counters">
              
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<!-- OneTrust Cookies Settings button start -->
<a id="ot-sdk-btn" class="ot-sdk-show-settings" style="padding: 0; border: none">Change Ad Consent</a>
<!-- OneTrust Cookies Settings button end -->



            </div>
            <div class="one last">
              
              &copy; 2000-2020, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div data-id='_mwayss-052df337c477422ba98e4784c8dd2fb8'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5334&height=288&width=512&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-052df337c477422ba98e4784c8dd2fb8]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>




    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

