<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Проникающее ранение   | Колонки / Портников
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/270004.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Поэтому западную политическую коррупцию я бы измерял не в шредерах. В шредерах лучше измерять глубину падения отставных западных политиков, пропорциональную сумме полученных ими за свои услуги кремлевских гонораров. А западную политическую коррупцию я бы измерял в аграмунтах. " />
    
    
    <meta property="og:title" content="Грани.Ру: Проникающее ранение " />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/62033.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/270004.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="https://pobedobesie.info/">Победобесие</a> | <a href="https://crimea.graniru.org/">Пропавшие за Крым</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/portnikov/m.270004.html">https://grani-ru-org.appspot.com/opinion/portnikov/m.270004.html</a> |
          <a href="http://mirror715.graniru.info/opinion/portnikov/m.270004.html">http://mirror715.graniru.info/opinion/portnikov/m.270004.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/portnikov/">Портников</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/portnikov/">Портников</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Society/">Общество</a>
      | Персоны:
      <a class="person" href="/people/1175/">Виталий Портников</a>, <a class="person" href="/people/2376/">Ханс-Хеннинг Шредер</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Проникающее ранение  </h3>

<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">17.05.2018</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Виталий Портников. Courtesy photo" title="Виталий Портников. Courtesy photo" src="//g0.cloudns.org/files/62033.jpg" /><div class="caption">Виталий Портников. Courtesy photo</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Передвижение сторонника мира </h4>

      <p><a class="implicit" href="/opinion/portnikov/m.262183.html"><p>Это урок для всех западных политиков, которые хотели бы польститься на предложения Москвы. Времена Советского Союза и его "движений сторонников мира" прошли и уже не вернутся. Теперь, после суетливого фиаско Аграмунта, к российским предложениям о "сотрудничестве" будут с испугом относиться даже те, для кого заработок был всегда выше политической карьеры и личной чести</a></p>

      <div class="meta">
          <div class="author">Виталий Портников</div>
        <span class="date">30.06.2017</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Друзья познаются в трубе</h4>

      <p><a class="implicit" href="/Politics/Russia/m.153034.html"><p>Путь, на который вступил Йошка Фишер, уже проторил до него бывший шеф, приятель и политический союзник Герхард Шредер. Причем закадычному шефу, который из канцлеров подался в лоббисты "Газпрома", пришлось куда тяжелей. Скандал, громыхнувший вслед за назначением Шредера главой комитета акционеров российско-германской компании по строительству газопровода Nord Stream, сильно ударил по его репутации.</a></p>

      <div class="meta">
          <div class="author">Илья Мильштейн</div>
        <span class="date">29.06.2009</span>
      </div>
  </div>
</div>

<p>Вот уже который год я пытаюсь определить название единицы, в которой можно было бы измерять уровень западной политической коррупции и сервильности по отношению к Кремлю и другим авторитарным режимам постсоветского пространства. Может быть, самая подходящая мера коррупции - это шредер? Но бывший федеральный канцлер Германии, которого после его участия в инаугурации российского президента немецкие медиа назвали "вельможей при дворе" Владимира Путина, не совершает никаких поступков, которые могли бы повлечь за собой уголовную или даже политическую ответственность. Шредер - отставной политик, который своими услугами Кремлю зарабатывает на жизнь. Времена его политического взлета - как и времена, когда его партия претендовала на положение правящей, - позади.<P>

Своих связей с Москвой Шредер ни от кого не скрывает. Он всего лишь лоббист со связями и биографией. Но он не баллотируется в немецкий парламент, не несет формальной ответственности даже за решения собственной партии. Если у Шредера есть хоть какая-то ответственность, то моральная. Можно понять многих уважающих свою страну немцев, которым неприятно видеть даже бывшего федерального канцлера, оказавшегося среди обслуги Владимира Путина. Но это личный выбор Герхарда Шредера.<P>

Поэтому западную политическую коррупцию я бы измерял не в шредерах. В шредерах лучше измерять глубину падения отставных западных политиков, пропорциональную сумме полученных ими за свои услуги кремлевских гонораров.<P>

А западную политическую коррупцию я бы измерял в аграмунтах. Бывший председатель Парламентской ассамблеи Совета Европы, в отличие от Герхарда Шредера, - действующий политик, испанский сенатор и член ПАСЕ. Именно в должности президента ПАСЕ без всякого согласования с ассамблеей Аграмунт с группой других неподкупных депутатов прилетел на российском военном самолете в Сирию, выступал в роли массовки для тогдашнего главы фракции "Единой России" генерала Владимира Васильева и других думцев, обнимался с сирийским диктатором Башаром Асадом. После того как возмущенные самоуправством Аграмунта члены ПАСЕ решили сместить его с должности, сенатор прятался от коллег, затягивал осуждение вопроса о своей ответственности - словом, делал все возможное, чтобы оставаться полезным Кремлю не просто в роли рядового депутата.<P>

И только удалось Аграмунту выкарабкаться из российского политического скандала, он сразу же вляпался в азербайджанский коррупционный. Оказалось, что азербайджанские политики относятся к своим европейским партнерам примерно так же, как когда-то трактовали советское руководство. При Алиеве - не Ильхаме, а Гейдаре, и не президенте, а первом секретаре ЦК - возили в Москву коньяк и другие подарки. При Алиеве - не Гейдаре, а Ильхаме, и не первом секретаре ЦК, а наследственном  президенте - возят подарки в Брюссель. И оказывается, что дон Педро со товарищи так же падок на бакинские сувениры, как и дорогой Леонид Ильич.<P>
 
При этом лица, подкуп которых подтвержден результатами независимого следствия ПАСЕ, отделались легким испугом. В расследовании названы фамилии нескольких десятков парламентариев, которые оказались виновны в нарушении регламента ассамблеи и кодекса поведения депутата. Регламентный комитет ПАСЕ решил наказать лишь четырех из них - среди которых сам Аграмунт и руководитель азербайджанской делегации Самар Сеидов. А все наказание сводится к запрещению быть руководителями ПАСЕ и ее докладчиками, но все остальные депутатские возможности у политиков, подозреваемых в коррупции, сохранятся. Они по-прежнему будут выступать, голосовать и демонстрировать максимальную объективность.<P>
 
И тут возникает вопрос: почему такой высокий уровень безнаказанности должен предостеречь других представителей западной политической и предпринимательской элиты от оказания услуг Кремлю и кремлям поменьше? Если Шредер - несмотря на все репутационные издержки - все еще остается одним из самых влиятельных немецких политиков, к советам которого прислушиваются отнюдь не только в СДПГ, если Аграмунт после публичных скандалов с поездкой в Сирию, отставкой и азербайджанским подкупом, никуда не девается из ПАСЕ, то каждый может решить, что кремлевская пенсия важнее немецкой или испанской репутации. И кто скажет, в каком количестве шредеров нам придется в недалеком будущем измерять глубину западного падения и в каком количестве аграмунтов - глубину кремлевского проникновения? 
</div>




<div class="comment-links">
  <a href="/opinion/portnikov/d.270004.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">17.05.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Проникающее ранение " data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/portnikov/m.270004.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/portnikov/m.270004.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/270004.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Проникающее ранение &lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Поэтому западную политическую коррупцию я бы измерял не в шредерах. В шредерах лучше измерять глубину падения отставных западных политиков, пропорциональную сумме полученных ими за свои услуги кремлевских гонораров. А западную политическую коррупцию я бы измерял в аграмунтах. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>





  <hr>
  <h6><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блоги</h6>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/264415.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">02.10.2017</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Люди ваши - будут наши
    </h5>
  </a>
</div>

        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/263039.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">03.08.2017</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Синекура за госуслуги
    </h5>
  </a>
</div>

    </div>

  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/milshtein/m.206958.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/53656.jpg" /></div>
      </div>
    <h4>
      Антисоветчина Европы
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">03.10.2012</span>
    </div>
  <a href="/opinion/milshtein/m.206958.html" class="implicit">
    <p>Европа наступала - Россия действовала в острой контратакующей манере. Про текст резолюции, подготовленный противником, было недвусмысленно сказано, что это прямая антисоветчина. Точнее, русофобия, поскольку в диалоге с Западом ныне используется современный язык. А также "скандалище" и "оскорбительный выпад".</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.253526.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
      </div>
    <h4>
      Остров и сокровища 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">03.08.2016</span>
    </div>
  <a href="/opinion/milshtein/m.253526.html" class="implicit">
    <p>Про Корсику Мариани говорить не стал и сведениями о своих российских гонорарах тоже не поделился. С ходу перейдя на личности, ранимый, как выяснилось, парламентарий назвал вопрос "дерьмовым" и выразил журналисту "полное презрение". Короче, поступил как опытный политик, желающий говорить лишь о том, о чем ему хочется. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/m.142794.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Валерия Новодворская. Фото Граней.ру" title="Валерия Новодворская. Фото Граней.ру" src="//g0.cloudns.org/files/small/24477.jpg" /></div>
      </div>
    <h4>
      Страсбургский пирог трусости
    </h4>
  </a>
    <div class="meta">
        <span class="author">Валерия Новодворская</span>,
      <span class="date">17.10.2008</span>
    </div>
  <a href="/Politics/World/Europe/m.142794.html" class="implicit">
    <p>Какой же "пирог нетленный" на этот раз испекли в Страсбурге? Пирог предательства, трусости и конформизма. Россию не только не исключили из ПАСЕ, ее даже права голоса не лишили, как за бомбежки Чечни. Значит, можно захватывать иностранную территорию, если это территория маленького государства.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/m.136183.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Выступление Владимира Путина. Съемки ОРТ" title="Выступление Владимира Путина. Съемки ОРТ" src="//g0.cloudns.org/files/19204.jpg" /></div>
      </div>
    <h4>
      Продинамил
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">29.04.2008</span>
    </div>
  <a href="/Politics/World/Europe/m.136183.html" class="implicit">
    <p>Еще неделю назад, как можно догадаться, уходящий итальянский премьер благосклонно выслушивал предложение Путина, приглашавшего его на работу в "Газпром". Казалось, он уже согласен, остались лишь формальности. Отчего же Проди сорвался с крючка?</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">06.10.2017</span>
  <a href="/Politics/World/Europe/m.264515.html">Глава ПАСЕ Аграмунт ушел в отставку из-за встречи с Асадом &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.09.2017</span>
  <a href="/Economy/m.264333.html">Шредер возглавил совет директоров "Роснефти" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.04.2017</span>
  <a href="/Politics/World/Europe/m.260635.html">Бюро ПАСЕ вынесло вотум недоверия председателю Аграмунту &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.01.2009</span>
  <a href="/Politics/Russia/m.146403.html">Шредер получил новую работу в России &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Society/Kids/m.269822.html#media-269820" class="thumbnail left ">
  <img width="160" height="120" alt="Севастополь, 9 мая 2018. Фото Александры Ефименко" title="Севастополь, 9 мая 2018. Фото Александры Ефименко" src="//g0.cloudns.org/files/vid_mini/93539.jpg" />
  <div class="play-button">
  </div>
  <div class="caption">
    9 мая в Крыму: дети
      (15 фото)
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.269723.html#media-269841" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/43229.jpg" alt="43229" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Избиение демонстрантов в Петербурге
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.269723.html#media-269843" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/43232.jpg" alt="43232" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Мы вас не боимся
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/activism/m.269723.html#media-269842" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/43231.jpg" alt="43231" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Русские титушки
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.270001.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новые санкции на подходе</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп. Фото: whitehouse.gov" title="Дональд Трамп. Фото: whitehouse.gov" src="//g0.cloudns.org/files/small/91856.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/prison/m.270000.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> СКР: Смерть Пшеничного - суицид</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Валерий Пшеничный. Источник: novayagazeta.spb.ru" title="Валерий Пшеничный. Источник: novayagazeta.spb.ru" src="//g0.cloudns.org/files/small/93262.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.269984.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Навальный и Кудрин </h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/269997.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Такой уже не Бальзак</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.269508.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин во плоти</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/93598.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/269986.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Монополия - это выгодно</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.269985.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Сенцов: бессрочная голодовка</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Олег Сенцов. Фото: Грани.Ру" title="Олег Сенцов. Фото: Грани.Ру" src="//g0.cloudns.org/files/small/91206.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.270002.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Серебренникова отпустили к отцу</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кирилл Серебренников. Фото с личной ФБ-страницы" title="Кирилл Серебренников. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/90621.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.269968.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Открытие Крымского моста</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин за рулем &quot;КамАЗа&quot; на открытии Крымского моста. Кадр &quot;России-24&quot;" title="Владимир Путин за рулем &quot;КамАЗа&quot; на открытии Крымского моста. Кадр &quot;России-24&quot;" src="//g0.cloudns.org/files/small/93610.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.270003.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Удмуртия: пожар на полигоне</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дым над Пугачевом от разрывов снарядов. Источник: инстаграм @vlenalenskaya" title="Дым над Пугачевом от разрывов снарядов. Источник: инстаграм @vlenalenskaya" src="//g0.cloudns.org/files/small/93622.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/269964.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Зорькин запрыгал </h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.269978.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Казненных объявили террористами</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Фрагмент полицейской фототаблицы из статьи &quot;Новой&quot;" title="Фрагмент полицейской фототаблицы из статьи &quot;Новой&quot;" src="//g0.cloudns.org/files/small/90344.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.269999.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россиянка в иракском плену</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Талль-Афар. Фото: dailysabah.com" title="Талль-Афар. Фото: dailysabah.com" src="//g0.cloudns.org/files/small/93625.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Culture/Theatre/m.269988.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Умерла Елена Гремина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Елена Гремина. Фото Дмитрия Рожкова" title="Елена Гремина. Фото Дмитрия Рожкова" src="//g0.cloudns.org/files/small/93619.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.269995.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Москва: пуля для единороса</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юрий Котлер. Фото: er.ru" title="Юрий Котлер. Фото: er.ru" src="//g0.cloudns.org/files/small/93623.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.269996.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело о пытках в ЦПЭ: атака на прокурора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Прокуратура Ингушетии. Фото: ingushetia.ru" title="Прокуратура Ингушетии. Фото: ingushetia.ru" src="//g0.cloudns.org/files/small/93624.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.269987.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Халилов депортирован в Узбекистан</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Недим Халилов на 34-е сутки голодовки, 27.12.2016. Фото с ФБ-страницы Дагира Хасавова" title="Недим Халилов на 34-е сутки голодовки, 27.12.2016. Фото с ФБ-страницы Дагира Хасавова" src="//g0.cloudns.org/files/small/88052.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Cabinet/m.269979.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин перешил правительство </h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин. Фото: kremlin.ru" title="Владимир Путин. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/90317.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.269957.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Политэмигранта пытались выкрасть</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание похитителя. Фото: ssu.gov.ua" title="Задержание похитителя. Фото: ssu.gov.ua" src="//g0.cloudns.org/files/small/93608.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.269982.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Госдеп против Крымского моста</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Госдепартамент США. Фото: state.gov" title="Госдепартамент США. Фото: state.gov" src="//g0.cloudns.org/files/small/91354.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

