<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      NYT: Зампред ЦБ предлагал организовать встречу Путина и Трампа в мае 2016 года | Политика / Мир / США
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/265687.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="В мае 2016 года заместитель председателя Банка России Александр Торшин пытался организовать встречу Владимира Путина с Дональдом Трампом. Письмо Торшина получил зять Трампа Джаред Кушнер, который в итоге решил от предложения отказаться. В NYT отмечают, что это свидетельствует &quot;о прямом участии высокопоставленного российского чиновника в пропагандистской кампании Кремля&quot;" />
    
    
    <meta property="og:title" content="Грани.Ру: NYT: Зампред ЦБ предлагал организовать встречу Путина и Трампа в мае 2016 года" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/91631.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/265687.png" />
    
    
    
    
    
    <script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/june12/">Дело 12 июня</a> | <a href="/tags/march26/">Дело 26 марта</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/ukrograni/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/US/m.265687.html">https://grani-ru-org.appspot.com/Politics/World/US/m.265687.html</a> |
          <a href="http://mirror715.graniru.info/Politics/World/US/m.265687.html">http://mirror715.graniru.info/Politics/World/US/m.265687.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/US/">США</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/US/">США</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/US/RF/">Российско-американские отношения</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/542/">Александр Торшин</a>, <a class="person" href="/people/2750/">Дональд Трамп</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Миссия Торшина</h3>
  <h5>NYT: Зампред ЦБ предлагал организовать встречу Путина и Трампа в мае 2016 года</h5>

<div class="meta">
  <span class="date">18.11.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Александр Торшин. Фото: banki.ru" title="Александр Торшин. Фото: banki.ru" src="//g0.cloudns.org/files/big/91631.jpg" /><div class="caption">Александр Торшин. Фото: banki.ru</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<p>В мае 2016 года заместитель председателя Центрального банка России Александр Торшин пытался организовать встречу президента России Владимира Путина с Дональдом Трампом, который тогда вел борьбу за право стать кандидатом в президенты от Республиканской партии. Об этом <a href=https://www.nytimes.com/2017/11/17/us/politics/trump-russia-kushner.html>сообщает</a> The New York Times со ссылкой на источники.
<p>
В ходе расследования в Сенате США связей команды Трампа с Россией стало известно  об электронном письме  от имени Торшина, в котором зампред ЦБ предлагал организовать ужин для Трампа и Путина. С письмом ознакомился зять Трампа Джаред Кушнер, бывший одним из основных сотрудников предвыборного штаба кандидаты в президенты США. Именно Кушнер  решил, что от предложения следует отказаться, сообщили источники издания.
<p>
Письмо стало основанием для того, чтобы юридический комитет Сената обвинил Кушнера в сокрытии важной переписки. Однако его адвокаты отвергли это обвинение, заявив,что письмо не было адресовано Кушнеру, а прошло по длинной цепочке, прежде чем попасть к нему.
<p>
"Хотя  встреча так и не состоялась, просьба г-на Торшина является очередным примером того, как российские власти активизировали свои усилия по контактам и влиянию на кампанию Трампа в прошлом году, - пишет  издание. - Последние свидетельства о г-не Торшине, который является ведущей фигурой в партии Путина "Единая Россия", свидетельствует о прямом участии высокопоставленного российского чиновника в пропагандистской кампании Кремля". В NYT также отмечают связи  Торшина "как с российскими службами безопасности, так и с организованной преступностью".
<p>
В августе прошлого года Bloomberg со ссылкой  на заявление испанской полиции сообщало, что  Торшин в бытность членом Совета Федерации  мог <a href=/Politics/World/Europe/m.253628.html>инструктировать членов Таганской ОПГ</a> по вопросам отмывания денег через банки и недвижимость в Испании. Утверждалось, что лидер  ОПГ Александр Романов называл Торшина "крестным отцом" или "боссом" и проводил "операции и инвестиции" от его имени. 
<p>
Сам Торшин наличие каких-либо связей с ОПГ отрицал. По его словам, с Романовым он знаком еще с начала 1990-х годов, однако его связи  носят "исключительно социальный" характер. Запред ЦБ добавил,  что не общался с Романовым  с момента его ареста в 2013 году. "Я должностное лицо и я не прячусь", - заявил Торшин.
<p>
В 2004 году Торшин возглавил комиссию Совета Федерации по расследованию теракта в Беслане. В декабре 2006 года комиссия <a href=/Events/Terror/m.116098.html>опубликовала доклад</a>, к котором действия силовиков были признаны правильными.
<p>
В апреле The Washington Post писала, что в начале декабря 2016 года <a href=/Politics/World/US/m.261215.html>Кушнер на встрече с российским послом</a> в Вашингтоне Сергеем Кисляком предложил установить секретный контакт между командой Трампа и Кремлем через российское посольство или консульство, чтобы избежать утечки информации. Как сообщалось, Кисляка такая идея обескуражила, поскольку это было опасно как для Москвы, так и для команды избранного президента.
<p>
В июле в своих показаниях Сенату Кушнер заявил, что во время встречи посол лишь поинтересовался у него, есть ли во временном офисе избранного президента безопасная линия связи, для того чтобы провести переговоры с российскими генералами относительно Сирии. Кушнер также  <a href=/Politics/World/US/m.262804.html>заверил, что не был в сговоре</a> "ни с одним иностранным правительством". О том, чтобы в таком сговоре состояли другие члены штаба Трампа, ему также ничего не известно, заявил Кушнер.

</div>




<div class="comment-links">
  <a href="/Politics/World/US/d.265687.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">18.11.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: NYT: Зампред ЦБ предлагал организовать встречу Путина и Трампа в мае 2016 года" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/US/m.265687.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/US/m.265687.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/265687.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: NYT: Зампред ЦБ предлагал организовать встречу Путина и Трампа в мае 2016 года&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; В мае 2016 года заместитель председателя Банка России Александр Торшин пытался организовать встречу Владимира Путина с Дональдом Трампом. Письмо Торшина получил зять Трампа Джаред Кушнер, который в итоге решил от предложения отказаться. В NYT отмечают, что это свидетельствует &amp;quot;о прямом участии высокопоставленного российского чиновника в пропагандистской кампании Кремля&amp;quot; &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/abarinov/m.265473.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Владимир Абаринов" title="Владимир Абаринов" src="//g0.cloudns.org/files/small/53533.jpg" /></div>
      </div>
    <h4>
      Веселися, храбрый Росс 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Владимир Абаринов</span>,
      <span class="date">08.11.2017</span>
    </div>
  <a href="/opinion/abarinov/m.265473.html" class="implicit">
    <p>В "Райском досье" обнаружились интересные сведения о связях министра торговли США Уилбура Росса с российским бизнесом. Министр через офшоры владеет 31 процентом судоходной компании Navigator Holdings, зарегистрированной на Маршалловых островах, а ее крупнейший деловой партнер - российский нефтехимический холдинг "Сибур".</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">16.11.2017</span>
  <a href="/Politics/World/US/Us_politics/m.265641.html">Шесть конгрессменов-демократов запустили процедуру импичмента Трампа &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.11.2017</span>
  <a href="/Politics/World/US/m.265407.html">CNN: Советник штаба Трампа предлагал организовать ему визит в Россию &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.11.2017</span>
  <a href="/Politics/World/US/m.265365.html">Фирма министра торговли США Росса оказалась связана с "Сибуром" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">04.11.2017</span>
  <a href="/Politics/World/US/m.265342.html">NYT: Советник президентской кампании Трампа встречался с российскими властями &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.10.2017</span>
  <a href="/Politics/World/US/m.264934.html">В Сенате США допросили россиян - участников встречи с сыном Трампа &rarr;</a>
</div>

      
<div class="one">
  <span class="date">24.07.2017</span>
  <a href="/Politics/World/US/m.262804.html">Зять Трампа отрицает тайные контакты с Россией &rarr;</a>
</div>

      
<div class="one">
  <span class="date">27.05.2017</span>
  <a href="/Politics/World/US/m.261215.html">СМИ: Зять Трампа проводил тайные переговоры с российским послом &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.08.2016</span>
  <a href="/Politics/World/Europe/m.253628.html">Bloomberg: Зампреда ЦБ Торшина подозревают в связях с Таганской ОПГ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.01.2015</span>
  <a href="/Politics/Russia/m.237050.html"> Сенатор Торшин назначен зампредом Центробанка &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.12.2006</span>
  <a href="/Events/Terror/m.116124.html">Распущена парламентская комиссия по Беслану &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.12.2006</span>
  <a href="/Events/Terror/m.116098.html">Парламентская комиссия по Беслану обнародовала свои выводы &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.238836.html#media-239072" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/22854.jpg" alt="22854" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Нодовцы у посольства США
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/US/RF/m.232812.html#media-232811" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/21958.jpg" alt="21958" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Расправа с &quot;дьяволом Обамой&quot;
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.223086.html#media-222841" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/16164.jpg" alt="16164" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Американские усыновители - российским сиротам
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/World/US/RF/m.218632.html#media-218633" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/12381.jpg" alt="12381" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Игорь Кочетков о встрече с Бараком Обамой
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Chem/m.265685.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Третье вето России</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Василий Небензя. Кадр трансляции заседания СБ ООН" title="Василий Небензя. Кадр трансляции заседания СБ ООН" src="//g0.cloudns.org/files/small/91629.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.265669.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Тучи над Сечиным</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.265644.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Мугабе и Путин</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/small/20838.gif" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/265672.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Законы против иностранцев</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.265367.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Анекдоты про Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/91519.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.265655.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Севастополь: пять лет для "диверсанта"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Штыбликов. Кадр видео" title="Дмитрий Штыбликов. Кадр видео" src="//g0.cloudns.org/files/small/91612.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.265686.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ТНТ: Только российское</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Заставка телеканала ТНТ" title="Заставка телеканала ТНТ" src="//g0.cloudns.org/files/small/91630.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.265675.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> В колонию за репост "Рашизма"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Роман Гришин. Фото с личной ФБ-страницы" title="Роман Гришин. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/87954.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.265622.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Новый бунт Райкина</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.265684.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Богатов подтвердил свое алиби</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Богатов у суда, 29.08.2017. Фото: @freeBogatov" title="Дмитрий Богатов у суда, 29.08.2017. Фото: @freeBogatov" src="//g0.cloudns.org/files/small/90681.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/265648.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Россия против клеветников</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.265667.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Роснефть" без почты</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Штаб-квартира &quot;Роснефти&quot;. Фото: rosneft.ru" title="Штаб-квартира &quot;Роснефти&quot;. Фото: rosneft.ru" src="//g0.cloudns.org/files/small/91603.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.265639.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шевкунов против Серебренникова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Епископ Тихон (Шевкунов). Фото: pravoslavie.ru" title="Епископ Тихон (Шевкунов). Фото: pravoslavie.ru" src="//g0.cloudns.org/files/small/91606.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Cabinet/m.265649.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новая кормушка для Усманова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алишер Усманов. Фото: kremlin.ru" title="Алишер Усманов. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/89055.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.265677.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Имама осудили за "содействие терроризму"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Физули Исмаилов. Фото: go31.ru" title="Физули Исмаилов. Фото: go31.ru" src="//g0.cloudns.org/files/small/91624.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.265489.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин Антибиотик</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.265661.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 12 лет за "санкцонку"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Уничтожение санкционных продуктов. Фото: kazanfirst.ru" title="Уничтожение санкционных продуктов. Фото: kazanfirst.ru" src="//g0.cloudns.org/files/small/86471.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.265683.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Партнеры "России сегодня" стали иноагентами</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="В студии радио Sputnik. Фото: sputnik.md" title="В студии радио Sputnik. Фото: sputnik.md" src="//g0.cloudns.org/files/small/91628.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.265671.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 10 лет генералу ФСО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Арест Геннадия Лопырева. Фото: РИА &quot;Новости&quot;" title="Арест Геннадия Лопырева. Фото: РИА &quot;Новости&quot;" src="//g0.cloudns.org/files/small/91621.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.265663.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Литва приняла "закон Магнитского"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сейм Литвы. Фото: lrs.lt" title="Сейм Литвы. Фото: lrs.lt" src="//g0.cloudns.org/files/small/91616.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

