<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      'Вот такой колобок убивал здесь ваших' | Политика / Мир / Европа / Украина
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/286843.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="27-летний херсонский партизан Влад не только передавал информацию украинской разведке, но и убивал оккупантов, один и в составе группы. Лейтенант Алексей Хвостик героически погиб на Антоновском мосту, его жену жестоко пытали. Директор херсонской больницы Леонид Ремига сопротивлялся оккупантам и тоже попал &quot;на подвал&quot;. Их истории - в материале Дмитрия Галко." />
    
    
    <meta property="og:title" content="Грани.Ру: &quot;Вот такой колобок убивал здесь ваших&quot;" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/106121.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/286843.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/War/">Война</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/skobov/all-articles/">Скобов</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/portnikov/all-articles/">Портников</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/editorial/">От редакции</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/Politics/World/Europe/Ukraine/m.286843.html">https://grani2.appspot.com/Politics/World/Europe/Ukraine/m.286843.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/Politics/">Политика</a></li><li class="breadcrumb-item"><a href="/Politics/World/">Мир</a></li><li class="breadcrumb-item"><a href="/Politics/World/Europe/">Европа</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/Politics/World/Europe/Ukraine/">Украина</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/tags/torture/">Пытки</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/3215/">Дмитрий Галко</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> &quot;Вот такой колобок убивал здесь ваших&quot;</h3>

<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">26.11.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p>В Херсоне я уже неделю. Пишу репортаж, вжимая голову в плечи. Время от времени падаю на пол, когда прилетает близко. Как говорит хозяин дома, священник <a href=/media/286797.html>Сергей Чудинович</a>, "лучше быть смешным, чем мертвым". От обстрелов с того берега каждый день <a href=/Politics/World/Europe/Ukraine/m.286841.html>гибнут люди</a>. Мы находимся так близко от вражеских позиций, что по нам можно бить даже из минометов. Чем они и пользуются. Ближайшая мина легла метрах в 50-60 от нас. Зайди мы в дом минутой позже, она стала бы "нашей". Осколки залетели во двор, ударили по стенам. 
<br><br>
Чтобы нажимать на клавиши, нужно сначала отогреть пальцы. Окопная свечка в помощь. Если вы думаете, что она вам едва ли  понадобится, то я тоже так думал. Поэтому запомните на всякий случай: берете неглубокую консервную банку, по ее размеру сворачиваете плотный рулон из полосок картона, вкладываете в банку, из двух тонких полосок делаете фитили и заливаете это расплавленным парафином или воском. Одна такая свечка даст вам несколько часов тепла. На ней же можно подогреть, например, суп. Если нужна только лампа, свечку можно соорудить из вычищенной изнутри полукартофелины, подсолнечного масла и шнурка (спички тоже можно использовать в качестве фитиля). 
<br><br>
<img width="800" height="1420" src="/files/106103.jpg" alt="106103" />
<br><br>
Российские захватчики при бегстве вернули город в первобытный мир. Херсонцам приходится прокачивать скиллы времен охоты и собирательства. Практически все, что современный человек привык воспринимать как должное, здесь приходится "добывать". Начиная с элементарного - воды. 
<br><br>
В Херсон я заехал вместе с бойцом сводного отряда полиции Николаем Русецким. Он ехал не с пустыми руками: с цистерной на двадцать кубометров воды (это двадцать тысяч литров), генератором, удлинителями и полным кузовом продуктов. Николай местный, в Херсоне у него оставались родственники. Мама жила в селе в зоне боевых действий. Весной она погибла под российским обстрелом. "Не захотела уезжать из-за коров. Как же, говорит, их оставишь. Я теперь этих коров ненавижу, смотреть на них не могу", - говорит Николай. Говорит тихо, никогда не повышая голоса, улыбаясь и часто извиняясь за что-нибудь. Не подумаешь, что это десантник с заслуженным позывным "Молот", ветеран, не однажды награжденный.  

<br><br>
В 2014 он пошел на фронт добровольцем вместе со старшим братом. Был командиром отделения в 79-й отдельной десантно-штурмовой бригаде, в составе которой защищал Донецкий аэропорт. На момент начала полномасштабного вторжения Николай служил в полиции. Получил тяжелое ранение - ему ампутировали ступню. Несмотря на ампутацию, вернулся в строй. "Сводный отряд создан для выполнения специфических боевых задач. Мы были здесь на передовой, приближали освобождение. Херсон я не брал, но я и так знаю, что он наш, украинский город. С 2004 года, когда приехал сюда учиться", - рассказывает Николай. 
<br><br>
<img width="900" height="598" src="/files/106119.jpg" alt="106119" />
<br><i>Николай Русецкий с дочерью</i><br><br>
Не успели мы развернуть пункт помощи в намеченном месте, как люди потянулись к нам...  с угощениями. Принесли даже шашлык и кофе с круассанами. Солдатам пожимали руки, их обнимали и целовали. И это была не <a href=/Politics/World/Europe/Ukraine/m.286749.html>Площадь Свободы</a>, где было снято большинство репортажей в первые дни, а одна из окраин города. Если бы это были завезенные из Николаева "статисты", как утверждал коллаборант Сальдо, то их, видно, расселили по всему Херсону. Любопытно, кстати, а что, в Николаеве уже живут украинцы, они все же существуют? Всего-то в шестидесяти километрах. 
<br><br><center><b>***</b></center><br><br>
Пока мы раздавали помощь, ко мне подошла женщина, чтобы поделиться своей драматической историей. Из-за шума генератора и суеты вокруг многие детали я не расслышал, но через несколько дней разыскал ее снова и смог нормально поговорить. Ее зовут Оксана Миненко, ей 43 года. Из них последние четыре она была счастлива в браке с 37-летним Алексеем Хвостиком, лейтенантом Нацгвардии, ветераном АТО. И не только она, говорит Оксана, счастливы были их родители и уже взрослые дети от предыдущих браков. 
<br><br>
18 февраля заболевший товарищ попросил Алексея сменить его на посту в селе Никольское, примерно в двадцати километрах к северо-востоку от Херсона. 24 февраля он должен был сдать пост. Первый день российского вторжения стал последним днем его жизни. И началом долгих мучений для Оксаны. 
<br><br>
В этот день муж звонил Оксане дважды, второй раз - в три часа дня. Он уже не обманывал ее, что находится в безопасном месте, сообщил, что они вдвоем с заместителем ведут бой, прикрывая отступающих солдат. Наказал ей собрать и спрятать его форму, награды, документы и т.д. "Леша, ты мой герой. Но помни, что бывают дороги в один конец. Береги себя. Дома тебя жду я, дети, внучка. Бесконечно люблю тебя", - пересказывает Оксана их последний разговор. 
<br><br>
В пять часов она уже бросилась искать мужа. До Антоновского моста, где, как позже выяснилось, погиб Алексей, пешком добралась к двум часам ночи: "Это был настоящий ад. Трупы повсюду. Молодые девчата-танкистки... Техника сожженная, гражданские машины. Женщина одна ехала с детьми на ту сторону, ее убило. Дети как-то выбрались. А ее тело потом отец на себе вытаскивал, ползком. Я видела, как россияне сбрасывали трупы с моста прямо в Днепр, в том числе своих же. И на нас летят пятьдесят вертолетов..." 
<br><br>
Бой на Антоновском мосту продолжался до 26 февраля. После чего украинские войска покинули его. 
<br><br>
Лейтенант Алексей Хвостик дал своему подразделению отступить, принял огонь на себя. И сохранил их жизни ценой своей. Он был награжден орденом "За мужество" ІІІ степени. Посмертно. Но тогда Оксану несколько раз вводили в заблуждение. В ту ночь ей сказали, что он жив и отступил вместе со своими бойцами. И она прекратила поиски. "Я бы его на себе с этого моста вынесла, выходила бы его, если бы он был еще жив", - плачет Оксана. 
<br><br>
Едва ли это было возможно. Тело Алексея собрали артиллеристы буквально по частям и отвезли в морг "Тропинки", как местные называют Херсонскую городскую клиническую больницу им. А. и О. Тропиных, оттуда его передали в морг судмедэкспертизы. Там Оксана и нашла своего Алешу. Похороны были назначены на 27 февраля. Проститься с мужем Оксаны собралось около 300 человек. 
<br><br>
<img width="900" height="1030" src="/files/106117.jpg" alt="106117" />
<br><br>
Считается, что российские войска заняли Херсон 1 марта. Оксана настаивает: это не так, уже 27 февраля они практически полностью контролировали город. И не дали провести похороны. Она хотела, чтобы они прошли "по-человечески". Тело Алексея прятали. Только 3 марта россияне ей разрешили его похоронить, но - с условием: если она не управится за час, то ляжет в могилу рядом с ним. Она не управилась. И пережила имитацию расстрела прямо на кладбище. Потом пережила унижения и пытки. Ее били прикладом по голове, пытали током (здесь этот вид истязаний называли "электрофорезом" или "звонком Зеленскому"), вырывали ей ногти. Замученную, обессиленную голой выбросили во дворе дома - после чего стояли и смотрели, кто выйдет, чтобы ей помочь. "Они меня называли подстилкой нациста. Поэтому для них было удалью и подвигом меня мучить", - объясняет их нечеловеческую жестокость Оксана. 
<br><br>
<img width="800" height="1420" src="/files/106115.jpg" alt="106115" />
<br><i>Оксана и Тимофей</i><br><br>
Почти все время оккупации женщина провела под домашним арестом. Но и дома ее пытали. Не только оказывая моральное и психологическое давление, регулярно наведываясь в период с двух ночи до шести утра. У нее, например, отбирали еду, которую приносили ей соседи, - сама она почти не ходила, четыре месяца провела в постели. А однажды обварили ей руки и грудь кипятком: "Раз ты отказываешься на нас работать, руки тебе больше не нужны". 
<br><br>
Сейчас Оксана собирает и отвозит помощь для тех артиллеристов, которые не прошли мимо тела ее Алеши. Помогает жителям окрестных  домов, тем, у кого электроплиты: готовит горячие завтраки и ужины, раздает техническую воду и кипяток, из пищевых отходов готовит еду для дворовых собак и котов. Ее песик, Тимофей, несмотря на небольшие размеры, отчаянно ее пытался защитить, когда к ней приходили россияне. Был ранен. 
<br><br>
Поданы документы на присвоение Алексею Хвостику звания Героя Украины. Оксана уверена: он как никто другой это звание заслужил. 
<br><br><center><b>***</b></center><br><br>

История Леонида Ремиги, генерального директора "Тропинки", свидетельствует о том, что тотальный контроль над городом оккупанты установить все же не смогли. Украинские флаги на корпусах больницы висели аж до июня месяца. Для нужд россиян больница также долгое время не использовалась: Ремиге удалось отпугнуть их развешанными повсюду плакатами "СТОП КОВИД". (Священник Сергей Чудинович вспоминает, что наклейка "Перевозка ковидных больных" помогала ему пересекать блокпосты практически без проверок.) А стопки газеты "Комсомольская правда", которые Ремиге принесли перед 9 мая для распространения среди персонала и пациентов, он сжег на заднем дворе. Когда его собирались увезти "на подвал" в первый раз, он пережил гипертонический криз - его оставили в больнице и забыли про него. Долгое время ему, 68-летнему, удавалось прятаться - в том числе ночуя в лодке в херсонских плавнях. В это время "Тропинка" формально перешла под контроль оккупантов, но на деле Ремига продолжал проводить совещания с ее сотрудниками: тайные, с использованием кодовых слов, как в шпионских романах. 
<br><br>

<img width="900" height="507" src="/files/106109.jpg" alt="106109" />
<br><i>Леонид Ремига</i><br><br>

В какой-то момент явка была раскрыта, Ремигу схватили. Согласно обвинительным документам, которые на него составили, кроме всего прочего, он оказался американским шпионом: из-за того, что когда-то посетил медицинскую конференцию в США. "Официально" ему объявляли, что если обвинения подтвердятся (а их подтверждали при помощи пыток и прохождения полиграфа после них), то его отвезут в Крым и будут там судить. А без протокола говорили: "Мы тебя запытаем тут, нахуй, до смерти и сбросим труп с Антоновского моста". Пленным, вспоминает Ремига, давалось три часа на то, чтобы выучить на память российский гимн. Приветствовать входящих в камеру тюремщиков полагалось выкриком "Слава Путину! Слава Шойгу! Слава России!". Не крикнешь - пятьдесят ударов дубинкой. 
<br><br>

<img width="900" height="507" src="/files/106111.jpg" alt="106111" />
<br><i>Российская газета в одной из херсонских пыточных</i><br><br>
Смеясь, Ремига вспоминает, как один российский военный собирался лечить глаза мазью Вишневского. "Мне, говорит, посоветовали. Нет, ну вы представляете? Посоветовали ему. Сжечь, что ли, кто-то глаза хотел. И это офицер. Вот такой интеллектуальный уровень". 
<br><br>
Ремига считает, что оккупанты при бегстве собирались его насильно вывезти, как сделали с некоторыми коллегами. Он на тот момент был отпущен под домашний арест, снова прятался, снова проводил тайные совещания с сотрудниками больницы. Очередное кодовое сообщение о встрече вызвало у него подозрения, и он на нее не поехал. По словам Ремиги, те врачи, которые на нее пришли, были принудительно вывезены на оккупированную территорию. 
<br><br>
Квартира Ремиги была полностью разграблена, оставленная ему племянником машина угнана. Но сам он не сломлен - в первый же день освобождения Херсона вернулся к работе. 
<br><br><center><b>***</b></center><br><br>
 

"На подвал" попадали самые разные люди. Валерий Комагоров рассказал, что встречал там парня, которого забрали, потому что он... собирал каштаны. Это показалось оккупантам подозрительным. Как и всех, молодого человека избили. "Примерно с середины июня они начали зачищать город. Хватали тиктокеров, волонтеров. Ребята знакомые на Шуменском бабушкам едой и медикаментами помогали - их накрыли и помяли жестко. Дальше все по принципу снежного кома развивалось: хватали всех подряд - нужен ты им, не нужен”, - рассказывает Валерий. 
<br><br>
Комагоров - белорус, большую часть жизнь прожил в Гомельской области. В Херсон приехал в 2014 году к девушке, которая потом стала его женой. Занимался продажей рыболовных снастей. И хотя к моменту российского вторжения он уже развелся, а бизнес зачах, все равно остался в городе. "Только потом понял - зачем", - улыбается Валерий, кивая на Ольгу, с которой они встретились во время оккупации и вместе ее пережили. Вместе вели <a href=https://www.tiktok.com/@koshmarik_olegivna29>аккаунт</a> в TikTok, вместе партизанили, вместе прошли плен. "Мы люди гражданские, много сделать не могли. Так, по мелочи. Шины им проколоть, сахар в бензобак насыпать, где-то что-то отвинтить и раскрутить. Но об этом они так и не узнали. Иначе бы мы сейчас не разговаривали. Взяли нас за ролики в TikTok, как интернет-экстремистов. Но и ролики они все посмотреть не смогли, потому что дуб-дерево", - говорит Валерий. 
<br><br>
<img width="900" height="507" src="/files/106113.jpg" alt="106113" />
<br><i>Валерий и Ольга. "Семья Кошмариков", как они себя называют.</i></i><br><br>
Ольга, музыкальный преподаватель, пробыла в плену десять дней. Отпустили, когда она начала задыхаться от тяжелой ангины. Но не отказали себе в удовольствии сообщить, что везут на расстрел (как всегда, с мешком на голове). А после ее просьбы позвонить мужу - что его больше нет. До этого спрашивали у нее: "Ты что, не могла себе херсонца найти, зачем тебе этот белорус?" 
<br><br>
У Валерия спрашивали то же самое: "Не мог себе в Беларуси девку найти, чего ты сюда поперся?" А раз уж, дескать, приперся, должен был воспитывать жену, следить за тем, что она делает, не разрешать ролики для TikTok записывать. Валерий заметил: "У нас свобода слова". - "Какая свобода слова, ты что, Херсон - это Россия!” 
<br><br>
Комагоров пробыл в плену два месяца. Из них месяц - в подвале. Куда его заносили после допросов и пыток, пристегивали к батарее. Отношение, как к белорусу, было особое: "У нас же с вами контракт!" Били жестко. "Одна смена приходит - бьют. Другая приходит - бьют. Потом, типа, стажеров каких-то привели - те тоже били". Впрочем, вспоминает Валерий, им было все равно кого, лишь бы бить. Точно так же били 74-летнего сокамерника и совсем молодых парнишек. 
<br><br>
<img width="300" height="533" src="/files/106099.jpg" alt="106099" /><img width="300" height="533" src="/files/106097.jpg" alt="106097" /><img width="300" height="533" src="/files/106095.jpg" alt="106095" />
<br><br>
<img width="900" height="507" src="/files/106101.jpg" alt="106101" />
<br><i>Стены херсонской пыточной</i><br><br>
Потом стали вывозить под Херсон копать окопы и траншеи. Валерий вспоминает, что там стояли мобилизованные из "народных республик". Россияне к ним относились презрительно, особенно кадыровцы. "Их в лицо называли одноразовыми изделиями. Не здоровались даже с ними. А те воевать не хотели совсем. Кадыровцы роль заградотряда выполняли, чтобы они не поразбежались". 
<br><br>
Валерий с Ольгой смеются, смотрят друг на друга влюбленными глазами. Совсем не жалеют, что остались. Воспринимают все пережитое как жутковатое, но приключение. 
<br><br><center><b>***</b></center><br><br>

Влад - примерно их ровесник, ему 27 лет. Магистр социологии. До вторжения занимался офисной работой. Полноватый, хипстерского вида. Пьет чаи, курит хитсы, смотрит сериалы Netflix. Описывает себя как "доброго" и "ленивого" человека. Которого просто "загнали в угол". Он не только передавал нужные координаты украинской разведке, но и убивал оккупантов, один и в составе группы. Убивал без приказа, по своей инициативе. Из огнестрельного оружия и просто ножом. 
<br><br>
<img width="900" height="507" src="/files/106107.jpg" alt="106107" />
<br><i>Влад</i><br><br>
<img width="800" height="1420" src="/files/106105.jpg" alt="106105" />
<br><i>Нашивка на рукаве Влада</i><br><br>
<i>"Не ждите от меня хардкора. Я не умываюсь кровью с молитвой святой матери-Украине, вытираясь вышитым рушником. Мне неинтересно смаковать детали этих убийств, я не садист. И Рэмбо из меня херовый. В барах не дерусь, вообще ни разу не траблмейкер. Мне нравятся фильмы Тарантино или Ричи, весь этот вайб, но не более того. Оружие, чтобы ощутить свою власть и превосходство, мне не нужно. Автомат замещает фаллос, вот это вот все. Я и до вторжения был полноценным человеком, самоутверждаться мне ни к чему. Оружие любовно не поглаживаю, я терпеть автомат не могу, чистить его еще. 
<br><br>
Никогда бы не подумал, что могу отнять у кого-то жизнь, даже у таких выродков. Я делал это от отчаяния. Последней каплей для меня стало, когда в Одессе ракетным ударом убило Валерию Глодан с трехмесячной дочкой и ее маму. Лера моя одноклассница, замуж вышла, уехала в Одессу. Совсем недавно я листал ее страничку - класс, у Лерки животик. А тут читаю, что она "была". Меня это порвало в клочья просто.  
<br><br>
Первое время я смотрел, как наш город словно накрывается куполом, как их клешни его пронизывают насквозь. И в какой-то момент подумал, что меня это заебало. Ну какого черта вы сюда приперлись, поломали все планы, многим жизни, отравили атмосферу, носитесь с этим своим аквафрешем, чешете бред всякий. 
<br><br>
То, что я не похож на партизана (хотя кто знает, как они должны выглядеть), мне только помогло. Живот еще больше надувал, включал режим максимально додика - и вперед. Пусть посмотрят на меня сейчас. Вот такой колобок убивал здесь ваших. Как это делать - выучился по роликам в YouTube. Первый раз я себя допытывал: почему я ничего не чувствую, почему меня не паяет? Да потому что я не сделал ничего такого, что идет вразрез с моими внутренними убеждениями. Убил оккупанта - спас чьи-то жизни. У него дома могут быть дети, но, камон, он пришел сюда с оружием, чтобы нас убивать. 
<br><br>
Когда-то я для себя решил, что если уж мне суждено было родиться украинцем, я хочу стать самым охуенным украинцем на свете. Но героизм на эмоциях - это не про меня. Я из тех, кто включает холодный разум. Поэтому мне не хотелось умереть за Украину. Я по мере своих сил приближал ее свободу и отстаивал свои ценности. Хотя с третьего месяца оккупации я вышел на ГУР и начал с ними сотрудничать, приказов убивать мне никто не давал. Они вообще красавчики, очень реалистично и гуманно относились к делу: не можешь сделать того-то - ну и хер с ним, войну мы от этого не проиграем, а ты жив будешь, можешь - зашибись, приблизишь еще на минуту освобождение своего города. Меня просто самого вкурвило, что я мало делаю, надо больше... Я рассказываю о страшных вещах, но у меня улыбка с лица не сходит - потому что я не могу надышаться этим вольным воздухом сейчас".</i> 
<br><br>
Мы общались с Владом в кафе "Літо", в парковой зоне в центре Херсона. Здесь любили тусоваться фээсбэшники и кадыровцы. Домой добираюсь на маршрутке. Случайная соседка спрашивает меня, знаю ли я, что такое рассвет. "Не все знают, я тоже не знала раньше, что так можно радоваться началу нового дня", - говорит Вера. Ее сын прошел через плен и пытки, брата убили, муж сейчас на войне. Она работает селекционером. Плачет, рассказывая, как россияне разграбили уникальный селекционный фонд. И все же улыбается сквозь слезы - сын и муж живы, оккупация закончилась. 
<br><br>
<iframe width="560" height="315" src="https://www.youtube.com/embed/S3zU1Nh_q0E" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br><br>
Уже вечер. Священник Сергей Чудинович играет в темноте на фортепиано: "Гуцулко Ксеню / Я тобі на трембіті / Лиш одній в цілім світі / Розкажу про любов". Он осмелился отпеть ребят из теробороны, которые погибли <a href=https://www.pravda.com.ua/rus/articles/2022/11/8/7375378/>в первый день войны в Сиреневом парке</a>, пытаясь с коктейлями Молотова и автоматами остановить наступление россиян. Пережил плен, унижения и пытки. "Но не будем об этом, давайте я лучше вам анекдот расскажу. Мы и так слишком долго жалились, как тяжело жить под московским ярмом. Ну их к лешему". 

</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
    <a href="/Politics/World/Europe/Ukraine/d.286843.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      5
      комментариев
    </a>
    |
  <a href="/Politics/World/Europe/Ukraine/d.286843.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">26.11.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: &#39;Вот такой колобок убивал здесь ваших&#39;" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Ukraine/m.286843.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Ukraine/m.286843.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/286843.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: &amp;quot;Вот такой колобок убивал здесь ваших&amp;quot;&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; 27-летний херсонский партизан Влад не только передавал информацию украинской разведке, но и убивал оккупантов, один и в составе группы. Лейтенант Алексей Хвостик героически погиб на Антоновском мосту, его жену жестоко пытали. Директор херсонской больницы Леонид Ремига сопротивлялся оккупантам и тоже попал &amp;quot;на подвал&amp;quot;. Их истории - в материале Дмитрия Галко. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/World/Europe/Ukraine/m.286813.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Чернобаевка херсон" title="Чернобаевка херсон" src="/files/small/106073.jpg" /></div>
      </div>
    <h4>
      Место силы
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">21.11.2022</span>
    </div>
  <a href="/Politics/World/Europe/Ukraine/m.286813.html" class="implicit">
    <p>Как сейчас выглядит Чернобаевка - "место силы" под Херсоном, где российские захватчики были биты много раз подряд? Наш спецкор побывал на легендарном аэродроме.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Ukraine/m.286787.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106043.jpg" /></div>
      </div>
    <h4>
      Счастливый херсонец и русский фейк
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">19.11.2022</span>
    </div>
  <a href="/Politics/World/Europe/Ukraine/m.286787.html" class="implicit">
    <p>Херсонец Андрей рассказал на камеру AFP, как он рад освобождению города: нет света, воды, отопления, связи, но главное - нет русских. Кремлевские пропагандисты заявили, что это украинский военный Евгений Пондин, изображающий мирного жителя. Наш корреспондент поговорил с Андреем.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Ukraine/m.286749.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Херсон Фото Георгия Иванченко" title="Херсон Фото Георгия Иванченко" src="/files/small/105999.jpg" /></div>
      </div>
    <h4>
      Праздник освобождения
    </h4>
  </a>
    <div class="meta">
      <span class="date">15.11.2022</span>
    </div>
  <a href="/Politics/World/Europe/Ukraine/m.286749.html" class="implicit">
    <p>"Население, в ужасе встречающее своих палачей" - пишут российские пропагандисты о народных гуляниях в Херсоне. Фото Георгия Иванченко из областного центра, освобожденного от оккупантов. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/m.286675.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Сдали Херсон, сдадут и москву. Нацболка в Перми" title="Сдали Херсон, сдадут и москву. Нацболка в Перми" src="/files/small/105951.jpg" /></div>
      </div>
    <h4>
      Линяющая Россия
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">11.11.2022</span>
    </div>
  <a href="/opinion/m.286675.html" class="implicit">
    <p>Освобождение Херсона - не просто мощнейший удар по путинской персональной власти. Запускается процесс распада России. "Безграничный русский мир" с его фейковыми аннексиями скукоживается на глазах. А те, кто сейчас предлагает "переговоры о мире", разбрасываются жизнями украинцев. Колонка Дмитрия Галко.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">25.11.2022</span>
  <a href="/Politics/World/Europe/Ukraine/m.286841.html">В Херсоне от российских обстрелов погибли 15 человек &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.286825.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "План Маршалла" для России</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="тоомас хендрик фото estonianworld.com" title="тоомас хендрик фото estonianworld.com" src="/files/small/106079.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.286837.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ракетный террор и ответ Запада</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Минобороны Украины" title="Минобороны Украины" src="/files/small/106091.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.286833.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> С кем воюет Россия</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Фото: Олена Чернинька" title="Виталий Портников. Фото: Олена Чернинька" src="/files/small/105407.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286835.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина после блэкаута</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106087.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286831.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина и Молдова без света</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106085.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/m.286799.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Поможет ли Израиль Украине?</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106045.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.286827.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Европарламент: РФ - террорист</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106083.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Religion/m.286817.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Обыски в Киево-Печерской Лавре</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106077.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.286767.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> НАТО пытается уклониться</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="место падения ракет в польше" title="место падения ракет в польше" src="/files/small/106015.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286693.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Пригожинцы казнили перебежчика</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105959.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.286379.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хроники распада РФ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Казань 1990. Мы в Россию не входили. Татарстан" title="Казань 1990. Мы в Россию не входили. Татарстан" src="/files/small/105777.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.286709.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зимние планы ВСУ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="ATACMS" title="ATACMS" src="/files/small/105963.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286823.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русские убили младенца</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Разрушенное родильное отделение в Вольнянске. Фото: t.me/starukhofficial" title="Разрушенное родильное отделение в Вольнянске. Фото: t.me/starukhofficial" src="/files/small/106081.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.286769.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Правду о ракете скрывают?</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дергачи 20 марта 2022 ракета в кухне" title="Дергачи 20 марта 2022 ракета в кухне" src="/files/small/106017.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/editorial/m.286773.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Приговор по делу MH17</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Гаага боинг приговор" title="Гаага боинг приговор" src="/files/small/106021.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.286593.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дети на завтрак</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Фото: Waldemar Heisler" title="Виталий Портников. Фото: Waldemar Heisler" src="/files/small/105405.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286801.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Туран" против Путина и Кадырова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/106049.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286639.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Памяти Александра Мнацаканяна</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105921.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.286621.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Черчилль или Чемберлен?</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105905.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285899.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Партизаны мстят оккупантам</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105953.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

