<html>
  <head>
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Вот сейчас обидно было | Полиция
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-b820b8eba3ae43bc51033d089a7b8a1978f755ba30db1c855507293bb88c4d35.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-20a794fc69fec863d397313bc915998da0dcf782a02a3ecd6806410c59ea393e.js"></script>
    
    
    <link href="https://graniru.org/att/cards/281331.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Резкие высказывания о российских силовиках остаются одним из основных видов запрещенного контента. Обиды полицейских и чекистов оборачиваются уголовными и административными делами о возбуждении ненависти, неуважении и оскорблении власти, оправдании терроризма. Свежие примеры - в нашем обзоре. " />
    
    
    <meta property="og:title" content="Грани.Ру: Вот сейчас обидно было" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/100947.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/281331.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>




  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
</div></div>


      
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/tags/police/m.281331.html">https://grani-ru-org.appspot.com/tags/police/m.281331.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->

<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/tags/police/">Полиция</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/tags/police/">Полиция</a>, <a class="tag" href="/Politics/Russia/FSB/">Спецслужбы</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Internet/">Интернет</a>, <a class="tag" href="/Society/Media/Freepress/">Свобода слова</a>, <a class="tag" href="/tags/banned/">Запрещенка</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/Media/">СМИ</a>, <a class="tag" href="/Politics/Russia/Politzeki/">Политзеки</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вот сейчас обидно было</h3>

<div class="meta">
  <span class="date">23.03.2021</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p>В России все чаще публичная критика полиции трактуется как "экстремизм". Путешественник, бывший соратник якутского шамана Габышева Андрей Дехтярук в своем видеоблоге предупредил, что после Путина полицейским придется отвечать за творимый сейчас беспредел. Видеоблогер подчеркивал, что привлекать полицейских к ответственности будут по действующим сейчас законам, обещал пожаловаться на них в прокуратуру и суд; даже запикал в обращении слово "хуйло", но это его не спасло от штрафа в 10 тысяч рублей за возбуждение ненависти к социальной группе "полицейские" (статья 20.3.1 КоАП) - решение вынесли еще в декабре, но известно о нем стало только сейчас.
<p>
Подобных случаев много. Например, 16 марта Тракторозаводский райсуд Челябинска <a href=https://t.me/NetFreedomsProject/126>оштрафовал</a> по той же административной статье о "возбуждении ненависти" политактивиста Олега Шамбурова. Его наказали за комментарии в чате челябинских сторонников Навального с "негативной оценкой" полицейских, которая была выражена "грубой, презрительной, бранной, нецензурной, вульгарной лексикой", а также за публикацию в личном ютуб-канале видео под названием "Как живет оппозиция". В комментарии Шамбуров написал: "Мусора гниды они устроили провокацию из-за этого все задержания" (пунктуация сохранена. - Ред.). В видео, записанном сразу после выхода активиста из спецприемника, он заявил: "Вопрос. Дебилы ебаные, которые из внутренних органов, объясните, блядь, кто мне, сука, платит".
<p>
Еще одно такое дело рассмотрел 9 февраля городской суд Шатуры Московской области: местного жителя Сергея Жукова оштрафовали на 15 тысяч рублей за видео. Жуков возмутился тем, что полицейские разгоняли празднующих Новый год: он назвал силовиков "уебками" и "пидорасами в погонах", которые "не дают спокойно отдыхать".
<p>
<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Жителя Шатуры Сергея Жукова оштрафовали на 15 тысяч рублей за то, что назвал ментов уебками и пи*****ми в погонах. <a href="https://t.co/qLWash4wHP">https://t.co/qLWash4wHP</a> <a href="https://t.co/qrMcS96ftE">pic.twitter.com/qrMcS96ftE</a></p>&mdash; Zapretno.info (@zapretno) <a href="https://twitter.com/zapretno/status/1366299032340074497?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
В возбуждении ненависти к полицейским еще в декабре прошлого года обвинили и политактивистку из Красноярска Наталию Подоляк, которая назвала их "пидорасами" в комментарии под роликом в Фейсбуке, причем на видео были украинские полицейские. Активистку <a href=/Society/Law/m.280509.html>арестовали на 10 суток</a>.
<p>
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FGraniRu%2Fvideos%2F2864594853684313%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
<p>
Жительница Пскова Екатерина Беляева 23 января, в день акции в поддержку Алексея Навального, опубликовала в Тиктоке видео: проезжая мимо полицейских автобусов, она прокричала "Копы ебаные". Этого оказалось достаточно для возбуждения административного дела по статье о неуважении к власти (статья 20.1 КоАП) - теперь ей грозит от 30 до 100 тысяч рублей штрафа. 
<p>
<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">На жительницу Пскова Екатерину Беляеву составили протокол о неуважении к власти за этот ролик, в котором она кричит &quot;Копы ёбанные&quot;. Грозит штраф до 100 000 руб. <br><br>Защите надо упирать на то, что она имела в виду американских полицейских. В России копов нет, есть только мусора. <a href="https://t.co/eIXsaoAml3">pic.twitter.com/eIXsaoAml3</a></p>&mdash; Zapretno.info (@zapretno) <a href="https://twitter.com/zapretno/status/1359463405887885312?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
Кроме того, псковичка 23 января опубликовала еще одно видео: она принесла к зданию областного ФСБ пакет с грязным бельем, на котором было написано "Постирайте до завтра". Беляеву <a href=https://zona.media/article/2021/02/08/tik-tok-fsb>заставили</a> на видео извиниться перед полицией и ФСБ, угрожая уголовным преследованием.
<p>
После взрыва в здании архангельского УФСБ по всей стране завели десятки уголовных дел за "оправдание терроризма" против комментаторов, которые сочувственно отзывались о самоподрыве Михаила Жлобицкого. Последнее такое дело 17 марта <a href=https://t.me/operdrain/25744>было возбуждено</a> против жителя Тамбовской области Алексея Абрамова - следуя моде последнего времени, он записал покаянное <a href=https://t.me/operdrain/25779>видео</a>.
<p>
<img width="466" height="575" src="/files/100939.jpg" alt="100939" />
<p>
Фигурантом еще одного такого дела в январе, после участия в митинге 23-го числа, стал 46-летний программист из Иркутска Дмитрий Надеин. Его отправили в СИЗО за пост во "Вконтакте", в котором он предложил "разрушить до кирпичика" здания ФСБ и запретить эту организацию.
<p>
<img width="600" height="373" src="/files/100943.jpg" alt="100943" />
<p>
Еще одна статья, которая часто используется для защиты чести полицейских, - 319 УК (оскорбление представителя власти). По этой статье в октябре прошлого года открыли дело против председателя ПАРНАСа в Архангельске Юрия Щербачева, который назвал сотрудников полиции "здоровыми ублюдками" - так он прокомментировал снятое им самим видео, на котором полицейские задерживали ребенка в торговом центре.
<p>
<div id="vk_post_58793444_2591"></div>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?168"></script>
<script type="text/javascript">
  (function() {
    VK.Widgets.Post("vk_post_58793444_2591", 58793444, 2591, 'E9Q3fBcG1ZPXFCWudtNCX74ByA-X');
  }());
</script>
<p>
Иногда обиженные органы затрудняются с подбором подходящей статьи. Например, в феврале в Ростове политактивистку Веру Олейникову задержали за футболку "Мусора хуже мусора", а протокол на нее оформили по статье о неуплате административного штрафа (часть 1 статьи 20.25 КоАП).
<p>
<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">В Ростове задержали Веру Олейникову за футболку &quot;Мусора хуже мусора&quot;. Мусора не знают, как доказать, что они лучше мусора, поэтому оформлять ей арест будут по статье о неуплате административного штрафа (ч. 1. ст. 20.25 КоАП) <a href="https://t.co/UXDpgqyoOM">https://t.co/UXDpgqyoOM</a> <a href="https://t.co/wriC1Ckn2L">pic.twitter.com/wriC1Ckn2L</a></p>&mdash; Zapretno.info (@zapretno) <a href="https://twitter.com/zapretno/status/1362725747887120389?ref_src=twsrc%5Etfw">February 19, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
34-летний туляк с татуировкой A.C.A.B. (англ. All cops are bastards - "все полицейские ублюдки") был на прошлой неделе <a href=https://t.me/extremism_71/737>оштрафован</a>, но формально не за нее, а за размещение в соцсетях неких "экстремистских материалов".
<br><br>
<img width="600" height="500" src="/files/100951.jpg" alt="100951" />

</div>






<div class="comment-links">
  <a href="/tags/police/d.281331.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">23.03.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Вот сейчас обидно было" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/tags/police/m.281331.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/tags/police/m.281331.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/281331.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Вот сейчас обидно было&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Резкие высказывания о российских силовиках остаются одним из основных видов запрещенного контента. Обиды полицейских и чекистов оборачиваются уголовными и административными делами о возбуждении ненависти, неуважении и оскорблении власти, оправдании терроризма. Свежие примеры - в нашем обзоре.  &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/milshtein/m.275546.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="/files/small/72430.jpg" /></div>
      </div>
    <h4>
      Чекисо обиделось
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">15.03.2019</span>
    </div>
  <a href="/opinion/milshtein/m.275546.html" class="implicit">
    <p>Они не желали и наследники их в Федеральной службе не желают принадлежать к социальной группе "палачи", и есть что-то бесконечно трогательное в том, что в Хорошевском райсуде г. Москвы им идут навстречу. При том что состав троек известен, а Прудовский более всего хотел узнать имена осужденных. Но в таком разе он не должен был причинять боль Бортникову и его подчиненным. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/tags/banned/m.281211.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Соцсети. Иллюстрация с сайта primrep.ru" title="Соцсети. Иллюстрация с сайта primrep.ru" src="/files/small/89581.png" /></div>
      </div>
    <h4>
      Недреманное око
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.03.2021</span>
    </div>
  <a href="/tags/banned/m.281211.html" class="implicit">
    <p>Российские цензоры по-крупному облажались с санкциями против Твиттера, но вряд ли эта неудача их остановит. Начинаются боевые действия против иностранных платформ. И, конечно, за "запрещенку" продолжают карать СМИ и пользователей, в том числе в уголовном порядке.  </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/tags/banned/m.280665.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Дарья Полюдова" title="Дарья Полюдова" src="/files/small/100379.jpg" /></div>
      </div>
    <h4>
      Запрещенка-2020
    </h4>
  </a>
    <div class="meta">
      <span class="date">30.12.2020</span>
    </div>
  <a href="/tags/banned/m.280665.html" class="implicit">
    <p>В 2020 году коронавирус прибавил работы российским цензорам. Но мониторинг прочей запрещенки не прекращался ни на миг: карались насмешки над вождем, призывы к уличным протестам, напоминания о неудобных исторических фактах, высказывания антиклерикальные, антигомофобные, антиимперские. Предновогодний приступ законодательного бешенства позволит вывести репрессии за слова на новый уровень. Наш видеообзор.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">22.02.2021</span>
  <a href="/tags/banned/m.281111.html">Яровая предложила наказывать за "оскорбление ветеранов" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">10.12.2020</span>
  <a href="/Society/Law/m.280509.html">Красноярской активистке Подоляк дали 10 суток за комментарий о "ментах" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.12.2020</span>
  <a href="/Politics/Russia/Parliament/Duma/m.280499.html">Госдуме предложили запретить раскрытие данных о силовиках и судьях &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.281277.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путинское ТВ о Байдене</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путинское ТВ и упавший Байден" title="Путинское ТВ и упавший Байден" src="/files/small/100907.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.281293.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> РФ и Китай: вместе против свободы</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сергей Лавров и Ван И. Фото: @MID_RF" title="Сергей Лавров и Ван И. Фото: @MID_RF" src="/files/small/100915.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.281321.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Консульство ДНР" закрыли</h5>
      
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.281323.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новый митинг за Навального</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/100937.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div></div>


  
  
  
  
<div class="one clearfix">
  <a href="/Society/m.281289.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ярмыш и бойкот Non/fiction</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Кира Ярмыш" title="Кира Ярмыш" src="/files/small/100925.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281285.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Беларусь снова голосует</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/100913.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281261.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин: деньги и кровь</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.281219.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Форум свинчен: комментарии</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Участники форума в автозаке. Фото Сергея Соколова" title="Участники форума в автозаке. Фото Сергея Соколова" src="/files/small/100867.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.281259.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Столетие восстания</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Кронштадтские матросы. Источник: Wikipedia/Noelbabar" title="Кронштадтские матросы. Источник: Wikipedia/Noelbabar" src="/files/small/100891.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.281275.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Конец губернатора Пензы</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Иван Белозерцев при задержании. Кадр видео" title="Иван Белозерцев при задержании. Кадр видео" src="/files/small/100909.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.281183.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сталин: посмертная бойня</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Мемориальная доска на проспекте Руставели" title="Мемориальная доска на проспекте Руставели" src="/files/small/100835.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.281287.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Санкции за чеченских геев</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Рамзан Кадыров и Абузайд Висмурадов. Фото: &quot;Чечня сегодня&quot;" title="Рамзан Кадыров и Абузайд Висмурадов. Фото: &quot;Чечня сегодня&quot;" src="/files/small/97200.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.281159.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Крепостная скрепа</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Борис Соколов. Фото: Д. Кислик" title="Борис Соколов. Фото: Д. Кислик" src="/files/small/98524.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281205.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> О чем говорить с Путиным</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281191.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Фильм о деньгах Лукашенко</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/100831.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281169.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дурдом на невыезде</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.281253.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Тюрьма за "унижение ветеранов"</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Владимир Путин с ветеранами. Фото: kremlin.ru" title="Владимир Путин с ветеранами. Фото: kremlin.ru" src="/files/small/94197.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281127.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Портников о законе уродов</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Ирина Яровая. Фото: er.ru" title="Ирина Яровая. Фото: er.ru" src="/files/small/100789.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.281163.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Компромат" на Тихановскую</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Встреча Светланы Тихановской с соратниками. Кадр видео" title="Встреча Светланы Тихановской с соратниками. Кадр видео" src="/files/small/100815.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.281269.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русские шпионы в Болгарии</h5>
      <div class="card left image-small"><img class="card-img-top" width="102" height="57" alt="Фото: Посольство РФ в Болгарии" title="Фото: Посольство РФ в Болгарии" src="/files/small/100901.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main">﻿<div class="r37318"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r37318'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's37318';
                script.src = '//' + domains.shift() + '/ru/37318/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>




   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2021, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

