<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Тени забритых предков | Колонки / Соколов
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/286547.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Шойгу отрапортовал о завершении частичной мобилизации. Сколько человек на самом деле мобилизовали? Каков будет военный результат? Что происходит вокруг Херсона? Комментарий Бориса Соколова. " />
    
    
    <meta property="og:title" content="Грани.Ру: Тени забритых предков" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/105815.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/286547.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/War/">Война</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/skobov/all-articles/">Скобов</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/portnikov/all-articles/">Портников</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/editorial/">От редакции</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/opinion/sokolov/m.286547.html">https://grani2.appspot.com/opinion/sokolov/m.286547.html</a>
        
      </div>
    </div>

    <div class="container">
  <div class="navbar" id="breaking">
    <div class="navbar-inner">
      <div class="inner">
        Москва обвинила Лондон в атаке дронов на корабли в Севастополе и заморозила зерновую сделку
      </div>
    </div>
  </div>
</div>


    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/opinion/">Колонки</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/sokolov/">Соколов</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/sokolov/">Соколов</a>, <a class="tag" href="/War/Draft/">Военный призыв</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/683/">Борис Соколов</a>, <a class="person" href="/people/2047/">Сергей Шойгу</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Тени забритых предков</h3>

<div class="meta">
    <span class="author">Борис Соколов</span>,
  <span class="date">29.10.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="800" height="501" src="/files/105817.jpg" alt="105817" />
<br><i>Фото: пресс-служба главы Башкортостана</i>
<br><br>Сергей Шойгу 28 октября отрапортовал Владимиру Путину о завершении частичной мобилизации. Что она закончится не позднее 31 октября, было понятно изначально. 1 ноября стартует очередной осенний призыв, и военкоматы, полиция и Росгвардия вынуждены будут переключиться на охоту за призывниками-срочниками. Но тут могут быть нюансы. Указа Путина о завершении мобилизации пока нет. Поэтому нельзя исключить, что по крайней мере в некоторых регионах, подальше от Москвы и Петербурга, военкоматы будут также забривать и лиц более старших возрастов, которые будут попадаться при облавах на призывников-срочников. 
<br><br>Согласно рапорту Шойгу, всего было мобилизовано 300 тысяч человек, включая 13 тысяч добровольцев, 82 тысячи человек уже отправлены в действующую армию. По альтернативной экспертной <a href=https://zona.media/article/2022/10/24/wedding-season>оценке "Медиазоны"</a>, реальное число мобилизованных уже к середине октября достигло 492 тысяч человек. Однако эта оценка мне кажется сильно завышенной, и вот почему. Эксперты ориентировались на данные ЗАГСов 75 регионов, включая Москву, согласно которым вследствие мобилизации было заключено по ускоренной процедуре 31 000 браков. Затем они брали данные последней переписи населения России 2021 года о количестве мужчин в возрасте 18-49 лет, состоявших в фактическом браке, вычисляли их долю среди мужского населения в соответствующей возрастной когорте по каждому региону и экстраполировали данные о числе призывников, вступивших в ускоренный брак, на все мужское население 18-49 лет по всем регионам. 
<br><br>
Однако число мужчин, состоящих в фактическом браке, - показатель, заведомо содержащий большую латентную составляющую. Неслучайно по итогам всех переписей населения женщин, состоящих в браке, значительно больше, чем мужчин. Реальная доля мужчин, состоящих в фактическом браке, гораздо выше, чем та, которая была показана в переписи 2021 года (сама эта перепись была самой неточной за все время российских переписей, и ее данными практически нельзя пользоваться). Кроме того, ускоренный брак могли заключать не только те люди, которые ранее уже состояли в фактическом браке, но и те, которые до этого просто встречались и в категорию фактического брака не попадали. Известна история мобилизованного из Кемеровской области, который готов заключить (и, наверно, уже заключил) брак с любой женщиной, даже малознакомой, только чтобы в случае его гибели "гробовые" деньги достались вдове, а не государству. Оба эти фактора - большое число мужчин, живущих в фактическом браке, но не учтенных в этом качестве переписью, и мужчины, вступившие в ускоренные браки, но ранее не состоявшие в фактических браках, - значительно завышают оценку общего числа мобилизованных, основанную на количестве ускоренных браков. Мне представляется, что реальное число мобилизованных в России с 21 сентября по 28 октября действительно составляет около 300 тысяч человек. 
<br><br>

Потери российских регулярных войск за период с 28 сентября по 28 октября включительно составили, согласно оценке Генштаба ВСУ, 11 670 убитыми. Если предположить, что число раненых с российской стороны примерно вдвое превышает число убитых, то общее число убитых и раненых военнослужащих регулярной российской армии в период с 28 сентября по 28 октября можно оценить в 35 010 человек. Таким образом, 82 000 мобилизованных, если они действительно были посланы на фронт, могли полностью покрыть потери убитыми и ранеными за октябрь, а также ранее не восполненные потери за сентябрь и другие месяцы. В том, что такие невосполненные потери были, сомневаться не приходится - иначе не была бы начата 21 сентября частичная мобилизация. 
<br><br>

Если потери убитыми и ранеными в последующие месяцы останутся на уровне октябрьских, то остающихся пока не на фронте 218 тысяч мобилизованных хватит для восполнения потерь убитыми и ранеными примерно на полгода, то есть до апреля 2023 года включительно. Напомню, что мобилизованные и призывники-срочники из России не используются для пополнения формирований ДНР и ЛНР и ЧВК "Вагнер".
<br><br>

С начала войны и вплоть до утра 29 октября потери российских регулярных войск убитыми составили, по оценке украинского Генштаба, 70 250 человек. Вместе с ранеными общие потери можно оценить в 210 750 человек. Потери формирований ДНР и ЛНР и "вагнеровцев" убитыми и ранеными, по моей оценке, в 1,8 раза меньше потерь регулярных войск, то есть примерно 117 100 человек. Возможно, коэффициент 1,8 немного уменьшился за последний месяц, когда основные потери российские войска несли у Бахмута, где сражаются почти исключительно "вагнеровцы" и донецкие сепаратисты. В сумме это дает 327 850 убитых и раненых, в том числе 109 300 убитых. Коэффициент подтвержденных потерь в бронетехнике по данным сайта Oryx 29 октября составлял 3,52 в пользу Украины. Соответственно, потери ВСУ с начала войны и до 29 октября можно оценить в 93 140 человек, в том числе 23 285 убитых. При таком соотношении потерь людские ресурсы сторон истощаются примерно одинаково.

<br><br>

Уровень <a href=/media/286471.html>подготовки мобилизованных в России</a>, как и уровень их обеспечения обмундированием и вооружением, крайне низок. Зачастую снаряжение приходится покупать самим мобилизованным, как это было в феодальные времена, когда более богатый дворянин или горожанин покупал себе более дорогой и надежный доспех, что повышало его шансы на выживание в бою. Как заявил Путин, мобилизованные проходят подготовку в тылу от 5 до 10 дней, а дальнейшую подготовку проходят уже в частях на фронте. Однако, судя по многочисленным сообщениям в российских соцсетях, даже эта мизерная подготовка в тылу особых успехов не приносит, и многие мобилизованные до прибытия на фронт не успевают даже толком пострелять из своего оружия. А на фронте под огнем противника никакой подготовки тем более не ведется. 
<br><br>
Главной слабостью остается неумение вести бой в составе подразделений. Тут мы видим повторение ошибок, которые российская армия допускала еще в Первую мировую войну. Тогда, в августе 1914 года, во время всеобщей мобилизации расчет был на то, что победу удастся одержать в течение одной кампании, еще до Рождества. Поэтому в бой были брошены почти все опытные унтер-офицеры из учебных команд и из запаса первой очереди, часто даже не на унтер-офицерские должности. А когда война приняла затяжной характер, возникли большие трудности с подготовкой мобилизованных, которых порой некому было учить. 
<br><br>
Точно так же в начала войны с Украиной, рассчитывая на блицкриг, российское командование бросало на фронт все резервы, вплоть до персонала учебных частей с их вооружением и техникой. В результате, когда дело дошло до частичной мобилизации, учить мобилизованных оказалось некому и не на чем. А сформированными из мобилизованных ротами часто командуют мобилизованные же офицеры, без какого-либо командного опыта. Формировать из них новые части даже батальонного уровня, не говоря уже о бригадном, большого смысла не имеет, так как эти новые части будут сильно уступать в боеспособности тем частям, которые находятся на фронте. Подразделения, состоящие из мобилизованных, потеряют основную часть личного состава еще до того, как солдаты и офицеры успеют получить хоть какой-то боевой опыт. Поэтому мобилизованных россиян будут скорее всего использовать для пополнения уже существующих частей, а не для формирования новых. Следовательно, достичь с помощью мобилизации перелома в войне не удастся. 
<br><br>

В украинской армии тоже есть свои проблемы с мобилизацией. Но там, по крайней мере, даже солдат простейших специальностей - мотострелков - до отправки на фронт готовят в течение месяца (во время войны на Донбассе в 2014-2016 годах готовили не менее 2 месяцев), а военнослужащих других специальностей - на несколько недель или месяцев больше. Кроме того, украинские военнослужащие гораздо лучше мотивированы, чем российские, и среди них значительно меньше уклонистов.
<br><br>

Сейчас мобилизованных россиян направляют прежде всего в зоны украинского контрнаступления: в районы Сватово - Кременная в Луганской области и на Херсонский плацдарм. По отзывам российских командиров, боеспособность их очень низкая, но по-другому и не могло быть. Тем не менее, прибытие пополнений с вооружением и техникой позволило российскому командованию залатать некоторые дыры и затормозить темп украинского контрнаступления, хотя это и оплачивается большими потерями. 
<br><br>

Сейчас главная интрига разворачивается вокруг того, оставят ли российские войска Херсонский плацдарм или будут вести уличные бои в Херсоне. Пока что украинское командование публично придерживается той точки зрения, что объявленная эвакуация правобережных районов Херсонской области и вывоз из Херсона всего ценного, вплоть до памятников Александру Суворову, Федору Ушакову и Григорию Потемкину, скорее преследует дезинформационные цели, а в действительности российская армия собирается оборонять Херсон. Но есть некоторые признаки, которые заставляют усомниться в том, что российские намерения действительно таковы. Спутниковые снимки показывают, что практически полностью эвакуирован аэродром в Чернобаевке вблизи Херсона. Если бы Херсон собирались защищать, то с эвакуацией аэродрома повременили бы. А из больниц Херсона и области вывозят все медикаменты и оборудование. Опять же, в случае подготовки к обороне больницы не эвакуировали бы, а скорее превратили бы в военные госпитали. 
<br><br>
Оставление Херсонского плацдарма может быть обусловлено трудностями снабжения по разрушенным украинской артиллерией мостам через Днепр и поврежденный Крымский мост. Если российские войска действительно оставят плацдарм, это, вероятно, произойдет до конца ноября, до наступления морозов, поскольку в зимних условиях войскам понадобится дополнительное снабжение. Руководитель украинской военной разведки Кирилл Буданов высказал предположение, что ВСУ могут освободить Херсон до конца ноября. 
<br><br>
Если российские войска действительно оставят Херсон без боя, события могут развиваться примерно так же, как это было при оставлении советскими войсками Одессы в середине октября 1941 года. Тогда отход Приморской армии прикрывали мобилизованные одесские ополченцы, большинство которых попало в румынский плен. Не исключено, что российское командование в случае отступления из Херсона заставит вести арьергардные бои в первую очередь недавно мобилизованных, пожертвовав ими, чтобы обеспечить отвод остатков кадровых частей для обороны левого берега Днепра и Крыма.
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/opinion/sokolov/d.286547.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Борис Соколов</span>,
  <span class="date">29.10.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Тени забритых предков" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/sokolov/m.286547.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/sokolov/m.286547.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/286547.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Тени забритых предков&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Шойгу отрапортовал о завершении частичной мобилизации. Сколько человек на самом деле мобилизовали? Каков будет военный результат? Что происходит вокруг Херсона? Комментарий Бориса Соколова. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.286365.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Фото: Олена Чернинька" title="Виталий Портников. Фото: Олена Чернинька" src="/files/small/105407.jpg" /></div>
      </div>
    <h4>
      Нутряная война
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">20.10.2022</span>
    </div>
  <a href="/opinion/portnikov/m.286365.html" class="implicit">
    <p>Главный смысл путинского указа о "гибридном" военном положении - окончательная оккупация самой России, уничтожение "нелояльных народов" и несогласных русских. Арабские диктаторы много раз проигрывали войны Израилю, но это только помогало им укрепиться.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/War/m.286169.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105457.jpg" /></div>
      </div>
    <h4>
      Не победа, а несчастие
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Ахтырский</span>,
      <span class="date">29.09.2022</span>
    </div>
  <a href="/War/m.286169.html" class="implicit">
    <p>Массовая мобилизация в России напоминает гекатомбу. Она не увеличивает шансы террористов на победу, но позволяет придать поражению эпический размах. Философ Дмитрий Ахтырский предполагает, что цель мобилизации - умножение страданий, доведение до расчеловечивания максимального количества людей.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/War/m.286157.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="пьянство в русской армии" title="пьянство в русской армии" src="/files/small/105447.jpg" /></div>
      </div>
    <h4>
      Мертвецкий план
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">27.09.2022</span>
    </div>
  <a href="/War/m.286157.html" class="implicit">
    <p>Российская "частичная" мобилизация сопровождается обильными возлияниями. Видеокадры с пьянствующими и дерущимися "мобиками" обошли весь мир. А как обстояли дела с алкоголем во время массовых мобилизаций в царскую и советскую армии? </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/sokolov/m.286123.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105359.jpg" /></div>
      </div>
    <h4>
      Убойный предел
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">22.09.2022</span>
    </div>
  <a href="/opinion/sokolov/m.286123.html" class="implicit">
    <p>Контрнаступление ВСУ продолжится невзирая на фейковые блиц-референдумы и путинский ядерный блеф. Реальные потери российской армии не имеют ничего общего с цифрами Шойгу. Партии новых мобилизованных будут быстро перемалываться в боях. Комментарий Бориса Соколова.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.286121.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Фото: Waldemar Heisler" title="Виталий Портников. Фото: Waldemar Heisler" src="/files/small/105405.jpg" /></div>
      </div>
    <h4>
      Страна гробов
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">22.09.2022</span>
    </div>
  <a href="/opinion/portnikov/m.286121.html" class="implicit">
    <p>Криминальный режим вооружает собственный народ. И одновременно доводит этот народ до отчаяния. Но вооруженный народ, как это не раз уже демонстрировала русская история, может оказаться приговором даже для такой свирепой и жестокой власти, как путинская. </p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">21.09.2022</span>
  <a href="/Politics/World/Europe/Ukraine/m.286093.html">Путин объявил "частичную" мобилизацию &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
<div class="one clearfix">
  <a href="/War/m.286501.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Амбиции Пригожина и Кадырова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Рамзан Кадыров (справа) и Евгений Пригожин (Фото: Kadyrov_95 / Telegram)

" title="Рамзан Кадыров (справа) и Евгений Пригожин (Фото: Kadyrov_95 / Telegram)

" src="/files/small/105813.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.286529.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Право расчленять</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105811.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.286497.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кремлевская рука в Молдове</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Илан Шор. Фото: partidulsor.md" title="Илан Шор. Фото: partidulsor.md" src="/files/small/105809.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286483.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ВСУ накрыли базу кадыровцев</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105799.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.286481.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Что случилось с русским народом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="русский народ" title="русский народ" src="/files/small/105789.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.286479.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Мощи князя Потемкина</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105787.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.286379.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хроники распада РФ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Казань 1990. Мы в Россию не входили. Татарстан" title="Казань 1990. Мы в Россию не входили. Татарстан" src="/files/small/105777.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.286401.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Украина и выборы в США</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Митинг в поддержку Украины у Белого дома США" title="Митинг в поддержку Украины у Белого дома США" src="/files/small/105765.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.286377.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Беларусь: роковое вовлечение</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105759.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.286299.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Россия после распада</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105645.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.286469.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Игры с "грязной бомбой"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Байден" title="Байден" src="/files/small/102925.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.286333.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Плоды ответки</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин и сармат 2018 год" title="Путин и сармат 2018 год" src="/files/small/105715.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.286369.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Как выживают украинцы</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105753.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.286315.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Смех после Бучи</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Эксгумация из братской могилы в Буче. Апрель. Фото: facebook.com/bucharada.gov.ua" title="Эксгумация из братской могилы в Буче. Апрель. Фото: facebook.com/bucharada.gov.ua" src="/files/small/105667.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.286307.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Рецепт "освобождения": колонка Портникова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Киев после ракетного удара" title="Киев после ракетного удара" src="/files/small/105613.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.286301.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Суровикин просто смылся</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105647.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/m.286319.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Получит ли Украина ATACMS</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105679.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.286305.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ЯО: чем ответит НАТО</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Пуск ракет с &quot;Искандеров&quot;" title="Пуск ракет с &quot;Искандеров&quot;" src="/files/small/104723.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.286347.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Херсон: что готовит Путин</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="херсон эвакуация" title="херсон эвакуация" src="/files/small/105729.jpeg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Kids/m.286323.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дети Изюма: фото</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Изюм дети фото Галко" title="Изюм дети фото Галко" src="/files/small/105701.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

