<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Россия счастие, Россия рейх | Колонки / Скобов
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/285513.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Как россияне дошли до такой степени расчеловечивания? В какой момент постсоветские обыватели-конформисты восприняли идеи реванша и мирового господства? Как получилось, что в России восторжествовал нацизм? " />
    
    
    <meta property="og:title" content="Грани.Ру: Россия счастие, Россия рейх" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/104815.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/285513.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/War/">Война</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/skobov/">Скобов</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/portnikov/">Портников</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/editorial/">От редакции</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/opinion/skobov/m.285513.html">https://grani2.appspot.com/opinion/skobov/m.285513.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/opinion/">Колонки</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/skobov/">Скобов</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/skobov/">Скобов</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/680/">Александр Скобов</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Россия счастие, Россия рейх</h3>

<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">15.07.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/104817.jpg" alt="104817" />
<br><i>Фото: er.ru</i><p>
Уже в начале войны во время уличных опросов, проводимых непрокремлевскими журналистами, значительное большинство случайных прохожих высказывалось в поддержку действий Кремля. На предложение посмотреть фотографии разрушений украинских городов и жертв ракетных ударов они, как правило, отвечали, что им не нужна вражеская пропаганда - они смотрят правильные российские телеканалы. Если и смотрели фотографии, то говорили, что это все фейки и монтаж.
<p>
Одна женщина средних лет не только не отказалась посмотреть фотографии, но даже не стала отрицать их подлинность. Она сказала: "Жалко, конечно, что гибнут дети. Но что же делать? Ведь главное - чтобы не было войны".
<p>
Этот ответ вызывает оторопь, поражает своей абсурдностью. Но он говорит многое о состоянии сознания значительной части российских граждан. Как неоднократно отмечалось, их совершенно не смущают <a href=https://ru.krymr.com/a/rossiya-voyna-gosudarstvo-obshestvo-propaganda/31934402.html>вопиющие противоречия</a>, содержащиеся в официальной пропаганде, которая постоянно "путается в показаниях". Но дело не в отсутствии логических способностей.
<p>
У российского обывателя не так уж много причин верить на слово официальной пропаганде. У него достаточно богатый жизненный опыт, чтобы знать цену лжи и манипуляциям властей и зависимых от них СМИ. Но в случае с войной у него есть причина закрыть на это глаза и отключить свои логические способности. Сделать вид, что поверил, или внушить себе, что верит в самые нелепые мифы. Потому что так ему удобнее.
<p>
Антивоенно настроенные социологи пытаются по косвенным данным понять, какой процент россиян действительно ликует по поводу "триумфа воли" путинского рейха, а какой просто боится посмотреть правде в глаза из чистого конформизма. Ведь все же очень некомфортно жить с сознанием, что твоя страна превратилась в нацистский рейх, а ты этому никак не сопротивляешься. Так называемая "партизанская социология" с оптимизмом утверждает, что конформистов все-таки больше, чем оголтелых империалистов.
<p>
Но много ли здесь причин для оптимизма? В любом случае большинство принимающих официальную пропаганду принимает ее потому, что она соответствует той картине мира, которая сложилась в их головах достаточно давно.<p>
Эта картина мира по-своему логична и непротиворечива. В ее основе лежит глубокая убежденность в том, что мир устроен социал-дарвинистски. В нем идет постоянная борьба всех против всех. И в этой борьбе ты будешь либо наверху "пищевой цепочки", либо внизу. Либо ты будешь господствовать и диктовать другим свою волю, либо будут господствовать над тобой и диктовать свою волю тебе. 
<p>
В этой борьбе нет правовых и моральных ограничений на средства, которыми она ведется. Нет границы между законными и незаконными, мирными и немирными средствами борьбы. Справедливость, законность, право (включая международное) - обман и манипуляция. Все решает сила. "Правда в силе во веки веков. Не щелкай клювом - щелкай затвором", как <a href=https://pesni.guru/text/%D1%80%D0%B0%D0%B1%D1%84%D0%B0%D0%BA-%D0%BA%D0%B0%D0%BB%D0%B0%D1%88%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2>пела</a> группа "Рабфак". 
<p>
Эта картина мира не является чем-то имманентно присущим "русскому менталитету", некоей "русской матрицей". Она сформировалась в результате глубокого разочарования в ценностях свободы, равенства, права, демократии, на которые существовал мощный общественный запрос в горбачевскую перестройку. "Бандитские 90-е" убедили обывателя в том, что все это "разводка для лохов". Вместе с этим пришло и разочарование в Западе. Непомерно завышенные ожидания, что именно Запад построит нам свободное, справедливое и благополучное общество, сменились обидой на Запад, который якобы "соблазнил нас своими фальшивыми ценностями, обокрал и бросил".
<p>
Так в Россию вернулась враждебность к Западу и идея вечного противостояния с ним. И в этом масса обывателей оказалась едина с реально обокравшим ее новым правящим классом. У этих была своя обида на Запад. За то, что их вместе с их "бандитским капитализмом" и такой же бандитской "имитационной демократией" не приняли за равных на сходке "мировых решал".
<p>
С самого начала путинского правления начинает строиться гигантская машина госпропаганды, расчесывающая "версальский синдром" и разжигающая жажду имперского реванша, которыми сразу после распада СССР россияне вообще-то не страдали. Она культивирует идеи превосходства "государственнической" русской цивилизации над бездуховным индивидуалистическим Западом. Причем России предназначена всемирно-историческая миссия низвергнуть господство Запада над миром, освободить мир от его гнета.
<p>
Под гнетом понимались выработанные Западом принципы международно-правового порядка, ограничивающие право государства на насилие как у себя дома, так и на международной арене. Таким образом, речь шла об установлении нового мирового порядка на основе правил, свободных от этих ограничений. Правил, которые будет диктовать Россия. То есть фактически речь шла о российском мировом господстве.
<p>
После 90-х эти идеи "хорошо заходили" российскому обывателю. И пока он считал, что власть справляется с функцией глобального противостояния Западу, он готов был прощать ей любое воровство, любой произвол, любую ложь, лишь понимающе подмигивая, когда ложь была слишком очевидна. Это еще называют "идейным цинизмом".
<p>
Обыватель может верить или делать вид, что верит в то, что это "не мы напали, а на нас напали". Или собирались напасть, но "мы" их опередили всего на несколько дней. Он может не понимать значения слов "денацификация" и "демилитаризация" (что речь идет о насильственном изменении устройства, руководства и политики другого государства, он прекрасно понимает). Но в конце концов он все равно <a href=https://www.youtube.com/watch?v=9E5xbp9cM40>скажет</a>, что надо просто "забрать эту землю себе", а Украину "стереть с лица Земли", потому что "а зачем она нужна".
<p>
Обыватель, опять-таки, может не задумываться, к каким последствиям для международных систем ведет нарушение запрета на территориальные захваты. Он не мыслит такими категориями. Но что гораздо хуже, он не задумывается о том, что нельзя вломиться в дом к соседу, убить его родных и отобрать его имущество. 
<p>
Ему разрешили отключать не только логическое мышление, но и совесть. И он инфантильно этому радуется. Как радовался немецкий обыватель при Гитлере, что "не надо думать - с нами тот, кто все за нас решит". Что "нас" освободили от "химеры совести". И мы ни за что не отвечаем. Нам все можно.
<p>
Это и есть нацизм. Это свобода лгать, подличать, подавлять, унижать, принуждать. Это освобождение древней племенной архаики с ее культом силы, доминирования, готтентотской моралью. Война - это только когда нас бомбят. Когда мы бомбим - это не война. Это наказание за непослушание младших братьев. Для милой женщины, пожалевшей гибнущих от ракет украинских детей, война - это не когда ракеты убивают детей. Это когда "нас не слушаются".
<p>

Самодовольная уверенность в своем праве принуждать других к послушанию, диктовать им образ жизни и даже самосознание - это и есть расчеловечивание. Доведение человека до состояния отупелого бесчувствия, невосприимчивости к чужой боли. Не только к боли "чужих", но и "своих" тоже. Почти полное равнодушие российского общества к огромным потерям собственной армии оказалось сюрпризом для многих.
<p>
<img width="645" height="450" src="/files/104815.jpg" alt="104815" /><br><i>Фото: <a href=https://twitter.com/_JakubJanda/status/1496188241883635721/>@JakubJanda</a></i><p>
<p>

Когда американский историк Снайдер опубликовал <a href=https://www.nytimes.com/2022/05/19/opinion/russia-fascism-ukraine-putin.html>статью</a> "Пора назвать Россию фашистской", большинство политологов с ним не согласилось. В качестве главного аргумента чаще всего указывали на то, что в классических фашистских режимах высокий уровень расчеловечивания достигался с помощью экзальтированной массовой политической мобилизации, для чего имелись соответствующие организационные инструменты. При Путине же машина массовой политической мобилизации до недавнего времени отсутствовала, а режим, напротив, стремился к максимальной деполитизации населения. Однако на голом конформизме деполитизированного обывателя путинскому режиму удалось достичь практически той же степени расчеловечивания.
<p>
Разумеется, путинский режим во многом отличается от своего прототипа. Он вынужден действовать в мире, в котором подавляющее большинство людей все еще воспринимают нацизм как однозначное и абсолютно неприемлемое зло. Поэтому постмодернистский нацизм Путина - это "стыдливый нацизм". Он не только "не признается" в своем родстве, но и маскирует свою нацистскую суть антифашистской риторикой. Эта риторика продолжает играть чрезвычайно важную роль в ставшем настоящей гражданской религией путинизма культе "Великой Победы". Даже несмотря на подмену его антифашистского и антивоенного лейтмотива "Это не должно повториться" реваншистским, "победобесным" слоганом "Можем повторить!". Российскому обывателю это дает дополнительную уверенность в праве его государства диктовать свою волю другим и вообще делать все, что оно хочет.
<p>
И это серьезная уязвимость пропагандистско-идеологической конструкции путинизма. Обнаружить, что весь остальной мир считает нацистами именно их, для большинства российских граждан было бы и неожиданно, и неприятно. Разумеется, возможности воздействия на массовое сознание с отключенной логикой и отключенной совестью останутся весьма ограниченными. Во всяком случае - до очевидного общего поражения интервентов на поле боя. Но любое, даже частичное, "смятение умов" будет ослаблять путинский рейх.
<p>
Кроме того, представляется особенно важным, чтобы происходящая война была осмыслена как война Свободного мира против нацизма общественным мнением и элитами Запада. Это апелляция к корням, истокам, "скрепам" западного глобального ("атлантического") международного проекта, родившегося из Антигитлеровской коалиции как проект, отрицающий нацизм. Это поможет внутренней мобилизации западного сообщества, укреплению его готовности на жертвы, пониманию невозможности и недопустимости компромисса с агрессором. Создается впечатление, что западные политики довольно близко подошли к такому пониманию, но все еще избегают открыто называть путинский режим нацистским, а самого Путина - новым Гитлером. И причина здесь - не сомнения политологической науки, а все еще сохраняющаяся надежда как-то договориться с путинской диктатурой.
<p>
Тем более важно осознать, что Путин не просто воспроизводит некоторые нарративы Гитлера и подражает некоторым его приемам. Это чисто внешнее сходство, на которое уже обратили внимание многие. Но режим Путина выражает самую глубинную суть, сам дух нацизма: отрицание силы права и утверждение права силы. Вседозволенности силы. И он несет такую же угрозу человеческой цивилизации, какую нес режим Гитлера.
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
    <a href="/opinion/skobov/d.285513.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      7
      комментариев
    </a>
    |
  <a href="/opinion/skobov/d.285513.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">15.07.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Россия счастие, Россия рейх" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/skobov/m.285513.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/skobov/m.285513.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/285513.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Россия счастие, Россия рейх&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Как россияне дошли до такой степени расчеловечивания? В какой момент постсоветские обыватели-конформисты восприняли идеи реванша и мирового господства? Как получилось, что в России восторжествовал нацизм? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/skobov/m.285433.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104759.jpg" /></div>
      </div>
    <h4>
      Жить без хозяина
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">01.07.2022</span>
    </div>
  <a href="/opinion/skobov/m.285433.html" class="implicit">
    <p>Если обмен ядерными ударами является гипотетическим сценарием с ненулевой вероятностью, то втягивание НАТО в открытое силовое столкновение с нацистской Россией совершенно неизбежно. Во всяком случае, если страны альянса намерены реально защитить цивилизацию от кремлевско-нацистской сволочи.

</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.285221.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104505.jpg" /></div>
      </div>
    <h4>
      Гитлер или Брежнев?
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">28.05.2022</span>
    </div>
  <a href="/opinion/skobov/m.285221.html" class="implicit">
    <p>В последние недели на Западе все слышнее голоса тех, кто уповает на "перемирие" в Украине. В русской медиасфере одним из главных идеологов "замораживания конфликта" стал Владимир Пастухов. Его аргументы разбирает Александр Скобов. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.285163.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Путин на стадионе орет" title="Путин на стадионе орет" src="/files/small/104435.jpg" /></div>
      </div>
    <h4>
      Фашизм, нацизм и путинизм
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">17.05.2022</span>
    </div>
  <a href="/opinion/skobov/m.285163.html" class="implicit">
    <p>Откуда есть пошел новый русский фашизм? Как случилось, что компрадорская правящая группировка превратила Россию в фашистскую страну и предъявила притязания на мировое господство? </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.285125.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104327.jpg" /></div>
      </div>
    <h4>
      Праздник торжества нацизма
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">08.05.2022</span>
    </div>
  <a href="/opinion/skobov/m.285125.html" class="implicit">
    <p>Так получилось, что нацистскую разновидность фашизма мир людей победил в союзе с другой разновидностью фашизма - с "красным фашизмом" Сталина. Советские люди не отрефлексировали эту победу. Теперь в России обыкновенный нацизм. 9 мая - праздник российских карателей.  Эту дату уже никогда не отмыть.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.285503.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104005.jpg" /></div>
      </div>
    <h4>
      Перестать бояться
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">14.07.2022</span>
    </div>
  <a href="/opinion/portnikov/m.285503.html" class="implicit">
    <p>Путин шантажирует Запад ядерной бомбой, холодом и голодом. И вот уже Еврокомиссия корректирует правила транзита через Литву, а в Стамбуле замаячила договоренность о путях экспорта зерна. Шантаж работает?</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/m.284785.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Дмитрий Губин" title="Дмитрий Губин" src="/files/small/103995.jpg" /></div>
      </div>
    <h4>
      Путинский рейх и его перспективы
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Губин</span>,
      <span class="date">30.03.2022</span>
    </div>
  <a href="/opinion/m.284785.html" class="implicit">
    <p>"Бандеровцы и наркоманы" - это для плебса. У путинских "новых аристократов" есть своя идеология "для служебного пользования", ничуть не хуже разработанная, чем национал-социалистическая. Новый Гитлер строит Великую империю. Публикуем текстовую версию видеоколонки Дмитрия Губина.</p>
  </a>
</div>

    </div>
  </div>


  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285511.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Гаага: на пути к трибуналу</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104813.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285509.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Вывоз зерна: контуры соглашения</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Одесский порт. Фото: odessa.dozor.ua" title="Одесский порт. Фото: odessa.dozor.ua" src="/files/small/104445.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285505.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русский теракт в Виннице</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Удар по Виннице. Фото: ГСЧС Украины" title="Удар по Виннице. Фото: ГСЧС Украины" src="/files/small/104811.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.285501.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Транзит: ЕС пошел на уступки</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Очередь из фур в Калининградской области. Кадр видео &quot;Известий&quot;" title="Очередь из фур в Калининградской области. Кадр видео &quot;Известий&quot;" src="/files/small/104809.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.285499.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Они отказались молчать</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104807.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Xenophobia/Antisemitic/m.285451.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Железный занавес для евреев</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104769.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/m.285459.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бесстыдство русской интеллигенции</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104777.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285471.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Русский стыд и русская вина</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104803.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285467.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Донбасский облом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Разбитая техника рашистов Фото Минобороны Украины" title="Разбитая техника рашистов Фото Минобороны Украины" src="/files/small/104785.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285481.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> На войну вербуют уголовников</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104791.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Economy/m.285489.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Острая фаза газовой войны</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Протест в Лондоне в поддержку Украины Фото Твиттер @BritUkrAid" title="Протест в Лондоне в поддержку Украины Фото Твиттер @BritUkrAid" src="/files/small/103737.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285487.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Максим Буткевич в плену</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104799.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285423.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кровавая старость</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин смерть плакат Партия мертвых https://www.facebook.com/the.party.of.the.dead/photos/pcb.5433544666665195/5433541903332138/" title="Путин смерть плакат Партия мертвых https://www.facebook.com/the.party.of.the.dead/photos/pcb.5433544666665195/5433541903332138/" src="/files/small/104747.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285383.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Нацистская Россия: бой неизбежен</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104705.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285381.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Литва и мировая война</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104703.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285461.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> К чему привел танец с Путиным</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104451.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285419.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Что в мозгах у "хороших русских"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104765.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285469.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> G20: Лаврова унизили</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сергей Лавров и Ретно Марсуди. Фото: МИД России" title="Сергей Лавров и Ретно Марсуди. Фото: МИД России" src="/files/small/104787.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285439.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сислибов не жалко</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104763.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.285431.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> НАТО: слова и дела</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104757.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

