<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Первый день: блицкрига не получилось | Политика / Мир / Европа / Украина
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/284447.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Российские войска захватили Чернобыльскую АЭС. Агрессор бомбит стратегические объекты по всей Украине и ведет наземное наступление по нескольким направлениям, встречая упорное сопротивление. Самая сложная ситуация сейчас на Херсонщине. Бои идут по всей восточной и центральной Украине. Обе стороны несут потери, есть убитые среди мирных жителей. " />
    
    
    <meta property="og:title" content="Грани.Ру: Первый день: блицкрига не получилось" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/103553.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/284447.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/Ukraine/m.284447.html">https://grani-ru-org.appspot.com/Politics/World/Europe/Ukraine/m.284447.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/Politics/">Политика</a></li><li class="breadcrumb-item"><a href="/Politics/World/">Мир</a></li><li class="breadcrumb-item"><a href="/Politics/World/Europe/">Европа</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/Politics/World/Europe/Ukraine/">Украина</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>
      | Персоны:
      <a class="person" href="/people/3069/">Владимир Зеленский</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Первый день: блицкрига не получилось</h3>

<div class="meta">
  <span class="date">24.02.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/103553.jpg" alt="103553" />
<br><i>Российские пленные. Фото опубликовано Антоном Геращенко</i><p>
Российское вторжение началось с ракетных ударов по украинским городам. Агрессор бомбит стратегические объекты по всей Украине и ведет наземное наступление по нескольким направлениям, встречая упорное сопротивление.
<p> 
Российские войска  <a href=https://www.pravda.com.ua/news/2022/02/24/7325442/>захватили</a> города Геническ и Новая Каховка в Херсонской области.
<p>
От российских обстрелов погибли до 10 мирных жителей. Потери ВСУ и пограничников составляют около 40 человек. По данным украинской стороны, россияне потеряли 7 самолетов, 4 вертолета, около 100 человек личного состава, более 10 единиц бронетехники.
<p>
К вечеру стало известно, что оккупанты захватили Чернобыльскую АЭС. "Наши ребята отдают жизнь, чтобы трагедия 1986 года (авария на ЧАЭС. - Ред.) не повторилась. Сообщил об этом премьеру Швеции Магдален Андерсон. Это объявление войны всей Европе", - <a href=https://twitter.com/ZelenskyyUa/status/1496861577546543107>написал</a> Зеленский в твиттере. Нацгвардия вступила в бой в районе города Припять, россияне высадили десант в Бессарабском и Таврическом операционных районах.
<p>
Под Глуховом в Сумской области украинские военные применили "Джавелины" и уничтожили 15 российских танков Т-72, говорится в <a href=https://www.facebook.com/UkrainianLandForces/posts/290496493182349>сообщении</a> сухопутных войск ВСУ. Колонна техники приблизилась к Конотопу Сумской области. Механизированные подразделения ВСУ вступили в бой, россиян остановили в районах населенных пунктов Гремяч и Кролевец. Российские танки <a href=https://www.pravda.com.ua/rus/news/2022/02/24/7325497/>замечены</a> в центре самих Сум.
<p>
Россияне подошли вплотную к Харькову и понесли потери - Нацгвардия Украины уничтожила на объездной дороге под Харьковом четыре российских танка.<p>

<blockquote class="twitter-tweet"><p lang="ru" dir="ltr">Подбитый российский танк под Харьковом <a href="https://t.co/Mis7KDFJan">pic.twitter.com/Mis7KDFJan</a></p>&mdash; Грани.Ру (@GraniTweet) <a href="https://twitter.com/GraniTweet/status/1496816911115374592?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<p>
Украинские военные восстановили положение по всей линии соприкосновения в Донецком оперативном районе. Идут бои на Мариуполськом направлении.
<p>

Оккупанты атаковали украинских пограничников на острове Змеиный в Одесской области, <a href=https://t.me/mvs_ukraine/8798>сообщает</a> МВД Украины. После неудачной попытки высадки десанта и неудачного ракетного обстрела остров обстреливает корабль Черноморского флота "Москва", также россияне <a href=https://www.facebook.com/DPSUkraine/posts/283673840538160>применили</a> боевую авиацию.
<p>
По <a href=https://edition.cnn.com/europe/live-news/ukraine-russia-news-02-24-22-intl/index.html>данным</a> CNN, российские военные захватили аэропорт Антонов под городом Гостомелем в 25 километрах от Киева. Вертолеты высадили там россиян, чтобы установить "воздушный мост". Велся обстрел других украинских аэропортов и военных аэродромов - в частности, были атакованы аэропорты в Ивано-Франковске и Луцке. Под Гостомелем украинские силовики <a href=https://www.facebook.com/100002305693349/videos/pcb.4863983303688478/1138397380340808>задержали</a> российского диверсанта с записями и специальными приборами, который пытался выдать себя за украинца.
<p>
В Черном море в 50 милях к югу от Одессы бомба <a href=https://www.pravda.com.ua/rus/news/2022/02/24/7325475/>попала</a> в турецкий корабль, который шел в Румынию. Судно оказалось повреждено, но никто не пострадал, оно продолжает движение.
<p>
На Северщине россиян <a href=https://www.pravda.com.ua/news/2022/02/24/7325507/>удалось остановить</a> на реке Уж, танковый бой идет в районах Большие Осняки и Ровнополье. Первая отдельная танковая бригада ВСУ остановила колонны противника в районе Батурина и в окрестностях Чернигова. 
<p>
Из Крыма российские войска движутся к Мелитополю и Херсону. Возле Херсона замечен российский десант. Группировка войск "Юг" ведет оборону по рубежу населенных пунктов Абрикосовка, Рыково, Азов.
<p>

В Киевской области между селами Жуковцы и Триполье Обуховского района <a href=https://www.facebook.com/MNS.GOV.UA/posts/320687766765786>разбился</a> украинский военно-транспортный самолет Ан-12. Из 14 человек на борту пятеро погибли. 
<p>
Сообщается о случаях пленения россиян украинскими военными. Под Черниговом украинцам <a href=https://www.facebook.com/CinCAFU/posts/254902746805218>сдался</a> разведывательный взвод 74-й мотострелковой бригады. Ранее 93-я бригада украинской армии <a href=https://www.facebook.com/UkrainianLandForces/posts/290380809860584>взяла в плен</a> двух военнослужащих 423-го гвардейского мотрстрелкового Ямпольского полка.
<p>

<blockquote class="twitter-tweet"><p lang="uk" dir="ltr">Глухов ! <br><br>Відео допиту командиру, який разом зі своїми взводом здався ЗСУ.<br>Прохання поширити, щоб бачили росіяни. <a href="https://t.co/7Qjhc1x9nK">pic.twitter.com/7Qjhc1x9nK</a></p>&mdash; ЄвроМайдан (@EuroMaydan) <a href="https://twitter.com/EuroMaydan/status/1496898724563464196?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

Россия начала вторжение в Украину в 5 утра по киевскому времени. После серии ракетных и авиаударов российская техника пересекла украинскую границу в Черниговской, Сумской, Луганской, Харьковской, Житомирской, Киевской и Херсонской областях. Оккупанты выпустили более 30 крылатых ракет "Калибр", устроили артиллерийские обстрелы приграничных районов Украины, в том числе из РСЗО. Обстрелы велись не только с территории России - 4 баллистических ракеты в юго-западном направлении уже днем <a href=https://www.facebook.com/CinCAFU/posts/254787090150117>были выпущены</a> из Беларуси. 
<p>
Предлогом для вторжения России стали обращения к Владимиру Путин лидеров "ДНР" и "ЛНР" Дениса Пушилина и Леонида Пасечника. В ночном видеообращении к россиянам Путин заявил, что Россия "не может мириться" с тем, что от Украины "исходит угроза". Он заверил, что в планы Москвы якобы не входит оккупация украинских территорий. Путин пригрозил, что если иностранные государства попытаются вмешаться, то ответ России приведет "к таким последствиям, с которыми вы в своей истории еще никогда не сталкивались".
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
    <a href="/Politics/World/Europe/Ukraine/d.284447.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      1
      комментарий
    </a>
    |
  <a href="/Politics/World/Europe/Ukraine/d.284447.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">24.02.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Первый день: блицкрига не получилось" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Ukraine/m.284447.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Ukraine/m.284447.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/284447.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Первый день: блицкрига не получилось&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Российские войска захватили Чернобыльскую АЭС. Агрессор бомбит стратегические объекты по всей Украине и ведет наземное наступление по нескольким направлениям, встречая упорное сопротивление. Самая сложная ситуация сейчас на Херсонщине. Бои идут по всей восточной и центральной Украине. Обе стороны несут потери, есть убитые среди мирных жителей. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/War/m.284449.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Смерть кремлевским оккупантам&quot;: акция на Тверской. Май 2013 года. Фото: Грани.Ру" title="&quot;Смерть кремлевским оккупантам&quot;: акция на Тверской. Май 2013 года. Фото: Грани.Ру" src="/files/small/103551.jpg" /></div>
      </div>
    <h4>
      Война войне!
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">24.02.2022</span>
    </div>
  <a href="/War/m.284449.html" class="implicit">
    <p>Изоляция фашистской России очень важна, но сама по себе она уже не остановит зарвавшегося нового Гитлера. Призывы к миру потеряли смысл. Цель цивилизованного мира сегодня - нанесение военного поражения путинскому режиму и его ликвидация, пишет Александр Скобов.
</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/War/m.284445.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103549.jpg" /></div>
      </div>
    <h4>
      Заявление Форума свободной России
    </h4>
  </a>
    <div class="meta">
      <span class="date">24.02.2022</span>
    </div>
  <a href="/War/m.284445.html" class="implicit">
    <p>Мы не просто поддерживаем свободную Украину и борцов за свободную Беларусь - мы желаем им полной и безоговорочной победы над путинской Россией и лукашистской Беларусью. Угроза миру исходит не от одного Путина и его подручных, а от всей страны. Целью по отношению к путинской России должно быть то, что ее главарь лицемерно провозгласил по отношению к Украине: демилитаризация и денацификация.
</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.284439.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97056.jpg" /></div>
      </div>
    <h4>
      Письмо изгоям
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">24.02.2022</span>
    </div>
  <a href="/opinion/portnikov/m.284439.html" class="implicit">
    <p>Вторжение в Украину изменит отношение к россиянам как цивилизованной нации. Уже через несколько дней от вас начнут шарахаться. Никто не вспомнит о Чайковском и Достоевском. </p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">24.02.2022</span>
  <a href="/Politics/World/Europe/Ukraine/m.284441.html">Россия начала вторжение в Украину &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.02.2022</span>
  <a href="/Politics/World/US/RF/m.284397.html">США ввели санкции в связи с признанием "ДНР" и "ЛНР" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.02.2022</span>
  <a href="/Politics/World/Europe/m.284355.html">Германия остановила сертификацию "Северного потока - 2" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.02.2022</span>
  <a href="/Politics/World/Europe/Ukraine/m.284245.html">Санкции за Украину: российским компаниям запретят расчеты в долларах &rarr;</a>
</div>

      
<div class="one">
  <span class="date">18.01.2022</span>
  <a href="/Politics/World/Europe/Ukraine/m.283761.html">Приготовления к войне: глава ЦРУ в Киеве, Россия эвакуирует дипломатов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.01.2022</span>
  <a href="/Politics/World/US/RF/m.283737.html">США готовят персональные санкции против Путина &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284443.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> России больше нет</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Валерия Новодворская на Марше мира. 2014 год Фото: Грани.Ру" title="Валерия Новодворская на Марше мира. 2014 год Фото: Грани.Ру" src="/files/small/103547.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284409.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хроника агрессии: 23 февраля</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Фото: Минобороны Украины" title="Фото: Минобороны Украины" src="/files/small/103531.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284365.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Топ-5 фейков накануне войны</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="фейки" title="фейки" src="/files/small/103523.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.284287.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 3 миллиона за маршала Жукова</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Жуков Сталин Буденный на параде" title="Жуков Сталин Буденный на параде" src="/files/small/102827.png" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284309.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Донбасс: последствия</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="68" alt="Бойцы украинской армии. Фото: Минобороны Украины" title="Бойцы украинской армии. Фото: Минобороны Украины" src="/files/small/103507.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284193.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хроника начала войны</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="57" alt="" title="" src="/files/small/103505.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.284395.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 30-летие разгона</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Разгон демонстрантов 23 февраля 1992

Фото: Алексей Федосеев / РИА Новости" title="Разгон демонстрантов 23 февраля 1992

Фото: Алексей Федосеев / РИА Новости" src="/files/small/103527.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.284177.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Россия: хроника деградации</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Courtesy photo" title="Виталий Портников. Courtesy photo" src="/files/small/102797.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.284139.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дума просит Путина признать "ДНР" и "ЛНР"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="митинг за Донбасс в Москве 2014 год Фото грани" title="митинг за Донбасс в Москве 2014 год Фото грани" src="/files/small/103439.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.283989.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Хроники цензуры: февраль</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Надежда Толокольникова. Фото Александра Софеева " title="Надежда Толокольникова. Фото Александра Софеева " src="/files/small/103455.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/pussyriot/m.284243.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 10 лет панк-молебну</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Панк молебен Pussy Riot  " title="Панк молебен Pussy Riot  " src="/files/small/103497.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.284053.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Референдум в памперсе</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="голосование беларусь беларуссия урны герб " title="голосование беларусь беларуссия урны герб " src="/files/small/103427.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.283969.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Пекин: война неизбежна</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин на открытии пекинской Олимпиады. Фото: kremlin.ru" title="Путин на открытии пекинской Олимпиады. Фото: kremlin.ru" src="/files/small/103339.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.284191.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин и Лукашенко запускают ракеты</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Владимир Путин и Александр Лукашенко. Фото: kremlin.ru" title="Владимир Путин и Александр Лукашенко. Фото: kremlin.ru" src="/files/small/103485.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283993.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Финский рецепт для Украины</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/102835.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284189.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Донбасс: обострение</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103483.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.284183.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия выслала зама посла США</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Барт Горман. Кадр телепередачи &quot;Пульс города&quot;" title="Барт Горман. Кадр телепередачи &quot;Пульс города&quot;" src="/files/small/103459.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283947.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путинские понты: результат</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников. Courtesy photo" title="Виталий Портников. Courtesy photo" src="/files/small/102797.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parties/m.284185.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Идель-Урал" запретили</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Пикет &quot;Свободный Идель-Урал&quot; Фото Рафис Кашапов" title="Пикет &quot;Свободный Идель-Урал&quot; Фото Рафис Кашапов" src="/files/small/103473.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284005.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> На пороге новой агрессии: хроника</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Отвод войск РФ от границ Украины. Кадр видео минобороны рф" title="Отвод войск РФ от границ Украины. Кадр видео минобороны рф" src="/files/small/103445.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

