<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Отпуска нет на войне | Политика / Мир / Европа / Беларусь
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-97910d575565a269f39c81f9718af53214e0a0d7eba534a66416adc3aac98235.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/281073.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Во вторник белорусские силовики учинили погром по всей стране - на этот раз у журналистов и правозащитников. Обыски с изъятием техники, личных вещей и денег прошли по десяткам адресов, в том числе у родственников политэмигрантов. Протест можно поставить на паузу, но у репрессивной машины каникул не бывает." />
    
    
    <meta property="og:title" content="Грани.Ру: Отпуска нет на войне" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/100755.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/281073.png" />
    
    
    
    
    
    <script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Belarus/">Беларусь</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.281073.html">https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.281073.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/">Европа</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/Belarus/">Беларусь</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Belarus/">Беларусь</a>, <a class="tag" href="/Events/Terror/">Террор</a>, <a class="tag" href="/Society/Media/Freepress/">Свобода слова</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Events/">Происшествия</a>, <a class="tag" href="/Society/Media/">СМИ</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/3215/">Дмитрий Галко</a>, <a class="person" href="/people/214/">Александр Лукашенко</a>, <a class="person" href="/people/3207/">Светлана Тихановская</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Отпуска нет на войне</h3>

<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">16.02.2021</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Обыск в минском офисе профсоюза РЭП. Фото: nn.by" title="Обыск в минском офисе профсоюза РЭП. Фото: nn.by" src="/files/big/100755.jpg" /><div class="caption">Обыск в минском офисе профсоюза РЭП. Фото: nn.by</div></div>

<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><div id='div-gpt-ad-graniruorg36866' style='height:600px; width:120px;'>
</div></div>


         
<p>Указом Александра Лукашенко 2021-й был объявлен Годом народного единства. Это такое единство, когда отсечено все "лишнее". Собственно, глава ГУБОПиК МВД Николай Карпенков прямо назвал участников протестов "лишними людьми", которым место в концлагере. Белорусская лента новостей ежедневно пестрит сообщениями о новых приговорах, все более длительных сроках, арестах, пропагандистских страшилках и ужесточении законов. Никаких других новостей практически не осталось.
<p>
16 февраля силовики учинили погром по всей стране - на этот раз у журналистов и правозащитников. Обыски с изъятием техники, личных вещей и денег прошли во всех шести областях Беларуси по десяткам адресов. В том числе у руководства и членов Белорусской ассоциации журналистов, правозащитного центра "Весна", независимого профсоюза РЭП. Их офисы опечатаны. Некоторые люди до сих пор не вышли на связь. 
<P>
В ряде случаев пострадали родственники. Например, силовики пришли с обыском к сыну главы БАЖ Андрея Бастунца и журналистки Сабины Брило, который проживает отдельно от родителей со своей девушкой. По словам молодого человека, к ним в квартиру ворвались 7 или 8 человек, его поставили лицом к стене, девушку положили на пол. Изъяли компьютерную технику и телефоны. Силовики также пришли к Евгении Паращенко, бывшей жене политэмигранта Андрея Стрижака, сооснователя фонда солидарности BYSOL, и ее родителям. У родителей забрали личные деньги и банковские карточки, на которые они получали пенсию. Оставили "на жизнь" всего 55 белорусских рублей (около 1500 российских). С заместителем председателя БАЖ Олегом Агеевым обошлись более гуманно, оставив ему "на жизнь" 120 рублей (около 3500 российских). У матери правозащитницы Натальи Сацункевич (сама она находится за границей) забрали даже копилку с железными монетами. У 70-летнего правозащитника Владимира Малея отобрали не только 800 долларов, но и все его спортивные медали (он бегун-марафонец). В квартире пресс-секретаря БАЖ Бориса Горецкого, отца троих детей, заглядывали в мусорное ведро, банки из-под кофе, перевернули детские вещи, изъяли в том числе детские мобильные телефоны. 
<p>
О процессуальном статусе никому из тех, у кого проводился обыск, не сообщалось. Матери правозащитницы Сацункевич говорили об "организации преступной группировки", "разжигании вражды" и "массовых беспорядках". Официально СК заявил, что обыски проходят в рамках расследования уголовного дела по статье 342 УК РБ (организация и подготовка действий, грубо нарушающих общественный порядок, либо активное участие в них) с "целью установления обстоятельств финансирования протестной деятельности". Несмотря на то что закон об "иностранных агентах", аналогичный российскому, в Беларуси еще только готовится, представители провластного Белорусского союза журналистов заявили: "По предварительным данным, следственные действия связаны с делом о незаконном (в том числе иностранном) финансировании деятельности офиса и ряда иностранных агентов в области СМИ".
<p>
"Давлением на все, что шевелится" назвал происходящее в Беларуси глава БАЖ Бастунец. "Акцией устрашения" - зампред правозащитного центра "Весна" Валентин Стефанович. "Людей на улицу выводили не мы, а всем известный деятель, который синими пальцами держится за власть", - добавил он.
<p>
Когда команда Светланы Тихановской ставила протесты на паузу, а сама Тихановская говорила, что "люди спокойно перезимуют", кажется, не было учтено, что с той стороны "зимовать" никто не собирается. Еще в декабре прошлого года глава КГБ Иван Тертель заявил, что его ведомство готовится к "горячей войне" весной. Репрессивный маховик работает на упреждение, без выходных. Погром офисов и квартир журналистов и правозащитников, конечно, привлек особое внимание, но вообще репрессии, абсолютно абсурдные и немотивированные, стали ежедневной рутиной. Так, субботним вечером 13 февраля силовики накрыли концерт на базе отдыха, задержаны 68 человек. Потому что, как было официально заявлено, там "под видом музыкальной вечеринки собрались активисты деструктивных телеграм-каналов". В тот же день в другом месте задержали 19 лыжников, которые "под видом катания" проводили несанкционированную акцию протеста. За "пендель" одиозному пропагандисту, который на всю страну демонстрирует фото политиков и активистов с прифотошопленной  виселицей, прямо призывая к расправам, женщине грозит до 6 лет лишения свободы по статье "злостное хулиганство". И так далее, и так далее.
<p>
Как показывает белорусский пример, поставить протесты на паузу - не значит сберечься, набраться сил и дождаться лучшего момента. Это значит остаться полностью безоружными перед репрессивным аппаратом, который не уходит на каникулы.
</div>




<div class="comment-links">
  <a href="/Politics/World/Europe/Belarus/d.281073.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">16.02.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Отпуска нет на войне" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Belarus/m.281073.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Belarus/m.281073.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/281073.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Отпуска нет на войне&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Во вторник белорусские силовики учинили погром по всей стране - на этот раз у журналистов и правозащитников. Обыски с изъятием техники, личных вещей и денег прошли по десяткам адресов, в том числе у родственников политэмигрантов. Протест можно поставить на паузу, но у репрессивной машины каникул не бывает. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.281055.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Фото: vsebel.by" title="Фото: vsebel.by" src="/files/small/100733.jpg" /></div>
      </div>
    <h4>
      На колу мочало
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">13.02.2021</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.281055.html" class="implicit">
    <p>Всебелорусское народное собрание не принесло сенсаций. Лукашенко в своем репертуаре: антизападная истерика, торговля с Кремлем и плохо скрываемый страх перед народом. Чтобы его не "посадили на кол", диктатор затеял реформу Конституции. Состоится ли переход к имитационной демократии? Дмитрий Галко об итогах ВНС.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.280673.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="" title="" src="/files/small/100395.jpg" /></div>
      </div>
    <h4>
      Террор без границ
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">04.01.2021</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.280673.html" class="implicit">
    <p>Белорусский КГБ по поручению Александра Лукашенко планировал убийства за границей, в том числе в Германии. Это следует из аудиозаписи, слитой одним из бежавших силовиков. На совещании в апреле 2012-го тогдашний глава КГБ Вадим Зайцев обсуждает с подчиненными способы ликвидации противников Лукашенко, в том числе Павла Шеремета. Журналиста взорвут в Киеве четыре года спустя. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.280683.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
      </div>
    <h4>
      Мертвая хватка
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">06.01.2021</span>
    </div>
  <a href="/opinion/portnikov/m.280683.html" class="implicit">
    <p>Обоим диктаторам совершенно не обязательно уходить из власти вместе. Лукашенко был до Путина и может пережить Путина - любой новый российский правитель, который не избавится от имперских иллюзий, будет стремиться сохранить Беларусь и подчинить Украину. Но и Путин может обойтись без Лукашенко, если найдет достойную замену своему наместнику в Северо-Западном крае.</p>
  </a>
</div>

    </div>
  </div>











    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/media/280801.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51315.jpg" alt="51315" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Не клевещи на карателя
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Belarus/m.280765.html#media-280761" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51311.jpg" alt="51311" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Кровавый хоккей
  </div>
</a>

      
      

      
      
      
      <a href="/media/280091.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51201.jpg" alt="51201" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Нина Багинская - народная героиня
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/279989.html" class="thumbnail left last">
  <img width="160" height="120" src="/att/img/vid_mini/51179.jpg" alt="51179" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Беларусь: страх карателей
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main">﻿<div class="r37318"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r37318'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's37318';
                script.src = '//' + domains.shift() + '/ru/37318/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>






      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.281061.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Как Ленин захватил Грузию</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Красная армия входит в Тифлис
" title="Красная армия входит в Тифлис
" src="/files/small/100751.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.281065.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело Дмитриева: куратор из ФСБ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юрий Дмитриев после первого приговора. Фото Андрея Литвина" title="Юрий Дмитриев после первого приговора. Фото Андрея Литвина" src="/files/small/99793.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.281063.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Навальный: фарс в суде</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Навальный на процессе 05.02.2021. Фото: Пресс-служба Бабушкинского суда" title="Навальный на процессе 05.02.2021. Фото: Пресс-служба Бабушкинского суда" src="/files/small/100699.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.281059.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Фейк - орудие террора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="&quot;Присяга&quot; участников нападения в Грозном &quot;Исламскому государству&quot;. Кадр видео" title="&quot;Присяга&quot; участников нападения в Грозном &quot;Исламскому государству&quot;. Кадр видео" src="/files/small/100747.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.281057.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> День солидарности: ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="&quot;Цепь солидарности и любви&quot; на Арбате. Кадр &quot;Граней&quot;" title="&quot;Цепь солидарности и любви&quot; на Арбате. Кадр &quot;Граней&quot;" src="/files/small/100741.jpg" /></div>
  </a>
</div>

  
  
  
  




    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div></div>



  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.281053.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Волков прав, Явлинский - нет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.281039.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дипломат в гостях у гопников</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.280947.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Русский Донбасс": новый шантаж</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Маргарита Симоньян на форуме &quot;Русский Донбасс&quot;. Кадр видео" title="Маргарита Симоньян на форуме &quot;Русский Донбасс&quot;. Кадр видео" src="/files/small/100645.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/m.281051.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 14 февраля: цензура лютует</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Уведомление РКН, полученное &quot;Открытыми медиа&quot;" title="Уведомление РКН, полученное &quot;Открытыми медиа&quot;" src="/files/small/100731.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280983.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зеленский взбесил Кремль</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97056.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.281011.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Европа, опомнись</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Берлин, 31 января. Фото: Игорь Эйдман" title="Берлин, 31 января. Фото: Игорь Эйдман" src="/files/small/100705.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.281043.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Фонарики наводят ужас</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Протестующие с фонариками в Петербурге 31 января. Фото: mr-7.ru" title="Протестующие с фонариками в Петербурге 31 января. Фото: mr-7.ru" src="/files/small/100719.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.280979.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Конец каналов Медведчука</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Тарас Козак. Фото: liga.net" title="Тарас Козак. Фото: liga.net" src="/files/small/100685.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280937.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ласковые угрозы Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.280891.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Собчак, фашизм и каска</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.281009.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Граждане и оккупанты</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.280955.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дворец Путина: отмазочные работы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Строящийся &quot;Дворец Путина&quot;. Кадр видео Mash" title="Строящийся &quot;Дворец Путина&quot;. Кадр видео Mash" src="/files/small/100647.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.281017.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ученые и артисты о праве на протест</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Пушкинская площадь, 23.01.2021. Кадр видео &quot;Граней&quot;" title="Пушкинская площадь, 23.01.2021. Кадр видео &quot;Граней&quot;" src="/files/small/100607.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.280911.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Языковая оборона</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Галко" title="Дмитрий Галко" src="/files/small/99809.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.280919.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Не защищаться, а нападать</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото Д.Борко" title="Александр Скобов. Фото Д.Борко" src="/files/small/53686.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>



            <div class="one counters">
              
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




            </div>
            <div class="one last">
              
              &copy; 2000-2021, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div data-id='_mwayss-052df337c477422ba98e4784c8dd2fb8'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5334&height=288&width=512&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-052df337c477422ba98e4784c8dd2fb8]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>

<div data-id='_mwayss-23a83bc02058517b68e99f4aacb08b9d'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5930&height=405&width=720&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-23a83bc02058517b68e99f4aacb08b9d]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

