<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Чекистский террор | Политика / Россия / Политзеки
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/274139.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="&quot;Террористическая организация у нас в стране только одна - ФСБ. А все население РФ - заложники ФСБ. Просто до поры до времени тебя не трогают&quot;, - пишет политзек Иван Асташин. В 18 лет он попал за решетку по &quot;террористическому&quot; делу и в полной мере познал террор ФСБ под лозунгом борьбы с террором. Сейчас Иван отправлен в отряд строгих условий отбывания наказания. Публикуем его статью о судьбах молодых &quot;террористов&quot;. " />
    
    
    <meta property="og:title" content="Грани.Ру: Чекистский террор" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/92081.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/274139.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="https://pobedobesie.info/">Победобесие</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/Russia/Politzeki/m.274139.html">https://grani-ru-org.appspot.com/Politics/Russia/Politzeki/m.274139.html</a> |
          <a href="http://mirror715.graniru.info/Politics/Russia/Politzeki/m.274139.html">http://mirror715.graniru.info/Politics/Russia/Politzeki/m.274139.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/Russia/">Россия</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Politzeki/">Политзеки</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/Russia/Politzeki/">Политзеки</a>, <a class="tag" href="/tags/prison/">Тюрьма</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/FSB/">Спецслужбы</a>, <a class="tag" href="/tags/torture/">Пытки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/2637/">Иван Асташин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Чекистский террор</h3>

<div class="meta">
  <span class="date">06.12.2018</span>
</div>



<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">

      
<div class="one clearfix ">
  <a href="/blogs/free/entries/260637.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/12461.jpg" alt="12461" /></div>
    <span class="author">Дарья Костромина</span>
      <span class="date">28.04.2017</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Гидра экстремизма
    </h5>
  </a>
</div>


  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="справка" title="справка" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/fact-68848b5e50337e07c7dd2317d4fd0756fc78c3b428bbf7c5d3394cc792a5a8ab.png" />
        Справка
      </h6>
      <h4>Политзек Иван Асташин</h4>

      <p><p>В ночь на 20 декабря 2009 года, в канун "дня работника органов безопасности", 17-летний Иван Асташин с подругой Ксенией Поважной и тремя товарищами провел акцию <a href="http://www.youtube.com/watch?v=V1_nlHpfFts">"С днем чекиста, ублюдки!"</a>, бросив бутылку с коктейлем Молотова в здание отдела ФСБ по Юго-Западному округу столицы. В результате поджога никто не пострадал, а материальный ущерб оказался незначительным. При этом сам Асташин непосредственно в акции не участвовал, а вел ее видеосъемку.
<p>
Кроме того, 11 февраля 2010 года Асташин попытался взорвать самодельной бомбой автомобиль Lexus, припаркованный на Солнцевском проспекте Москвы. Однако мощности бомбы хватило лишь на то, чтобы у машины отлетел бампер.
<p>
Силовики начали фабриковать дело о терроризме. В него наряду с акциями Асташина вошли вылазки, проведенные в 2009-2010 годах подмосковной группой <a href="/Politics/Russia/Politzeki/m.273521.html">Богдана Голонкова, который и придумал название</a> "Автономная боевая террористическая организация". Эта группа совершила ряд поджогов опорных пунктов милиции, а также торговых точек, принадлежащих кавказцам. В ходе акций Голонкова и товарищей тоже никто не пострадал. При этом члены групп Асташина и Голонкова до открытия дела знакомы между собой не были.
<p>
В марте 2010-го Асташина и Поважную задержала милиция. Оба написали явки с повинной, после чего были отпущены под подписку о невыезде. Подписку они, однако, нарушили и пустились в бега. Между тем показания под диктовку силовиков дали и другие привлеченные по делу.
<p>
В итоге, когда 28 декабря 2010 года Асташин все же был задержан, ему помимо прочего вменили подготовку ко взрыву столичной ТЭЦ-11. Утверждалось, что теракт планировалось совершить на Новый год.
<p>
В ходе следствия фигуранты дела несколько раз меняли показания. Сам Асташин в итоге признал вину частично - только по эпизодам акции "С днем чекиста, ублюдки!" и поджога Lexus.
<p>
Приговор по делу АБТО <a href="/Events/Crime/m.197101.html">вынесла 12 апреля 2012 года коллегия Мосгорсуда</a>. Изо всех 10 фигурантов Асташин, объявленный лидером группировки, получил максимальный срок - 13 лет строгого режима с ограничением свободы после выхода из колонии. Голонкову дали 9 с половиной лет общего режима с ограничением свободы, Поважной - 8 лет общего.
<p>
23 июля 2012 года Верховный суд уменьшил Асташину срок до 12 с половиной лет. Между тем Поважная добилась сокращения наказания вдвое - до 4 лет. В декабре 2014-го <a href="/Politics/Russia/Politzeki/m.236395.html">она вышла на свободу</a>, полностью отбыв свой срок.
<p>
11 декабря 2013 года президиум Верховного суда <a href="/Society/Law/m.222182.html">снизил Асташину срок до 9 лет 9 месяцев</a> и снял с него дополнительное наказание - ограничение свободы. Срок, назначенный Голонкову, оставили прежним, однако ограничение свободы сняли и с него.
<p>
В окончательном варианте судебного решения Асташин объявлен виновным по пункту "а" части 2 статьи 205 (теракт, совершенный организованной группой; восемь эпизодов), части 2 статьи 167 (умышленное уничтожение или повреждение имущества путем поджога), части 1 статьи 223 (незаконное изготовление боеприпасов), части 1 статьи 30 - части 1 статьи 205 (приготовление к теракту) и части 1 статьи 222 УК (незаконный оборот боеприпасов).</p>

  </div>
</div>

<p>В ноябре администрация ИК-15 строгого режима в Норильске в очередной раз отправила Ивана Асташина в ШИЗО. Ему вменили нарушение формы одежды - ношение "брюк неустановленного образца". "Причем никого не интересовало, по какой причине это случилось, стирал ли он брюки установленного образца или переодевался в этот момент", - заметила "Граням" мать политзека Ольга Асташина.
<p>
Новое взыскание в совокупности с назначавшимися ранее дало фсиновцам повод ужесточить Асташину условия содержания. После ШИЗО политзека не вернули в общий отряд, а отправили в отряд строгих условий отбывания наказания (ОСУОН).
<p>
Перевод в ОСУОН означает содержание не в бараках, а в запираемых камерах с выводом на полуторачасовые прогулки. Кроме того, если в общем отряде колонии строгого режима заключенным в год положены три краткосрочных и три длительных свидания, а также четыре посылки или передачи и четыре бандероли, то в ОСУОНе - лишь два длительных и два краткосрочных свидания, две посылки или передачи и две бандероли.
<p>
Публикуем статью Ивана, в которой он подводит итог чекистской "борьбы с терроризмом".  
<p>
<img width="430" height="300" src="/files/94744.jpg" alt="94744" />
<br>
<i>Иван Асташин в норильской ИК-15, июнь 2018. Фото с ФБ-страницы Владимира Акименкова</i>
<p>
"Терроризм - это болезнь. Встречайте доктора". Плакат с такой надписью и изображением бойца спецназа ФСБ в маске, который прицеливается в тебя, встречал меня на протяжении нескольких лет в клубе самбо "Юниор", куда я ходил со 2-го по 8-й класс. Знал ли я тогда, что через энное количество лет встречусь с этим "доктором" лицом к лицу в качестве "пациента"?
<p>
Тогда, конечно, я думал, что с "доктором" может встретиться только бородатый вооруженный до зубов боевик где-нибудь в горах Чечни. Может быть, так оно и было. Но времена меняются. Теперь ФСБ может нагрянуть в любой дом, а "террористом" может стать любой молодой или не очень молодой человек. Но лучше молодой: его будет проще запугать, запутать, запытать. Анархист, националист, пацифист, милитарист или даже аполит - это не важно. Как говорится, был бы человек, а статья найдется. Может, ты в интернете что-нибудь не то перепостил? Или общался в кругу друзей "не на те" темы? Или знакомый твой в "не той" квартире оказался? Или литература тебе "не та" нравится? А уж если ты участвовал в чем-нибудь "не том" - стопроцентный террорист!
<p>
Раз есть служба по борьбе в терроризмом (СБТ), значит, должен быть и терроризм, а если его нет - надо найти. И не на Кавказе, а по месту нахождения соответствующих подразделений ФСБ - в Москве, в Питере, в Крыму.
<p>
Конечно, чекисты, специализирующиеся на терроризме, регулярно ездят в командировки на Кавказ - размяться. Но, видимо, этого мало. И они устраивают "Кавказ" там, где требуется. Когда меня первый раз принимали в марте 2010 года, опера СБТ (службы борьбы с терроризмом. - <i>Ред.)</i> УФСБ по Москве и Московской области приговаривали во время пыток: "Тебе еще повезло, что мы не на Кавказе!" Да, все-таки Москва не Кавказ - в столице стараются, чтобы пытки не оставляли следов на теле. Поэтому в ходу толстые книжки, противогазы, бутылки с водой, шарфы... Но самый популярный инструмент - это электрический ток: почти любой признается, что руководил террористической организацией и готовил ряд страшных терактов.
<p>
Но террористическая организация у нас в стране только одна - ФСБ. А все население РФ - заложники ФСБ. Просто до поры до времени тебя не трогают.
<p>
<center>***</center>
<p>
Избивая меня в служебной машине, чекисты в ответ на мое требование предоставить адвоката орали: "Какой, на хуй, адвокат?! Ты на войне! Ты нам объявил войну! А на войне нет адвокатов!" Но это ложь: войну объявил не я, а они. Собственному народу.
<p>
Однако я хотя бы символически участвовал в этой войне, совершив одну партизанско-хулиганскую вылазку, после которой и оказался в плену. А за что сидит Сенцов? За что сидят задержанные по делу "Сети"? За что сейчас отбывает 9-летний срок Илья Романов? 
<p>
Картина везде одна - что в деле АБТО, что в деле "Сети", что в деле "крымских террористов": все мы оказались жертвами репрессивной системы, которой были необходимы "террористы". Все остальное - лишь декорации: там ужасные нацисты, здесь страшные анархисты, в другом деле оголтелые сепаратисты; у этого нашли "экстремистскую" литературу, тот был замечен на антифашистских пикетах, а третий увлекался страйкболом - это не имеет никакого значения, как не имеет никакого значения то, какого цвета будет дубинка, которую борцы с терроризмом и экстремизмом будут засовывать тебе в задний проход, добиваясь признательных показаний.
<p>
А имеет значение лишь то, что людей, которые не совершали никаких терактов, похищают, пытают, объявляют "террористами" и сажают лет на 10-20. Не это ли то самое "устрашение населения", которое составляет чуть ли не основу статьи 205 УК РФ?
<p>
Я не говорю, что все мы белые и пушистые, - нет, мы можем быть и черными, и колючими, но в данном случае это ничего не меняет: пытки остаются пытками, а вменяемые нам деяния - в лучшем случае порчей имущества (ст. 167 УК РФ) или хулиганством (ст. 213 УК РФ), а в худшем - выдумкой. Однако за дело берется самая серьезная спецслужба Эрэфии и, пытая молодых, а порой и очень молодых ребят, натягивает "терроризм" там, где им даже не пахнет. Пресловутая палочная система работает.
<p>
Но терроризм - это не просто "палка", это особая статья. Борьба с терроризмом провозглашается на самом верху и является частью государственной политики. Звания растут как на дрожжах, а вместо карьерной лестницы борец с терроризмом попадает в сверхзвуковой карьерный лифт. Опера, которые брали меня через четыре дня после 18-летия, имели подполковничьи звания, а руководил операцией, наверное, целый генерал. Сводные группы из оперативников СБТ ФСБ, уголовного розыска ГУВД Москвы и еще черт знает каких силовых структур прибыли одновременно по пяти адресам, чтобы задержать одного подозреваемого в хулиганстве.
<p>
А чтобы оправдать все эти усилия, подозреваемого пришлось пытать током, чтобы он признался не только в поджоге здания ФСБ, но и в участии в законспирированной организации, которая позже была названа правоохранителями террористической. Девушку подозреваемого тоже пришлось попрессовать: в итоге у девушки сотрясение мозга и психологическая травма на всю жизнь, а у борцов с терроризмом - нужные показания.
<p>
И кто кого в итоге терроризирует?
<p>
Эфэсбэшники, читающие эту статью, сейчас, конечно, потирают руки: "Мы их, а не они нас!" Они упиваются своей властью и вседозволенностью. Они думают, для них не существует преград. Поэтому они и называют себя чекистами.
<p>
Когда единственный раз за весь срок меня в лагере посетили московские чекисты и речь зашла о том, что я планирую делать после освобождения, они мне напомнили, что у них длинные руки, и сказали, что если я уеду из России, но буду "гадить" из-за границы, то они меня и там достанут. Как Троцкого.
<p>
И это не блеф. ФСБ уже давно вышла на международный уровень - достаточно вспомнить Литвиненко.
<p>
Что самое интересное, пару лет назад - как некое свидетельство достижений ФСБ - в УК РФ была введена новая статья 361 "Акт международного терроризма": "совершение вне пределов территории Российской Федерации взрыва, поджога или иных действий, подвергающих опасности жизнь, здоровье, свободу или неприкосновенность граждан Российской Федерации в целях нарушения мирного сосуществования государств и народов либо направленных против интересов Российской Федерации, а также угроза совершения указанных действий". Ничего не напоминает?
<p>
<center>***</center>
<p>
Итог таков: вместо борьбы с терроризмом ФСБ сама терроризирует население и раскручивает маховик этой псевдоборьбы, проталкивая законы, дающие еще больше полномочий чекистам и оставляющие еще меньше прав гражданам. Появляются новые "террористические" статьи в Уголовном кодексе, ужесточается наказание по уже имеющимся, а "террористические" дела теперь могут рассматривать только четыре строго определенных военных окружных суда.
<p>
Что показательно, на реальные акты терроризма ФСБ нередко смотрит сквозь пальцы, если там нет перспектив для карьерного роста. Такие случаи - когда одиночки-фанатики атакуют мирных граждан с холодным или огнестрельным оружием - даже терроризмом не признают. Хотя по всем признакам, если при этом фанатик записывает видеообращение, где присягает ИГИЛ и обещает мстить за Сирию, это террористический акт. Но ловить одиночек, тем более мертвых, неинтересно - ни премий, ни звездочек за них не дадут.
<p>
А людей, которые никого не убили и не покалечили, у которых даже намерений таких не было, объявляют террористами и сажают в тюрьму. И таких десятки!
<p>
Олег Сенцов, Александр Кольченко, Геннадий Афанасьев, Илья Романов, Варвара Караулова, Вадим Осипов, Дмитрий Пчелинцев, Василий Куксов, Илья Шакурский, Андрей Чернов, Виктор Филинков, Арман Сагынбаев, Егор Зорин, Игорь Шишкин, Алексей Киселев, Борис Стомахин, Алексей Кунгуров, Евгений Краснов, Александр Лисицын, Максим Крошин, Вадим Фахрутдинов, Кирилл Красавчиков, Богдан Голонков, Александр Бокарев, Ярослав Рудный, Григорий Лебедев, Ксения Поважная, Максим Иванов, Андрей Мархай, Иван Асташин...
<p>
А скольких я еще не знаю? У меня ведь нет ни интернета, ни мобильной связи. Да и многие не известны вовсе, как некогда были не известны мы, фигуранты дела АБТО.
<p>
<center>***</center>
<p>
Вряд ли при Путине и при данной системе что-то кардинально поменяется в ФСБ, потому что все органы власти прямо или косвенно зависят от чекистов. Самих же чекистов и Путина, как главного чекиста, все, само собой, устраивает. Они думают, что это может продолжаться бесконечно и революции никогда не будет. Что ж, время все расставит по своим местам.
<p>
А пока надо максимально широко освещать чекистский террор - заявлять на весь мир о пытках и преследованиях. Это поможет как преследуемым ныне, так и потенциальным жертвам преследований. И нам будет что сказать потом, когда будут судить палачей. Надо обращаться в Европейский cуд по правам человека по всем фактам нарушения Европейской конвенции, будь то пытки, незаконные аресты или несправедливый суд. Обращаться надо и в международные правозащитные организации - такие, как Amnesty International, Human Rights Watch.
<p>
Борясь вместе за тех, кто попал под гусеницы репрессивной машины, нам будет проще выстоять в тяжелые времена. Ибо в единстве и правде - сила.
<p>
Помните о тех, на ком чекистская рука незаслуженно поставила клеймо "террорист". Помните о пытках, о тюрьмах и о том, что всего этого могло бы не быть.
<p>
Ваш "террорист"<br>
<b>Иван Асташин</b>
<p>
<i>Июль - август 2018 года</i>
</div>




<div class="comment-links">
  <a href="/Politics/Russia/Politzeki/d.274139.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">06.12.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Чекистский террор" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/Russia/Politzeki/m.274139.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/Russia/Politzeki/m.274139.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/274139.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Чекистский террор&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; &amp;quot;Террористическая организация у нас в стране только одна - ФСБ. А все население РФ - заложники ФСБ. Просто до поры до времени тебя не трогают&amp;quot;, - пишет политзек Иван Асташин. В 18 лет он попал за решетку по &amp;quot;террористическому&amp;quot; делу и в полной мере познал террор ФСБ под лозунгом борьбы с террором. Сейчас Иван отправлен в отряд строгих условий отбывания наказания. Публикуем его статью о судьбах молодых &amp;quot;террористов&amp;quot;. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">05.12.2018</span>
  <a href="/Politics/Russia/Politzeki/m.274125.html">Пензенское дело "Сети": издевательства над фигурантами при ознакомлении с материалами &rarr;</a>
</div>

      
<div class="one">
  <span class="date">02.12.2018</span>
  <a href="/Politics/Russia/Politzeki/m.274066.html">Пензенское дело "Сети": Пчелинцев и Чернов объявили голодовку в СИЗО &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.10.2018</span>
  <a href="/Politics/Russia/Politzeki/m.273445.html">Анархист Романов требует наказать свидетеля по своему делу &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.09.2018</span>
  <a href="/Politics/Russia/Politzeki/m.272566.html">Фигурант пензенского дела "Сети" Сагынбаев заявил о пытках &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.03.2018</span>
  <a href="/Politics/Russia/Politzeki/m.268528.html">Фигуранты дела АБТО Иванов и Мархай освободились по отбытии 8-летних сроков &rarr;</a>
</div>

      
<div class="one">
  <span class="date">30.12.2017</span>
  <a href="/Politics/Russia/Politzeki/m.266700.html">Асташину отказано в апелляции по иску об этапировании в Норильск &rarr;</a>
</div>

      
<div class="one">
  <span class="date">03.12.2017</span>
  <a href="/Politics/Russia/Politzeki/m.266000.html">Фигуранту дела АБТО Иванову назначили 8 лет админнадзора по выходе из колонии &rarr;</a>
</div>

      
<div class="one">
  <span class="date">11.07.2017</span>
  <a href="/Politics/Russia/Politzeki/m.262467.html">Отказные решения по жалобе политзека Асташина на отправку в Норильск отменены &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.02.2017</span>
  <a href="/Politics/Russia/Politzeki/m.258995.html">Политзек Асташин вновь отправлен в ШИЗО &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.02.2017</span>
  <a href="/Politics/Russia/Politzeki/m.258780.html">Политзек Асташин подал в КС жалобу на норму об этапировании осужденных &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.12.2016</span>
  <a href="/Politics/Russia/Politzeki/m.257410.html">Политзека Асташина отправили в ШИЗО &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.08.2016</span>
  <a href="/Politics/Russia/Politzeki/m.253913.html">Фигурант дела АБТО Асташин подал жалобу в ЕСПЧ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.12.2015</span>
  <a href="/Politics/Russia/activism/m.247118.html">На Лубянке в День ФСБ прошла акция "С днем чекиста, ублюдки!" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">26.12.2014</span>
  <a href="/Politics/Russia/Politzeki/m.236395.html">Фигурантка дела АБТО Поважная освобождена из колонии &rarr;</a>
</div>

      
<div class="one">
  <span class="date">11.12.2013</span>
  <a href="/Society/Law/m.222182.html">ВС смягчил приговоры членам Автономной боевой террористической организации &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.06.2013</span>
  <a href="/Society/Law/m.216218.html">Мосгорсуд запретил Автономную боевую террористическую организацию &rarr;</a>
</div>

      
<div class="one">
  <span class="date">12.04.2012</span>
  <a href="/Events/Crime/m.197101.html">Суд вынес приговоры членам "Автономной боевой террористической организации"  &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.273532.html#media-273540" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47286.jpg" alt="47286" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Защита политзеков: винтилово на Тверской
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.273507.html#media-273512" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47295.jpg" alt="47295" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Новый приговор Илье Романову
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.273441.html#media-273511" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47262.jpg" alt="47262" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Приговор Константину Салтыкову
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.272903.html#media-272920" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/46768.jpg" alt="46768" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Обменять всех на всех!
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.274134.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путинский союзник мечты</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Courtesy photo" title="Виталий Портников. Courtesy photo" src="//g0.cloudns.org/files/small/62033.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/podrabinek/m.274136.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Моряки: зэки или пленные?</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Подрабинек. Courtesy photo" title="Александр Подрабинек. Courtesy photo" src="//g0.cloudns.org/files/small/57307.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274132.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Американцы в Черном море</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эсминец Porter. Фото из Flickr-аккаунта 6-го флота" title="Эсминец Porter. Фото из Flickr-аккаунта 6-го флота" src="//g0.cloudns.org/files/small/94222.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.274135.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> КС засилил раздел Ингушетии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Конституционный суд. Фото: ksrf.ru" title="Конституционный суд. Фото: ksrf.ru" src="//g0.cloudns.org/files/small/75857.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.274105.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шумков: 4 года общего режима</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Шумков в суде, 04.12.2018. Фото Дарьи Костроминой/Грани.Ру" title="Александр Шумков в суде, 04.12.2018. Фото Дарьи Костроминой/Грани.Ру" src="//g0.cloudns.org/files/small/95753.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.274123.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 25 суток Льву Пономареву</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Лев Пономарев в суде, 05.12.2018. Фото: zaprava.ru" title="Лев Пономарев в суде, 05.12.2018. Фото: zaprava.ru" src="//g0.cloudns.org/files/small/95767.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.274117.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Полная победа Pussy Riot</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.274137.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Партизан Ковтун: этап на зону</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Ковтун. Источник: ФБ-страница &quot;Приморские партизаны.info&quot;" title="Александр Ковтун. Источник: ФБ-страница &quot;Приморские партизаны.info&quot;" src="//g0.cloudns.org/files/small/95773.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.274114.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Госдеп о наказании для Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Трубы для &quot;Северного потока - 2&quot;. Фото: sputniknews.com" title="Трубы для &quot;Северного потока - 2&quot;. Фото: sputniknews.com" src="//g0.cloudns.org/files/small/93431.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.274131.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Изгнание грязных русских денег</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Британская виза. Источник: warwick.ac.uk" title="Британская виза. Источник: warwick.ac.uk" src="//g0.cloudns.org/files/small/95770.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.274089.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Агрессор не успокоится</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Courtesy photo" title="Александр Скобов. Courtesy photo" src="//g0.cloudns.org/files/small/61373.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Kids/m.274128.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ленобласть: донос обиженных училок</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мем из паблика гатчинских школьников об учителях (фрагмент)" title="Мем из паблика гатчинских школьников об учителях (фрагмент)" src="//g0.cloudns.org/files/small/95768.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.274104.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крымский бизнес Навки</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Татьяна Навка и Дмитрий Песков. Кадр видео" title="Татьяна Навка и Дмитрий Песков. Кадр видео" src="//g0.cloudns.org/files/small/85051.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.274133.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Студентов наказали за митинг</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание на акции 5 мая в Петербурге. Кадр видео" title="Задержание на акции 5 мая в Петербурге. Кадр видео" src="//g0.cloudns.org/files/small/95771.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274130.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> К морякам пустят консулов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Фото шестерых из 24 пленников. Коллаж depo.ua" title="Фото шестерых из 24 пленников. Коллаж depo.ua" src="//g0.cloudns.org/files/small/95742.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.274124.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин: Порошенко сам провокатор</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Петр Порошенко и Владимир Путин. Фото: kremlin.ru" title="Петр Порошенко и Владимир Путин. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/77991.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.274075.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин: забавы изгоя</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274127.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Янукович: терпение судей лопнуло</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Пресс-конференция Виктора Януковича. Кадр видеотрансляции" title="Пресс-конференция Виктора Януковича. Кадр видеотрансляции" src="//g0.cloudns.org/files/small/74739.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274138.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым: ЦПЭ задержал Курбединова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эмиль Курбединов. Фото Александры Ефименко для Граней.Ру" title="Эмиль Курбединов. Фото Александры Ефименко для Граней.Ру" src="//g0.cloudns.org/files/small/95772.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.274111.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путину дали два месяца</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Майкл Помпео. Кадр трансляции" title="Майкл Помпео. Кадр трансляции" src="//g0.cloudns.org/files/small/93219.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

