<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Бешенство мамки | Колонки / Портников
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/283731.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Россия вроде бы выводит из Казахстана свой оккупационный контингент. Операция успешно завершается? За что же обиделись на президента Токаева российские пропагандисты?" />
    
    
    <meta property="og:title" content="Грани.Ру: Бешенство мамки" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/102797.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/283731.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/opinion/portnikov/m.283731.html">https://grani-ru-org.appspot.com/opinion/portnikov/m.283731.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/opinion/">Колонки</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/portnikov/">Портников</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/portnikov/">Портников</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Asia/">Азия</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Society/">Общество</a>
      | Персоны:
      <a class="person" href="/people/1175/">Виталий Портников</a>, <a class="person" href="/people/putin/">Владимир Путин</a>, <a class="person" href="/people/1202/">Михаил Горбачев</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бешенство мамки</h3>

<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">13.01.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="451" src="/files/102797.jpg" alt="102797" />
<P>Провластные российские пропагандисты обиделись на казахстанского президента Касым-Жомарта Токаева, заявившего о <a href=/Politics/World/Asia/m.283721.html>начале вывода оккупационного контингента</a>, им же и приглашенного. 
<p>
Мы, кстати, пока не знаем, действительно ли российские войска покинут Казахстан. Возможно, Токаеву просто необходимо успокоить собственное население - очевидно, что многие граждане Казахстана восприняли появление уже забытых за три десятилетия независимости оккупантов как плевок в лицо их государству. А возможно, Путин и Токаев просто уже достигли своей цели - они отодвинули в сторону клан Назарбаева и продемонстрировали казахстанским силовикам, многие из которых не захотели стрелять в собственный народ, что в случае отказа привычную роль палача с удовольствием возьмет на себя российский силовик. И поэтому не стоит рассчитывать на победу народа над мафией во власти, а лучше просто подчиниться победителям, имеющим могущественных покровителей в Кремле. Тогда российские солдаты в Казахстане действительно уже не нужны и могут убираться вон: с восставшими казахстанцами справятся их соотечественники в погонах. 
<p>
Но российскому пропагандисту не нужен порядок в Казахстане. Ему нужен российский оккупант в Казахстане. Да и сам Казахстан ему не очень нужен - лучше, чтобы эта страна вновь стала российской провинцией, как это, собственно, и было до 1991 года, и Кремль мог бы отправлять туда на царствование очередного "варяга". Мы, кажется, уже забыли, как пришел к власти Назарбаев. А стал он руководителем республики вскоре после того, как в Алма-Ате произошли первые за всю горбачевскую перестройку массовые выступления, участники которых были возмущены тем, что на смену многолетнему правителю Казахстана Динмухамеду Кунаеву - всего лишь второму казаху на посту первого секретаря ЦК республиканской компартии - Горбачев, разбиравшийся в национальном вопросе примерно на уровне Путина, отправил в Алма-Ату российского партработника Геннадия Колбина. Но современная российская пропаганда разделяет именно такой подход!
<p>
<img width="645" height="450" src="/files/103169.jpg" alt="103169" />
<br><i>Онлайн-саммит ОДКБ 10 января. Фото: kremlin.ru</i><P>
И я, кажется, начинаю понимать, зачем на самом деле доблестные советские десантники убили в декабре 1979 года генерального секретаря ЦК НДПА и председателя Революционного совета Афганистана Хафизуллу Амина, собственно, и пригласившего оккупантов в свою страну. Вовсе не потому, что Брежнев обижался на Амина за расправу с его предшественником Тараки, а потому, что Кремлю был не нужен тот, кто пригласил оккупационный корпус. Ведь тот, кто пригласил, может предложить уйти - чего не скажешь об окончательно угробившем Афганистан Бабраке Кармале.
<p>
Так что на месте Токаева я бы поостерегся делать громкие заявления и учитывал, что российские пропагандисты, как правило, обижаются не от своего имени. И вообще опасался бы тех, кого он пригласил поучаствовать в собственном воцарении. Кто знает, что еще произойдет в Казахстане в ближайшие недели?
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
    <a href="/opinion/portnikov/d.283731.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      1
      комментарий
    </a>
    |
  <a href="/opinion/portnikov/d.283731.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">13.01.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Бешенство мамки" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/portnikov/m.283731.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/portnikov/m.283731.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/283731.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Бешенство мамки&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Россия вроде бы выводит из Казахстана свой оккупационный контингент. Операция успешно завершается? За что же обиделись на президента Токаева российские пропагандисты? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/World/Asia/m.283675.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Отправка российских войск в Казахстан. Кадр видео  " title="Отправка российских войск в Казахстан. Кадр видео  " src="/files/small/103103.jpg" /></div>
      </div>
    <h4>
      Жандарм Евразии
    </h4>
  </a>
    <div class="meta">
      <span class="date">06.01.2022</span>
    </div>
  <a href="/Politics/World/Asia/m.283675.html" class="implicit">
    <p>Беспрецедентная совместная интервенция под эгидой ОДКБ - это покушение на суверенитет не только Казахстана, но и всех стран, участвующих в операции. Впервые задействован новый союзный карательный аппарат быстрого реагирования на пространстве Евразии. Первые отклики.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.283667.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Нурсултан Назарбаев. Фото: akorda.kz" title="Нурсултан Назарбаев. Фото: akorda.kz" src="/files/small/103091.jpg" /></div>
      </div>
    <h4>
      Крах &quot;золотого человека&quot;
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">06.01.2022</span>
    </div>
  <a href="/opinion/portnikov/m.283667.html" class="implicit">
    <p>Долгая карьера Нурсултана Назарбаева на наших глазах закончилась полным позором: он потерял доброе имя и загубил богатую и перспективную страну - хищные кланы призвали российских оккупантов. Колонка Виталия Портникова.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">11.01.2022</span>
  <a href="/Politics/World/Asia/m.283721.html">Токаев анонсировал вывод войск ОДКБ и "раскулачивание" олигархов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">10.01.2022</span>
  <a href="/Politics/Russia/President/m.283713.html">Путин: В Казахстане применялись "майданные технологии"  &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.01.2022</span>
  <a href="/Politics/World/Asia/m.283709.html">Кыргызстан потребовал от Казахстана освободить музыканта Рузахунова &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.01.2022</span>
  <a href="/Politics/World/Asia/m.283703.html">Бывший глава КНБ Казахстана задержан по делу о госизмене &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.01.2022</span>
  <a href="/Politics/World/Asia/m.283699.html">Токаев приказал расстреливать протестующих &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.01.2022</span>
  <a href="/Politics/World/Asia/m.283671.html">ОДКБ отправляет в Казахстан "миротворцев" &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.283729.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> НАТО готовится к войне</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Переговоры НАТО Россия фото из твиттера Столтенберга " title="Переговоры НАТО Россия фото из твиттера Столтенберга " src="/files/small/103167.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.283725.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина: путинские провокации</h5>
    <div class="card left image-small"><img class="card-img-top" width="101" height="71" alt="Фото: Минобороны Украины" title="Фото: Минобороны Украины" src="/files/small/102815.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.283727.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Запрещенка: январь</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="коллаж запрещенка январь обзор" title="коллаж запрещенка январь обзор" src="/files/small/103161.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/m.283723.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шендерович покинул Россию</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виктор Шендерович. Фото Дмитрия Брикмана" title="Виктор Шендерович. Фото Дмитрия Брикмана" src="/files/small/96632.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.283719.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Женева: итоги</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Фото из твиттера Шерман @DeputySecState" title="Фото из твиттера Шерман @DeputySecState" src="/files/small/103145.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.283707.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Стингеры" для московских повстанцев</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.283701.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Подполье и подземка</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103119.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.283641.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> От паники - к оккупации</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин с Президентом Казахстана Нурсултаном Назарбаевым (слева) и Президентом Белоруссии Александром Лукашенко перед началом заседания Совета глав государств – участников Содружества Независимых Государств. 11 октября 2017 года Сочи Фото Kremlin.ru" title="Путин с Президентом Казахстана Нурсултаном Назарбаевым (слева) и Президентом Белоруссии Александром Лукашенко перед началом заседания Совета глав государств – участников Содружества Независимых Государств. 11 октября 2017 года Сочи Фото Kremlin.ru" src="/files/small/103077.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.283605.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Год запрещенки</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103057.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.283635.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Казахские протесты: анализ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дмитрий Галко" title="Дмитрий Галко" src="/files/small/99809.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.283571.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Беларусь: год террора</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дмитрий Дубовский, Игорь Олиневич, Дмитрий Резанович и Сергей Романов в суде. Фото Анны Нефедовой Белорусские анархисты" title="Дмитрий Дубовский, Игорь Олиневич, Дмитрий Резанович и Сергей Романов в суде. Фото Анны Нефедовой Белорусские анархисты" src="/files/small/103017.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283613.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 2022: на пороге войны</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/102835.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.283487.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Запад и путинский ультиматум</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин грозит кулак угроза Кадр видео" title="Путин грозит кулак угроза Кадр видео" src="/files/small/102981.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.283615.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Закрытие "Мемориала" - вызов Европе</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Митинг в поддержку Мемориала в Берлине. Фото Елены Барыщевой, Deutsche Welle" title="Митинг в поддержку Мемориала в Берлине. Фото Елены Барыщевой, Deutsche Welle" src="/files/small/103053.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.283625.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Заявление "ядерного клуба"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103065.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.283559.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Цензура вчера и сегодня</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.283541.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> MH17: неотвратимость наказания</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.283629.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украинский заложник Кремля в Италии</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Евгений Лавренчук. Фото: gordonua.com" title="Евгений Лавренчук. Фото: gordonua.com" src="/files/small/103067.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.283711.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Переговоры Россия - США</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сергей Рябков и Вэнди Шерман. Фото: постпредство России в Женеве" title="Сергей Рябков и Вэнди Шерман. Фото: постпредство России в Женеве" src="/files/small/103137.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/podrabinek/m.283463.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Арестантский ответ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Подрабинек" title="Александр Подрабинек" src="/files/small/96464.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

