<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Без чести пропавшие | Колонки / Портников
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/267678.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Сирийские &quot;добровольцы&quot; погибли - и о них никто в Кремле не хочет даже вспоминать, их зароют, даже не опознав, - Родственникам выплатят компенсации или просто закроют рот - и на этом инцидент будет исчерпан, потому что &quot;настамнет&quot;. А вот в Крыму &quot;мыбыли&quot; - но тоже не сразу." />
    
    
    <meta property="og:title" content="Грани.Ру: Без чести пропавшие" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/20838.gif" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/267678.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />


  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="https://crimea.graniru.org/">Пропавшие за Крым</a> | <a href="/Society/Media/Freepress/m.266685.html">&quot;Экстремисты&quot;</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/ukrograni/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
      <div class="navbar" id="breaking">
  <div class="navbar-inner">
    <div class="inner">
      <span class="time">11:10</span> В России начали блокировать сайт Навального
    </div>
  </div>
</div>


      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/portnikov/m.267678.html">https://grani-ru-org.appspot.com/opinion/portnikov/m.267678.html</a> |
          <a href="http://mirror715.graniru.info/opinion/portnikov/m.267678.html">http://mirror715.graniru.info/opinion/portnikov/m.267678.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/portnikov/">Портников</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/portnikov/">Портников</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/Mideast/">Ближний Восток</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Society/">Общество</a>
      | Персоны:
      <a class="person" href="/people/1175/">Виталий Портников</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Без чести пропавшие</h3>

<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">15.02.2018</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/20838.gif" /><div class="caption">Виталий Портников. Фото с сайта www.day.ua</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Евфратный труд  </h4>

      <p><a class="implicit" href="/opinion/abarinov/m.267658.html"><p>Бросается в глаза, что данные о катастрофических для России масштабах поражения в битве пна Евфрате муссируются прежде всего комментаторами националистического и прокремлевского толка. Создается впечатление, что это один из способов мобилизации населения на почве патриотизма и антиамериканизма.</a></p>

      <div class="meta">
          <div class="author">Владимир Абаринов</div>
        <span class="date">14.02.2018</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Равнодушная порода  </h4>

      <p><a class="implicit" href="/opinion/milshtein/m.267654.html"><p>Налицо конфликт, причем столь масштабный, что его уже несколько дней подряд обсуждает весь мир, и в заочном диалоге традиционно ничего не знающего Пескова и вдовы павшего наемника отражается главное. Показное равнодушие властей и горе тех, кто потерял в Сирии близких. </a></p>

      <div class="meta">
          <div class="author">Илья Мильштейн</div>
        <span class="date">14.02.2018</span>
      </div>
  </div>
</div>

<p>С каждым днем появляется все больше информации о гибели российских "добровольцев" в Сирии. Власть молчит, цифры погибших продолжают колебаться от нескольких сотен до нескольких десятков, но суть ситуации от этого не меняется - если "настамнет", то кто может погибнуть и как Россия может на эту гибель повлиять, как справедливо заметил министр обороны США. А если "мытаместь" - то почему под такими причудливыми названиями и почему мы этого не признаем?<P>

Российских "добровольцев" или наемников выдумал не Путин. Их выдумали еще большевики. Эти самые "добровольцы" шастали всюду, где можно было дестабилизировать ситуацию, - и о их присутствии тоже никто не объявлял. Все знали о большевистских "советниках" в Китае, но никто о них не рассказывал. Все знали о советских "добровольцах" в Испании, гордились ими - но официально их там не было. В послевоенные годы количество "добровольцев" только увеличивалось, к ним прибавились еще и "братья"-кубинцы, которых никогда не было ни в Латинской Америке, ни в Африке. Ну а продолжилось все "вежливыми зелеными человечками" в Крыму, оккупацией Донбасса, войной в Сирии...<P>

Скажут, что на Западе тоже вербуют "солдат удачи" и они промышляют поддержкой диктаторских режимов и прочими подвигами. Вербуют, кто бы спорил. Но это настоящие наемники, непридуманные частные военные компании. А Кремль издавна переодевает своих кадровых военных в боевиков, чтобы не отвечать за них в случае пленения, гибели, поражения. Их признают своими, только если они победят, да и то не всегда. Потому что по официальной версии победить должны "повстанцы", "герои национально-освободительного движения", "донецкие шахтеры" - только не те, кто воюет на самом деле.<P>

Сирийские "добровольцы" погибли - и о них никто в Кремле не хочет даже вспоминать, их зароют, даже не опознав, - и это при том, что в Сирии могло погибнуть больше российских граждан, чем при падении самолета "Саратовских авиалиний". Родственникам выплатят компенсации или просто закроют рот - и на этом инцидент будет исчерпан, потому что "настамнет".<P>

А вот в Крыму "мыбыли" - но тоже не сразу. Если бы "вежливым зеленым человечкам" был дан отпор и они гибли на улицах Симферополя или Севастополя, в Кремле делали бы круглые глаза, говорили, что ничего о погибших не знают и что они, наверное, уволились из российских вооруженных сил, чтобы помочь крымским шахтерам и полотерам. Ведь именно так говорили о совершенно обычных российских разведчиках, попавшихся с поличным в Донбассе. Говорили все - от чиновников до жены одного из пленных. "Настамнет". "Этонемы".<P>

Все это самая обычная трусость и презрение к тем, кого ты посылаешь на убой. Впрочем, если посылаемый смиряется с собственной участью и такие правила игры человеческими жизнями воспринимаются обществом как единственно возможные - от Испании и Афганистана до Донбасса и Сирии - то рассчитывать можно только на бесславную смерть. Смерть человека и смерть государства. 
</div>




<div class="comment-links">
    <a href="/opinion/portnikov/d.267678.html#comments">
      <img alt="Комментарии" class="icon" src="//g0.cloudns.org/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      7
      комментариев
    </a>
    |
  <a href="/opinion/portnikov/d.267678.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">15.02.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Без чести пропавшие" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/portnikov/m.267678.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/portnikov/m.267678.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/267678.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Без чести пропавшие&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Сирийские &amp;quot;добровольцы&amp;quot; погибли - и о них никто в Кремле не хочет даже вспоминать, их зароют, даже не опознав, - Родственникам выплатят компенсации или просто закроют рот - и на этом инцидент будет исчерпан, потому что &amp;quot;настамнет&amp;quot;. А вот в Крыму &amp;quot;мыбыли&amp;quot; - но тоже не сразу. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/milshtein/m.264448.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
      </div>
    <h4>
      Заложим и не спасем
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">04.10.2017</span>
    </div>
  <a href="/opinion/milshtein/m.264448.html" class="implicit">
    <p>Оттого вдвойне тяжело выслушивать речи представителей Минобороны РФ, которые привычно отрекаются от своих солдат и в лицо их тоже не узнают - после демонстрации видеозаписи. О чем игиловцы наверняка сообщат схваченным в деревне Эш-Шула.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.262252.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
      </div>
    <h4>
      Выход из плена 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">03.07.2017</span>
    </div>
  <a href="/opinion/milshtein/m.262252.html" class="implicit">
    <p>Люди медленно, но верно начинают, что ли, прозревать, сталкиваясь с прямой ложью, и случай Светланы Агеевой, один из первых в подобном роде, не станет последним. Поскольку в Донбассе воюют сотни, если не тысячи сослуживцев ее сына и каждый может завтра, заблудившись в чужом краю, попасть в плен.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.264658.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
      </div>
    <h4>
      Родная кровь
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">09.10.2017</span>
    </div>
  <a href="/opinion/milshtein/m.264658.html" class="implicit">
    <p>Они своих не бросают, а о помощи взывают к Америке или к "Новой газете", вопреки своим убеждениям и в том состоянии кромешного отчаянья, которое хоть ненадолго превозмогает страх перед Шойгу, Бортниковым, Путиным и прочей Родиной. И эти минуты следует запомнить и от презрения к этим людям воздержаться.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.266286.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
      </div>
    <h4>
      Вывести из себя 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">14.12.2017</span>
    </div>
  <a href="/opinion/portnikov/m.266286.html" class="implicit">
    <p>Трудно понять, кого именно Путин собрался выводить и кого он выведет, например, еще через несколько месяцев, когда вновь захочет прослыть большим миротворцем. Российские войска в условиях "гибридной" войны можно вводить и выводить в зависимости от пропагандистских намерений главнокомандующего.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">14.02.2018</span>
  <a href="/Politics/Russia/m.267672.html">Bloomberg: Раненные в Сирии вагнеровцы доставлены в госпитали Москвы и Петербурга &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.02.2018</span>
  <a href="/Politics/World/Mideast/m.267653.html">"Коммерсант": Российские наемники попали под удар при  попытке захватить нефтяные поля &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.02.2018</span>
  <a href="/Politics/World/Mideast/m.267647.html">Bloomberg: Большинство из 200 погибших при атаке на штаб сирийских повстанцев - россияне &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.02.2018</span>
  <a href="/Politics/Russia/President/m.267640.html">Песков о гибели наемников в Сирии: За границей находится много соотечественников &rarr;</a>
</div>

      
<div class="one">
  <span class="date">12.02.2018</span>
  <a href="/War/m.267626.html">Опубликованы имена погибших в Сирии российских наемников &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.02.2018</span>
  <a href="/Politics/World/Mideast/m.267547.html">CBS: Российские наемники попали под удар западной коалиции в Сирии &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.267291.html#media-267327" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/38159.jpg" alt="38159" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;Забастовка избирателей&quot; в Москве
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.267205.html#media-267326" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/38158.jpg" alt="38158" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Атака на &quot;Крымскую солидарность&quot;
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.267015.html#media-267072" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/37760.jpg" alt="37760" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Антифашистское шествие в Москве
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/267028.html" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/37680.png" alt="37680" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Речь Владимира Балуха после приговора
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Cabinet/m.267676.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Отписка в ответ академикам</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Российская академия наук. Фото: Википедия" title="Российская академия наук. Фото: Википедия" src="//g0.cloudns.org/files/small/25007.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/abarinov/m.267658.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Разгром на Евфрате</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Абаринов" title="Владимир Абаринов" src="//g0.cloudns.org/files/small/53533.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.267654.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> От песковского информбюро </h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.267666.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин: авария в Сочи и Крым</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виктор Янукович и Владимир Путин у мемориала защитникам Севастополя, июль 2013. Фото: kremlin.ru" title="Виктор Янукович и Владимир Путин у мемориала защитникам Севастополя, июль 2013. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/75124.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.267603.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> О ботоксе и Путине</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/92519.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/267662.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Очень смешной анекдот</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.267680.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Флорида: расстрел в школе</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="После стрельбы в Паркленде. Кадр видео wsvn.com" title="После стрельбы в Паркленде. Кадр видео wsvn.com" src="//g0.cloudns.org/files/small/92554.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.267681.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело Партии националистов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Голиков (слева) и Константин Филиппов (Филин). Фото с личных ФБ-страниц" title="Дмитрий Голиков (слева) и Константин Филиппов (Филин). Фото с личных ФБ-страниц" src="//g0.cloudns.org/files/small/92557.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.267682.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Пытки в московской гэбухе</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="УФСБ по Москве и Подмосковью. Фото: ros-spravka.ru" title="УФСБ по Москве и Подмосковью. Фото: ros-spravka.ru" src="//g0.cloudns.org/files/small/92558.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Election/m.267670.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ковалев отказал Собчак</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Ковалев на встрече с Ксенией Собчак. Кадр видео с youtube-канала кандидата" title="Сергей Ковалев на встрече с Ксенией Собчак. Кадр видео с youtube-канала кандидата" src="//g0.cloudns.org/files/small/92541.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.267679.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> США: 12 лет для российского хакера</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Дринкман. Кадр НТВ" title="Владимир Дринкман. Кадр НТВ" src="//g0.cloudns.org/files/small/92553.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.267674.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ялтинские "хизбы": Вину не признаем</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Слева направо: Рефат Алимов, Арсен Джеппаров, Вадим Сирук, Эмир-Усеин Куку, Муслим Алиев, Инвер Бекиров. Источник: ФБ-страница &quot;Крымская солидарность&quot;" title="Слева направо: Рефат Алимов, Арсен Джеппаров, Вадим Сирук, Эмир-Усеин Куку, Муслим Алиев, Инвер Бекиров. Источник: ФБ-страница &quot;Крымская солидарность&quot;" src="//g0.cloudns.org/files/small/92551.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Sovfed/m.267637.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Отставка за длинный язык</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Франц Клинцевич. Фото: council.gov.ru" title="Франц Клинцевич. Фото: council.gov.ru" src="//g0.cloudns.org/files/small/92533.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/m.267677.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Отставка президента ЮАР</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Джейкоб Зума. Фото: thepresidency.gov.za" title="Джейкоб Зума. Фото: thepresidency.gov.za" src="//g0.cloudns.org/files/small/92552.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/267636.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> В сортир без пропуска</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.267671.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> КС: Тайна переписки - пшик</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Конституционный суд. Фото: Александр Савин" title="Конституционный суд. Фото: Александр Савин" src="//g0.cloudns.org/files/small/65842.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Election/m.267663.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Собчак: жалоба на Путина в ВС</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин и Ксения Собчак" title="Владимир Путин и Ксения Собчак" src="//g0.cloudns.org/files/small/92548.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/267629.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Любовь к России и Симоньян </h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.267673.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Для Захтея просят 7 лет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Захтей в суде, 05.12.2016. Фото Дмитрия Борко/Грани.Ру" title="Андрей Захтей в суде, 05.12.2016. Фото Дмитрия Борко/Грани.Ру" src="//g0.cloudns.org/files/small/87889.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.267651.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело за возвращение из Сирии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Возвращение женщин с детьми из Сирии. Кадр НТВ" title="Возвращение женщин с детьми из Сирии. Кадр НТВ" src="//g0.cloudns.org/files/small/91353.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

