<html>
  <head>
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Копания вместо кампании | Общество / НКО
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/282967.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Благотворительные фонды просят Путина вывести их из-под действия закона об &quot;иноагентах&quot;. На Валдайском форуме тот пообещал им послабления. Алексей Венедиктов намерен усилить &quot;лоббистские копания&quot; на пару с Дмитрием Муратовым. В защиту журналистов-&quot;иноагентов&quot; неожиданно выступила Елизавета Пескова. Наш комментарий. " />
    
    
    <meta property="og:title" content="Грани.Ру: Копания вместо кампании" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/102653.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/282967.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/Society/ngo/m.282967.html">https://grani-ru-org.appspot.com/Society/ngo/m.282967.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/Society/">Общество</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/Society/ngo/">НКО</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Society/ngo/">НКО</a>, <a class="tag" href="/Society/Media/">СМИ</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/687/">Алексей Венедиктов</a>, <a class="person" href="/people/219/">Дмитрий Муратов</a>, <a class="person" href="/people/putin/">Владимир Путин</a>, <a class="person" href="/people/862/">Дмитрий Песков</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Копания вместо кампании</h3>

<div class="meta">
  <span class="date">28.10.2021</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p>Руководители крупнейших российских благотворительных фондов <a href=https://takiedela.ru/news/2021/10/27/blagotvoritelnye-fondy-obratilis/>просят</a> Владимира Путина вывести этот сектор из-под действия закона об "иноагентах". На Валдайском форуме тот <a href=http://kremlin.ru/events/president/news/66975>признал</a>, что закон "нужно совершенствовать", и пообещал послабления для благотворительных организаций. Тем временем в защиту журналистов-"иноагентов" публично выступила Елизавета Пескова, дочь кремлевского пресс-секретаря. 
<p><b>
 
<i>От редакции</i></b><p>
Главный эффект закона об "иноагентах" - подрыв механизмов солидарности. 
<p>
Российское гражданское общество, неспособное к массовому неповиновению, все-таки предприняло важный акт <a href=/Society/ngo/m.282769.html>символической мобилизации</a>: под <a href=https://www.change.org/p/%D0%B3%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F-%D0%B4%D1%83%D0%BC%D0%B0-%D0%BC%D1%8B-%D1%82%D1%80%D0%B5%D0%B1%D1%83%D0%B5%D0%BC-%D0%BE%D1%82%D0%BC%D0%B5%D0%BD%D1%8B-%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B2-%D0%BE%D0%B1-%D0%B8%D0%BD%D0%BE%D0%B0%D0%B3%D0%B5%D0%BD%D1%82%D0%B0%D1%85>петицией</a> с требованием <a href=/Society/m.282569.html>полной отмены законодательства об "иноагентах"</a> подписались сотни организаций, включая благотворительные НКО. Началась широкая кампания взаимной поддержки - сбор подписей, телемарафон, онлайновые акции. 
<p>
В этой ситуации любые цеховые петиции, просьбы о смягчении закона и попытки вывести из-под удара те или иные категории потенциальных "иноагентов" подрывают усилия сопротивления. В каком-то смысле эти действия оказываются более разрушительными, чем сама охота государства на "иноагентов".
<p>
Неудивительно, что именно благотворительные фонды, плотно встроенные в путинскую систему, первыми <a href=https://www.facebook.com/mitya.aleshkovskiy/posts/10227681766289099>устремились</a> в валдайскую брешь. 
<p>
На роль модераторов претендуют Алексей Венедиктов и Дмитрий Муратов, соавторы первой <a href=/Society/Media/m.282457.html>челобитной о поправках</a> (адресованной среди прочих Дмитрию Пескову). На "Валдае" нобелевский лауреат указал президенту на главные недостатки закона об "иноагентах": размытые критерии, присвоение статуса без суда и невозможность покинуть реестр.
<p>
Венедиктов <a href=https://republic.ru/posts/102089>крайне воодушевлен</a>: "Есть еще лоббистские копания, которыми мы с Муратовым давно занимаемся, общаясь с президентом и его окружением... После возвращения Дмитрия Муратова с "Валдая" мы с ним все обсудим, я сейчас начну организовывать его встречу, если получится, с Володиным и Матвиенко, потому что надо проводить эти поправки через парламент. Это будет моя работа. Я умею это делать хорошо". 
<p>
Видимо, нашумевший <a href=https://www.instagram.com/p/CVgCBkRLruR/>пост</a> Елизаветы Песковой - часть этого процесса "лоббистского копания". 
<p>
Прагматичный Венедиктов в интервью Republic откровенно пытается обесценить коллективную петицию за полную отмену закона, собравшую "ничтожное количество" подписей: "187 тысяч подписей под петицией - это даже не разговор, ни о чем. И мне так и сказали (в Кремле. - Ред.): "Да не волнует это людей"".
<p>
После электронного голосования главреду "Эха" явно не терпится вписать в свою биографию очередную славную страницу. 

</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/Society/ngo/d.282967.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">28.10.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Копания вместо кампании" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Society/ngo/m.282967.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Society/ngo/m.282967.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/282967.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Копания вместо кампании&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Благотворительные фонды просят Путина вывести их из-под действия закона об &amp;quot;иноагентах&amp;quot;. На Валдайском форуме тот пообещал им послабления. Алексей Венедиктов намерен усилить &amp;quot;лоббистские копания&amp;quot; на пару с Дмитрием Муратовым. В защиту журналистов-&amp;quot;иноагентов&amp;quot; неожиданно выступила Елизавета Пескова. Наш комментарий. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Society/ngo/m.282769.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/102485.jpg" /></div>
      </div>
    <h4>
      Небезнадежное дело
    </h4>
  </a>
    <div class="meta">
      <span class="date">08.10.2021</span>
    </div>
  <a href="/Society/ngo/m.282769.html" class="implicit">
    <p>Что гражданское общество может противопоставить государственному насилию? Какие формы коллективных действий возможны в ситуации жесткой зачистки и охоты на "иноагентов"? Сооснователь "ОВД-Инфо" Григорий Охотин уверен, что потенциал солидарности далеко не исчерпан.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">13.10.2021</span>
  <a href="/Politics/Russia/President/m.282859.html">Путин: Нобелевская премия не защитит Муратова &rarr;</a>
</div>

      
<div class="one">
  <span class="date">12.10.2021</span>
  <a href="/Society/Law/m.282847.html">В России возбуждены первые дела против физлиц-"иноагентов" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">12.10.2021</span>
  <a href="/Society/Media/m.282841.html">Российские СМИ проводят телемарафон против закона об "иноагентах" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.10.2021</span>
  <a href="/Society/Media/m.282797.html">Новые "иноагенты": Галина Арапова, "Кавказский узел" и другие &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.10.2021</span>
  <a href="/War/Draft/m.282759.html">"Солдатские матери Санкт-Петербурга" прекращают защищать военных из-за приказа ФСБ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">01.10.2021</span>
  <a href="/Politics/Russia/FSB/m.282727.html">ФСБ утвердила перечень сведений, для сбора которых надо регистрироваться "иноагентом" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.09.2021</span>
  <a href="/Society/Media/m.282701.html">"Медиазона" и ОВД-Инфо признаны "иноагентами" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.09.2021</span>
  <a href="/Society/m.282569.html">Стартовал сбор подписей за отмену законодательства об "иноагентах" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">01.09.2021</span>
  <a href="/Society/Media/m.282457.html">Главреды СМИ предложили свою версию закона об "иноагентах" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">27.08.2021</span>
  <a href="/Society/Media/Freepress/m.282431.html">Независимые СМИ просят Путина остановить преследования журналистов &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282963.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путинский газовый шантаж</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.282957.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Победобесие: кары для еретиков</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Фрагмент картины Кирилла Миллера &quot;Живые и мертвые&quot; " title="Фрагмент картины Кирилла Миллера &quot;Живые и мертвые&quot; " src="/files/small/102645.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.282965.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Пытки: явка с повинной</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сергей Савельев. Фото Би-Би-Си" title="Сергей Савельев. Фото Би-Би-Си" src="/files/small/102651.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.282945.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 1956 год: кровь и ложь</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Восстание в Венгрии 1956. Восставшие вырезали коммунистическую символику из флага Венгрии Фото: John Sadovy Young rebels later cut out the Communist Rakosi coat of arms from the Hungarian flag" title="Восстание в Венгрии 1956. Восставшие вырезали коммунистическую символику из флага Венгрии Фото: John Sadovy Young rebels later cut out the Communist Rakosi coat of arms from the Hungarian flag" src="/files/small/102619.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.282943.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Золото скифов вернут Украине</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Золото скифов&quot;. Фото с сайта Музея Алларда Пирсона" title="&quot;Золото скифов&quot;. Фото с сайта Музея Алларда Пирсона" src="/files/small/102611.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.282959.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Борьба детей ГУЛАГа</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Спасибо товарищу Сталину за счастливое детство. фото архив сталин репрессии" title="Спасибо товарищу Сталину за счастливое детство. фото архив сталин репрессии" src="/files/small/102633.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.282961.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Репрессии за слова: статистика</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="КоАП. Коллаж legal.report" title="КоАП. Коллаж legal.report" src="/files/small/102639.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.282917.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Невзоров, декольте и гнилые полицаи</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Запрещенка" title="Запрещенка" src="/files/small/102589.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/282935.html" class="implicit">
    <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Царь и чернь</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Шевкунов путин Тихон Фото с сайта Кремля" title="Шевкунов путин Тихон Фото с сайта Кремля" src="/files/small/102605.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282913.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кремль и НАТО: игра на обострение</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/100727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/jw/m.282941.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 8 лет за веру</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Сергей Кликунов, Рустам Диаров, Ольга Иванова, Евгений Иванов. Свидетели Иеговы из Астрахань


" title="Сергей Кликунов, Рустам Диаров, Ольга Иванова, Евгений Иванов. Свидетели Иеговы из Астрахань


" src="/files/small/102609.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/Us_politics/m.282869.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Управа на Нордстрим-2</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Тед Круз. Фото: cruz.senate.gov" title="Тед Круз. Фото: cruz.senate.gov" src="/files/small/102519.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.282939.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Крымский террор в Питере</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Ольга Смирнова на пикете в поддержку крымских татар. Стратегия-18. Фото Динара Идрисова" title="Ольга Смирнова на пикете в поддержку крымских татар. Стратегия-18. Фото Динара Идрисова" src="/files/small/102567.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.282937.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Эрдоган не вышлет послов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Осман Кавала. Фото:coe.int" title="Осман Кавала. Фото:coe.int" src="/files/small/102607.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.282893.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Запрет "Мужского государства"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Мужское государство" title="Мужское государство" src="/files/small/102541.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Kids/m.282899.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бастрыкин кошмарит детей</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Подросток у вечного огня в Новосибирске. Кадр видео" title="Подросток у вечного огня в Новосибирске. Кадр видео" src="/files/small/102547.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.282923.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> План обороны Черного моря и Балтики</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Корабли НАТО в Черном море, Фото НАТО" title="Корабли НАТО в Черном море, Фото НАТО" src="/files/small/102593.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.282903.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 10 лет назад: конец Каддафи</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Каддафи 2009 год. Фото ВМФ США" title="Каддафи 2009 год. Фото ВМФ США" src="/files/small/102559.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282863.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин не сошел с ума</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97056.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/banned/m.282925.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> История репрессий как "экстремизм"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="&quot;Неизвестная северная история. О трагических судьбах кольских финнов и норвежцев, подвергшихся политическим репрессиям&quot;" title="&quot;Неизвестная северная история. О трагических судьбах кольских финнов и норвежцев, подвергшихся политическим репрессиям&quot;" src="/files/small/102595.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2021, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

