<html>
  <head>
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Монументы и менты | Общество / Дети
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/282509.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Александр Бастрыкин велел довести до суда закрытое было уголовное дело подростков, прикуривших от вечного огня в Севастополе. Они &quot;осквернили&quot; новенький монумент, открытый Владимиром Мединским &quot;к 100-летию окончания Гражданской войны&quot;. " />
    
    
    <meta property="og:title" content="Грани.Ру: Монументы и менты" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/102285.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/282509.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/activism/">Протесты</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/Society/Kids/m.282509.html">https://grani-ru-org.appspot.com/Society/Kids/m.282509.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 300x600 left sticky -->
<div id="leftOverlay">
<!-- /8095840/.2_A.39151.7_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39151'></div>
</div>

<!-- TAGNAME: 300x600 right sticky -->
<div id="rightOverlay">
<!-- /8095840/.2_A.39152.7_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39152'></div>
</div>

<!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'></div>
</div>

<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'></div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/Society/">Общество</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/Society/Kids/">Дети</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Society/Kids/">Дети</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/1334/">Александр Бастрыкин</a>, <a class="person" href="/people/211/">Владимир Мединский</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Монументы и менты</h3>

<div class="meta">
  <span class="date">08.09.2021</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p>Александр Бастрыкин приказал отозвать ходатайство о закрытии уголовного дела против трех подростков, прикуривших от вечного огня в аннексированном Севастополе. Едва стало известно о прекращении дела по части 2 статьи 214  (вандализм по мотивам политической ненависти), как Москва сурово <a href=https://sledcom.ru/news/item/1607580/>одернула</a> крымских товарищей: материалы передадут в центральный аппарат СК и устроят показательный процесс. 
<p>
Дело было открыто 30 августа. Бдительные органы <a href=https://crim.sledcom.ru/news/item/1607398/>потрудились</a> на славу:  "На видеозаписи, которая была выявлена в ходе мониторинга социальных сетей сотрудниками Главного следственного управления, двое подростков прикуривают сигареты от Вечного огня на мемориальном комплексе, а их спутница снимает этот поступок. После один из юношей разместил данную видеозапись в социальных сетях. По поручению руководителя Главного следственного управления СК РФ по Республике Крым и городу Севастополю Владимира Терентьева следственным отделом по Ленинскому району во взаимодействии с органами МВД личности злоумышленников были оперативно установлены. Ими оказались жители Севастополя в возрасте 16 лет - два студента колледжа и ученик 11 класса одной из школ города. В рамках расследования уголовного дела проведен ряд неотложных следственных действий: с участием законных представителей и соблюдением всех процессуальных норм были допрошены подозреваемые подростки, которые пояснили, что совершили этот проступок в состоянии алкогольного опьянения. Был проведен осмотр места происшествия, изъят и осмотрен мобильный телефон, на который производилась видеозапись, организован ряд иных следственных действий".
<p>
Подростки полностью признали вину и попросили дать им возможность "загладить причиненный ущерб". "Им было поручено провести работы по уборке данного мемориального комплекса и прилегающей территории. Юноши и девушка еще раз принесли свои самые искренние извинения за совершенный проступок", - говорится в пресс-релизе крымского СК.  Вместо обычного в таких случаях ролика с извинениями ведомство опубликовало видеокадры этой символической уборки - "искупительного субботника", как выразился один из кремлевских сайтов. Формулировка вполне в духе самого "Памятника примирения", посвященного 100-летию окончания Гражданской войны.  
<p>
Мемориал торжественно открыли в апреле на берегу Карантинной бухты. Автор идеи - Владимир Мединский, скульптор - безупречный патриот <a href=https://philologist.livejournal.com/9706417.html>Андрей Ковальчук</a>. Речь на <a href=https://rvio.histrf.ru/activities/news/item-8094>открытии</a> толкал Петр Толстой (а на церемонии закладки - Никита Михалков). 
<p>
<img width="645" height="450" src="/files/102285.jpg" alt="102285" />
<br><i>Фото: rvio.histrf.ru</i>
<p>
Этот объект - своего рода шедевр шизофренической мемориальной политики чекистского режима. На монументе крупными буквами выбит слоган "Мы единый народ, и Россия у нас одна". А у подножия колонны строки Цветаевой из "Лебединого стана" соседствуют с цитатой из шолоховской статьи в "Правде" 1948 года: "Милая, светлая Родина! Вся наша безграничная любовь - тебе, все наши помыслы - с тобой!" Жаль, постеснялись выбить в камне продолжение цитаты: "Родная партия! У тебя могучий и светлый коллективный разум и материнские руки, умеющие быть и суровыми, и нежными". 
<p>
Капсулу с огнем, как теперь принято, привезли из храма - Свято-Владимирского собора в Херсонесе. Как назло, зажечь вечный огонь никак не получалось. "Но военнослужащие роты почетного караула не сдавались, не обошлось и без помощника. И в конце концов человеческое упорство победило", - сообщается в патриотическом репортаже. Глава местной оккупационной администрации Развожаев находчиво прокомментировал конфуз: "Мы увидели, как хрупок мир - он может погаснуть в любой момент, как пламя на ветру". 
<p>
Поджаривание <a href=http://rapsinews.ru/judicial_news/20200706/305998876.html>сосисок на вечном огне</a>, граффити, фривольные селфи и любительские танцы на фоне военных мемориалов - за все это путинские органы уже карают. В УК недавно <a href=/Politics/Russia/Parliament/Duma/m.281253.html>добавили статью</a> о словесном "осквернении символов воинской славы России и памяти защитников Отечества". Ну а для прикуривающих от свечек в храмах есть знаменитая 148-я. 
<p>
Можно не сомневаться, что в оккупированном Крыму за шутки с новыми святынями будут наказывать строже, чем где-либо.  
<p>
<img width="650" height="394" src="/files/102287.jpg" alt="102287" />
<br><i>"Искупительный субботник" в Севастополе. Скриншот с сайта crim.sledcom.ru</i>
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
    <a href="/Society/Kids/d.282509.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      1
      комментарий
    </a>
    |
  <a href="/Society/Kids/d.282509.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">08.09.2021</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Монументы и менты" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Society/Kids/m.282509.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Society/Kids/m.282509.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/282509.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Монументы и менты&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Александр Бастрыкин велел довести до суда закрытое было уголовное дело подростков, прикуривших от вечного огня в Севастополе. Они &amp;quot;осквернили&amp;quot; новенький монумент, открытый Владимиром Мединским &amp;quot;к 100-летию окончания Гражданской войны&amp;quot;. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>





  <hr>
  <h6><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блоги</h6>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/govnomer/entries/281737.html" class="implicit">
      
      <div class="card left image-ava_mini"><img class="card-img-top" width="34" height="34" src="/att/img/ava_mini/26.gif" alt="26" /></div>
    <span class="author">Дерьмометр</span>
      <span class="date">12.05.2021</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Питерский губернатор Александр Беглов - о событиях 21 апреля, когда в городе было задержано более 800 участников акции в поддержку Алексея Навального.
    </h5>
  </a>
</div>

    </div>

  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/Russia/m.282021.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="Вечный огонь" title="Вечный огонь" src="/files/small/101711.jpg" /></div>
      </div>
    <h4>
      Похабный культ
    </h4>
  </a>
    <div class="meta">
      <span class="date">22.06.2021</span>
    </div>
  <a href="/Politics/Russia/m.282021.html" class="implicit">
    <p>80-летие германского вторжения в СССР путинское государство встречает разгулом цензуры, полным запретом исторической дискуссии о Второй мировой и все более идиотскими ритуалами. ВИДЕО.</p>
  </a>
</div>

    </div>
  </div>

  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">27.06.2019</span>
  <a href="/Society/Law/m.276747.html">Жительницу Брянска оштрафовали за танец по статье о "неуважении" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">27.05.2018</span>
  <a href="/Events/m.270312.html">Против жителя Челябинска открыто дело за сожжение венков на вечном огне &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.04.2018</span>
  <a href="/Society/Law/m.269460.html">В Моздоке двум гражданам грозит дело за жарку печени на "вечном огне" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.01.2018</span>
  <a href="/tags/police/m.267313.html">СМИ: На Кубани идет проверка в отношении школьниц, плевавших в "вечный огонь" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.09.2017</span>
  <a href="/Society/Law/m.263995.html">На Урале двум девушкам дали ограничение свободы за сожжение венка на "вечном огне" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.02.2017</span>
  <a href="/tags/police/m.258968.html">В Салехарде полиция разыскала школьников, забросавших снегом "вечный огонь" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.01.2017</span>
  <a href="/Society/Law/m.258065.html">В Татарии гражданину, гревшему ботинки на Вечном огне, вменяют вандализм &rarr;</a>
</div>

      
<div class="one">
  <span class="date">17.09.2015</span>
  <a href="/Society/Law/m.244364.html">В Брянской области дали 10 суток за исполнение тверка у военного мемориала &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.05.2015</span>
  <a href="/Politics/Russia/m.240986.html">Полуобнаженные сноубордистки снялись на фоне Вечного огня в Кемерове &rarr;</a>
</div>

      
<div class="one">
  <span class="date">25.04.2015</span>
  <a href="/Society/Law/m.240456.html">Жительницы Новороссийска арестованы за исполнение тверка на "Малой земле" &rarr;</a>
</div>

  </div>

  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.282497.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Наследник изуверов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин мединский патриарх Кирилл Митрополит Тихон (Шевкунов) Осмотр выставки «Память поколений: Великая Отечественная война в изобразительном искусстве»
4 ноября 2019 года Москва Фото Kremlin.ru" title="Путин мединский патриарх Кирилл Митрополит Тихон (Шевкунов) Осмотр выставки «Память поколений: Великая Отечественная война в изобразительном искусстве»
4 ноября 2019 года Москва Фото Kremlin.ru" src="/files/small/102275.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/282507.html" class="implicit">
    <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Невыгодное убийство</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Митрополит Филипп обличает Ивана Грозного
Картина Якова Турлыгина " title="Митрополит Филипп обличает Ивана Грозного
Картина Якова Турлыгина " src="/files/small/102283.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.282501.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ПАСЕ опять подыграла Кремлю</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Жак Мэр и Алексей Навальный в Берлине. Фото: @JMaireofficiel" title="Жак Мэр и Алексей Навальный в Берлине. Фото: @JMaireofficiel" src="/files/small/101281.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/282499.html" class="implicit">
    <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Стильная защита от происков США</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Памфилова фото пресс-служба ЦИК" title="Памфилова фото пресс-служба ЦИК" src="/files/small/102281.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.282495.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Арест "крымских диверсантов"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Нариман Джелял в суде. Фото: Крымская солидарность" title="Нариман Джелял в суде. Фото: Крымская солидарность" src="/files/small/102273.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282469.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Лавров пошел вразнос</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Лавров в Волгограде" title="Лавров в Волгограде" src="/files/small/102205.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.282489.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Панджшер захвачен талибами</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Талибы в Панджшерском ущелье" title="Талибы в Панджшерском ущелье" src="/files/small/102267.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.282491.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Колесниковой дали 11 лет</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Мария Колесникова и Максим Знак. Кадр видео" title="Мария Колесникова и Максим Знак. Кадр видео" src="/files/small/102005.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.282473.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Чекисты валят на нацистов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Раскопки на месте расстрела в Одессе. Фото из Фейсбука мэра Одессы Труханова 
https://www.facebook.com/gennadiytruhanov/photos/pcb.4234593636636279/4234593439969632/" title="Раскопки на месте расстрела в Одессе. Фото из Фейсбука мэра Одессы Труханова 
https://www.facebook.com/gennadiytruhanov/photos/pcb.4234593636636279/4234593439969632/" src="/files/small/102225.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Election/m.282479.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кремль против УГ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Плакат за &quot;Умное голосование&quot;. Источник: ovdinfo.org" title="Плакат за &quot;Умное голосование&quot;. Источник: ovdinfo.org" src="/files/small/102231.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.282437.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Приключения агента ГРУ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/102189.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.282433.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Байден о кабульской катастрофе</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Байден. Прес-конференция после взрывов в Кабуле. Кадр видео" title="Байден. Прес-конференция после взрывов в Кабуле. Кадр видео" src="/files/small/102157.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.282487.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор за помощь семье политзека</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Ильмира Бикбаева. Фото: idelreal.org" title="Ильмира Бикбаева. Фото: idelreal.org" src="/files/small/102227.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.282493.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор за ушиб омоновца</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Илья Першин. Фото: пресс-служба судов Петербурга" title="Илья Першин. Фото: пресс-служба судов Петербурга" src="/files/small/102269.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282425.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Холодная зима 2023-го</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/99287.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.282379.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Почему ГКЧП победил</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/101989.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.282375.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Наркотики и политзеки</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Московский пикет накануне кассации на приговор Таисии Осиповой. Фото: Грани.Ру" title="Московский пикет накануне кассации на приговор Таисии Осиповой. Фото: Грани.Ру" src="/files/small/102115.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.282483.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Солидарность под запретом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/102239.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.282337.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сталин и пленные</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Советские военнопленные, война, пленные" title="Советские военнопленные, война, пленные" src="/files/small/102057.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.282331.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сергей Ковалев и запрещенка</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/102043.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2021, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

