<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Обезьяний царь | Колонки / Скобов
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-59794fbd9b6b87920286d2d91df81b467a780724a9b4d82286173ee9a8dda638.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/279347.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Обезьянья стая, к которой в первую очередь и обращается Путин, это его &quot;ядерный электорат&quot;. Те, кто похабно ухмыляется при словах &quot;право&quot; и &quot;гуманизм&quot;. Те, для кого легитимность власти определяется не тем, насколько она соблюдает закон, а тем, насколько она может себе позволить его нарушать. Вот они слышат и понимают сигналы Путина правильно. " />
    
    
    <meta property="og:title" content="Грани.Ру: Обезьяний царь" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/98207.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/279347.png" />
    
    
    
    
    
    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'ru',
		'Initial Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Initial Screen Reject Button Text': 'Я не даю согласие',
		'Initial Screen Accept Button Text': 'Я даю согласие',
		'Initial Screen Purpose Link Text': 'Объяснить подробнее',
		'Purpose Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Purpose Screen Body Text': 'Вы можете установить предпочтения и определить, на какое использование Bаших данных Вы согласны. Вы также можете указать свои предпочтения для нашего сайта независимо от сайтов наших партнеров. Каждый алгоритм имеет своё описание, объясняющее, как мы и наши партнеры используем ваши данные.',
		'Purpose Screen Vendor Link Text': 'Полный список партнёров',
		'Purpose Screen Cancel Button Text': 'Отменить',
		'Purpose Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Vendor Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Vendor Screen Body Text': 'Ниже Вы можете настроить ваши предпочтения для каждой отдельной компании. Разверните каждый элемент списка компаний, чтобы узнать, для каких целей они используют данные, и затем сделать ваш выбор. В некоторых случаях компании могут указать, что ваши данные используются без вашего согласия в рамках законных интересов. Вы можете кликнуть на раздел политики конфиденциальности этих компаний для получения дополнительной информации и при желании отказаться.',
		'Vendor Screen Accept All Button Text': 'Согласиться со всем',
		'Vendor Screen Reject All Button Text': 'Отказаться от всего',
		'Vendor Screen Purposes Link Text': 'Вернуться к алгоритму',
		'Vendor Screen Cancel Button Text': 'Отменить',
		'Vendor Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Initial Screen Body Text': 'Мы и наши партнёры используем онлайн-технологии, такие как куки, для персонализации контента и рекламы, предоставления функций социальных сетей и анализа нашего трафика. Нажмите для согласия на использование этих онлайн-технологий. Вы сможете изменить свой выбор и отказаться от согласия в любой момент, вернувшись на этот сайт.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Grani.Ru',
		'Publisher Logo': 'https://graniru.org/files/96172.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 5,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>


<script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/8095840/.2_A.36866.8_graniru.org_tier1', [120, 600], 'div-gpt-ad-graniruorg36866').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/89425519/160_600', [160, 600], 'div-gpt-ad-1568207955078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/skobov/m.279347.html">https://grani-ru-org.appspot.com/opinion/skobov/m.279347.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/skobov/">Скобов</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/skobov/">Скобов</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/680/">Александр Скобов</a>, <a class="person" href="/people/putin/">Владимир Путин</a>, <a class="person" href="/people/1139/">Игорь Яковенко</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Обезьяний царь</h3>

<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">24.06.2020</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/big/98207.jpg" /><div class="caption">Александр Скобов. Фото: Алина Плитман</div></div>

<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 160x600 -->
<!-- /8095840/.2_A.35122.2_graniru.org_tier1 -->
<div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543825963842-0'); });
</script>
</div></div>


         
<p>Помните "Золушку"? Представьте себе дочерей золушкиной мачехи, подсчитывающих, сколько раз на них посмотрел принц. А теперь представьте себе обезьянью стаю, чутко ловящую сигналы своего альфа-самца. И готовую по первому сигналу повиснуть на ветвях вниз головами.
<p>
Первое - это про респектабельных, статусных либеральных комментаторов, старательно выискивающих в очередном опусе Путина признаки смягчения его позиции, сигналы Западу о готовности начать договариваться на определенных условиях. Да, респектабельные либеральные комментаторы тоже вслушиваются в сигналы, посылаемые вожаком обезьяньей стаи. Но они всегда ждут вполне определенных сигналов - либеральных. Однако обезьяний язык понимают плохо.
<p>
А вот обезьянья стая, к которой в первую очередь и обращается Путин, это его "ядерный электорат". Те, кто похабно ухмыляется при словах "право" и "гуманизм". Те, для кого легитимность власти определяется не тем, насколько она соблюдает закон, а тем, насколько она может себе позволить его нарушать.
<p>
Вот они слышат и понимают сигналы Путина правильно. Гы-гы-гы. Вы нам "аннексию", а мы вам "инкорпорацию". Съели? Как мы вас умыли! Как мы вас "сделали". А чтобы уже совсем вас урыть, мы еще напишем, что это соответствовало тогдашним нормам международного права. Вы и это схаваете. Гы-гы-гы.
<p>
Обезьяны радуются как дети, подпрыгивают, визжат, показывают проклятым пиндосам и жалким гейропейцам языки и задницы. Они правильно услышали сигнал. Можно не стесняться. Можно хамить.
<p>
Обезьяны шастают повсюду. Начиная с самого глубинного народа. Правда, среди глубинного народа обезьяны никогда не составляли большинства. Но чем выше по социальной лестнице, тем выше процент обезьян. На самых верхних ступенях этот процент приближается к ста.
Совет так называемой Федерации и "Собрание по одобрению сексуальных домогательств зайчутки Слуцкого" полностью захвачены стаей злобных, агрессивных обезьян во главе со знаменитой порнозвездой, которая и предложила Путину "обнулиться" (да, именно порнозвездой, потому что спектакль с ее инициативой был порнографией). Обезьяны обсели все скамьи палат так называемого "парламента", как ветви деревьев. Они гримасничают и кривляются.
<p>
Путин великолепно владеет языком обезьяньих сигналов, недаром обезьяны так хорошо его понимают. Он не любит больших программных текстов, как генерал Буонапарте не любил идеологов-доктринеров. С момента печально знаменитого "мочить в сортире" Путин общается со своей целевой аудиторией при помощи коротких обезьяньих сигналов - отдельных фраз и реплик, оброненных как бы невзначай по случайному поводу. Но под этими разрозненными фразами и репликами проступает жесткий каркас идеологии и программы Путина.
<p>
А как расшифруют сигналы обезьяньего царя "западные партнеры"? Увидят ли они в этих сигналах, подобно отечественным либеральным комментаторам, снижение агрессивной риторики, попытку замириться, шаг в правильном направлении? Или прочтут послание иначе? Как ультиматум Путина. Изложение условий, на которых он согласится принять капитуляцию "геополитического конкурента".
<p>
Если вы прекратите тыкать нам в глаза аннексиями, если вы согласитесь, потупив глаза, называть это "инкорпорациями", если вы согласитесь признать, что хоть с пактом Молотова - Риббентропа и не очень красиво вышло, но практически он ни на что не повлиял, потому что война уже была предрешена вашим Мюнхенским сговором, а потому мы, в отличие от вас, поганцев, ни в чем не виноваты... Вот если вы на все это согласитесь, тогда мы, может быть, соблаговолим обсудить с вами в формате "Ялты-2" вопрос о том, какие новые территории мы намерены захватить прямо сейчас, а какие готовы пока не трогать. И тогда, возможно, мы даже примем во внимание ваше мнение.<p>
Пассаж из путинского интервью про "утаскивающих подарки русского народа" не оставляет сомнений в том, что от агрессивного имперского реваншизма и экспансии Путин и не думал отказываться. Несмотря ни на какие эпидемии и экономические кризисы. И легализация своего права на перекройку границ и аннексии в рамках некоего "нового мирового порядка" остается генеральной задачей всей его политики.
<p>
А вот еще пример того, как в коротком обезьяньем сигнале концентрируется целая концепция государственного устройства и программа его преобразования. Реплика о том, что без снятия ограничений на срок его правления "года через два вместо нормальной работы на разных уровнях власти начнется рысканье глазами в поисках возможных преемников. Работать надо, а не преемников искать".<p>
Обезьяний вожак объясняет доходчиво и понятно для любой обезьяны, что монархия (коей по факту является и персоналистская диктатура цезаристско-бонапартистского типа) лучше республики. Строй, в котором нет сменяемости власти через механизм политической конкуренции, лучше строя, в котором сменяемость власти и политическая конкуренция есть. Лучше, когда нотабли нормально работают, а не преемника ищут. Потому что ведь что такое республика? Это строй, при котором преемника правителю подыскивает группа нотаблей. Мы же с вами знаем, что строя, при котором преемника правителю ищет, находит и избирает народ, не существует. Это миф, обманка для простачков. Какой такой народ? Это же понятно даже обезьяне.
<p>
Разумеется, эта политическая концепция не отличается свежестью. Ей не одна тысяча лет. Она изрядно протухла. Но как изложена! На уровне обезьяны. Можно называть это идеологией, можно не называть. Мой старый спор с Игорем Яковенко о том, есть ли у Путина идеология, - это скорее спор о терминах. Игорь Яковенко указывает на то, что у идеологии должен быть "образ будущего". Но у Путина есть свой образ будущего для России. Это обезьянье царство. И он стремится (и будет стремиться) распространить этот образ будущего на весь мир.<p>
Путинский "поправочный" государственный переворот - решающий шаг на пути превращения России в обезьянье царство. Он оставит России единственный и легитимнейший способ смены власти: сбросить обезьяньего царя и "обнулить" выстроенное им обезьянье царство.

</div>




<div class="comment-links">
  <a href="/opinion/skobov/d.279347.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">24.06.2020</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Обезьяний царь" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/skobov/m.279347.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/skobov/m.279347.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/279347.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Обезьяний царь&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Обезьянья стая, к которой в первую очередь и обращается Путин, это его &amp;quot;ядерный электорат&amp;quot;. Те, кто похабно ухмыляется при словах &amp;quot;право&amp;quot; и &amp;quot;гуманизм&amp;quot;. Те, для кого легитимность власти определяется не тем, насколько она соблюдает закон, а тем, насколько она может себе позволить его нарушать. Вот они слышат и понимают сигналы Путина правильно. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/skobov/m.278927.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
      </div>
    <h4>
      Изоляция или смерть
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">15.05.2020</span>
    </div>
  <a href="/opinion/skobov/m.278927.html" class="implicit">
    <p>Пока что кремлядь угрожает всего лишь лишить аккредитации журналистов американской и британской газет, если они не опубликуют опровержения. Но надо понимать, что речь идет о последовательной линии, попытках принудить западное общество к фактическому введению цензуры и самоцензуры в интересах Кремля. О попытках принудить западное общество отступиться от своих базовых принципов.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/Russia/President/m.279329.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="" title="" src="/files/small/99077.jpg" /></div>
      </div>
    <h4>
      Аппетит во время беды
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">22.06.2020</span>
    </div>
  <a href="/Politics/Russia/President/m.279329.html" class="implicit">
    <p>Статья Путина в The National Interest - настоящий манифест имперской политики Кремля. А его заявление о "традиционных русских территориях", якобы "подаренных" постсоветским странам, звучит как прелюдия к новым агрессивным авантюрам. Какие еще земли может аннексировать Путин исходя из истории перекраивания границ РСФСР? И правда ли, что он использовал фейковую цитату Гитлера?</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.279299.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Путин 9 мая. Кадр видео" title="Путин 9 мая. Кадр видео" src="/files/small/99063.jpg" /></div>
      </div>
    <h4>
      Архивный старик
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">19.06.2020</span>
    </div>
  <a href="/opinion/milshtein/m.279299.html" class="implicit">
    <p>Давно обещанная статья Владимира Путина об истории Второй мировой вышла на английском в журнале The National Interest. Это советская версия истории: у Кремля "не было альтернативы" вторжению в Польшу в сентябре 1939-го, а процесс "инкорпорации Латвии, Литвы и Эстонии" проходил "на договорной основе, при согласии избранных властей". Путин предлагает учредить "новую Ялту" - большую пятерку. </p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/opinion/portnikov/m.279291.html#media-279305" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51075.jpg" alt="51075" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Тиран с дезинфекцией
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/FSB/m.279227.html#media-279301" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51071.jpg" alt="51071" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Бездарные поделки ФСБ
  </div>
</a>

      
      

      
      
      
      <a href="/media/279213.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51061.jpg" alt="51061" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Новое вранье про MH17
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/279211.html" class="thumbnail left last">
  <img width="160" height="120" src="/att/img/vid_mini/51059.jpg" alt="51059" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Умри, но сунь за Путина
  </div>
</a>

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.279345.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Парадный просчет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин на параде Победы. Кадр видео" title="Владимир Путин на параде Победы. Кадр видео" src="/files/small/99091.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/m.279341.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Лояльные больше не нужны</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кирилл Серебренников в суде. Кадр euronews" title="Кирилл Серебренников в суде. Кадр euronews" src="/files/small/99087.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.279343.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Уилан: переговоры об обмене</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виктор Бут и Константин Ярошенко" title="Виктор Бут и Константин Ярошенко" src="/files/small/99089.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.279317.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Новый срок и новые аннексии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кадр фильма &quot;Россия. Кремль. Путин&quot;" title="Кадр фильма &quot;Россия. Кремль. Путин&quot;" src="/files/small/99073.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/blogs/free/entries/279327.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Как я стал террористом</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="/att/img/avatar/25129.jpg" alt="25129" /></div>
  </a>
</div>

  
  




    <div class="ad">
<h6>РЕКЛАМА</h6><!-- TAGNAME: 120x600 -->
<!-- /8095840/.2_A.36866.8_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg36866' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-graniruorg36866'); });
</script>
</div></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.279335.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор президенту</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алмазбек Атамбаев. Фото: president.kg" title="Алмазбек Атамбаев. Фото: president.kg" src="/files/small/87883.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.279339.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Налог на богатых</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин. Кадр телеобращения" title="Владимир Путин. Кадр телеобращения" src="/files/small/99085.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/m.279333.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Компенсация за блокировку</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="&quot;Марш правды&quot; в Москве 13 апреля 2014 года. Фото: Грани.Ру" title="&quot;Марш правды&quot; в Москве 13 апреля 2014 года. Фото: Грани.Ру" src="/files/small/99083.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.279291.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Тиран с дезинфекцией</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97056.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.279249.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Оккупация Балтии: ложь Кремля</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Вход советских войск в Ригу" title="Вход советских войск в Ригу" src="/files/small/99017.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.279323.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Седьмая студия": кульминация</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кирилл Серебренников и Софья Апфельбаум после решения об освобождении. Кадр &quot;Дождя&quot;" title="Кирилл Серебренников и Софья Апфельбаум после решения об освобождении. Кадр &quot;Дождя&quot;" src="/files/small/96878.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.279217.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ефремов и хозяева жизни</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Михаил Ефремов после ДТП. Фото из инстаграма @vlad_zhen" title="Михаил Ефремов после ДТП. Фото из инстаграма @vlad_zhen" src="/files/small/98963.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.279235.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кого боится Патрушев</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Николай Патрушев. Фото: scrf.gov.ru" title="Николай Патрушев. Фото: scrf.gov.ru" src="/files/small/92701.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.279311.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Лукашенко: Майдана не допущу</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Лукашенко. Фото: belta.by" title="Александр Лукашенко. Фото: belta.by" src="/files/small/99069.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.279251.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Лукашенко бредит расстрелами</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Фото: charter97.org" title="Фото: charter97.org" src="/files/small/99023.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.278548.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вирус и цензура</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="/files/small/98679.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.279287.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Уилан: шансы на обмен</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Пол Уилан в суде. Кадр видео" title="Пол Уилан в суде. Кадр видео" src="/files/small/99057.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.279247.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Расизм, протест и цензура</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Фото: Алина Плитман" title="Александр Скобов. Фото: Алина Плитман" src="/files/small/98207.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.279321.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Верзилову дали 15 суток</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Петр Верзилов. Фото: rtvi.com" title="Петр Верзилов. Фото: rtvi.com" src="/files/small/96402.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.279243.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Власть ФСБ: доклад Ходорковского</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Иллюстрация из доклада центра &quot;Досье&quot;" title="Иллюстрация из доклада центра &quot;Досье&quot;" src="/files/small/98987.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              
              &copy; 2000-2020, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div data-id='_mwayss-052df337c477422ba98e4784c8dd2fb8'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5334&height=288&width=512&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-052df337c477422ba98e4784c8dd2fb8]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

