<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Зеленский как Оболенский | Колонки / Портников
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/274550.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Самое страшное - даже не нежелание и неготовность россиян участвовать в управлении своим государством, а то, что этот инфантилизм воспринимается как благо. Это можно понять по реакции российских медиа на решение украинского шоумена Владимира Зеленского участвовать в выборах президента страны. Откровенная насмешка, утверждения, что это выдвижение - свидетельство деградации украинской политической системы... Но почему, собственно? " />
    
    
    <meta property="og:title" content="Грани.Ру: Зеленский как Оболенский" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/85010.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/274550.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="https://pobedobesie.info/">Победобесие</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/portnikov/m.274550.html">https://grani-ru-org.appspot.com/opinion/portnikov/m.274550.html</a> |
          <a href="http://mirror715.graniru.info/opinion/portnikov/m.274550.html">http://mirror715.graniru.info/opinion/portnikov/m.274550.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/portnikov/">Портников</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/portnikov/">Портников</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/Election/">Выборы</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/1175/">Виталий Портников</a>, <a class="person" href="/people/2460/">Игорь Коломойский</a>, <a class="person" href="/people/1202/">Михаил Горбачев</a>, <a class="person" href="/people/1363/">Борис Ельцин</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зеленский как Оболенский</h3>

<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">03.01.2019</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/85010.jpg" /><div class="caption">Виталий Портников</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 160x600 -->
<!-- /8095840/.2_A.35122.2_graniru.org_tier1 -->
<div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543825963842-0'); });
</script>
</div></div>
    

<p>Почти 30 лет назад на первом Съезде народных депутатов СССР теперь уже прочно позабытый Александр Оболенский пытался выдвинуть свою кандидатуру на пост председателя Верховного Совета СССР в качестве альтернативы Михаилу Горбачеву. У участников съезда, как и у большинства советских граждан, эта попытка вызвала священный ужас, депутат Оболенский не был даже включен в списки для голосования. Несмотря на то что за несколько месяцев до съезда прошли первые в истории Советского Союза альтернативные выборы депутатов, сама готовность бросить вызов генеральному секретарю ЦК КПСС казалась советским людям настоящим кощунством.
<p>
Тогда можно было подумать, что все это временно, что после нескольких избирательных циклов возникнет понимание важности альтернативы и конкуренции. Но в случае с Россией это оказалось иллюзией. Даже сейчас, спустя три десятилетия, власть воспринимает успех альтернативных - то есть связанных с сервильной, полностью подконтрольной Кремлю "оппозицией" - кандидатов на губернаторских выборах в качестве личного оскорбления, и президент не может заставить себя направить им поздравления с победой.
<p>
О самом президенте я уж и не говорю. Победивший на первых и последних альтернативных выборах президента РСФСР Борис Ельцин предпочел альтернативности наследственную монархию, лишь по недоразумению считающуюся республикой современного типа. Ельцин передал власть избраннику собственной семьи Владимиру Путину - при этом контролируемая властью олигархическая информационная машина уничтожала возможных конкурентов чекистского царя. Преемник Путина Медведев был избран лично главой государства, возвращение Путина в Кремль стало результатом договоренностей первых лиц. Россияне играли во всем этом роль статистов, их никто не спрашивал всерьез - и спрашивать не будет. Следующий президент России появится по личному распоряжению Путина или в результате переворота, который покончит с путинским режимом. Жителей России тогда заставят легитимизировать результаты этого переворота на внеочередных президентских выборах - и все, здравствуй, новый государь.
<p>
Самое страшное - даже не нежелание и неготовность россиян участвовать в управлении своим государством, а то, что этот инфантилизм воспринимается как благо. Это можно понять по реакции российских медиа на решение украинского шоумена Владимира Зеленского участвовать в выборах президента страны. Откровенная насмешка, утверждения, что это выдвижение - свидетельство деградации украинской политической системы... Но почему, собственно? 
<p>
Понятно что шоумен Зеленский в еще большей степени не готов к управлению Украиной, чем депутат Оболенский - Советским Союзом. Понятно, что его заявление сделано не в расчете на успех, а в качестве элемента телевизионной рекламы популярного шоу или в расчете на парламентский успех новой партии, которую связывают с амбициями олигарха Игоря Коломойского, - ну и что с того? Разве непонятно, что когда не профессиональный политик, а обычный гражданин может заявить о своей готовности участвовать в выборах, а его соотечественники не воспринимают это как большую сенсацию - это и есть демократия? Разве неясно, что когда в стране, находящейся в периоде утверждения своей национальной идентичности, граждане готовы голосовать на выборах за соотечественника еврейского происхождения, при этом русскоязычного, - это и есть демократия? 
<p>
Если бы Владимира Зеленского не было, его нужно было бы придумать, для того чтобы показать, на какое немыслимое расстояние разошлись Россия и Украина за эти 30 лет. Зеленский, сам того не понимая, бросил личный вызов не Петру Порошенко, готовому бороться за свою должность на честных демократических выборах, а Владимиру Путину, Александру Лукашенко, Нурсултану Назарбаеву и другим вечным правителям совкового электората. Именно эти люди теперь будут личными врагами комика, именно они будут его по-настоящему ненавидеть. 

</div>




<div class="comment-links">
  <a href="/opinion/portnikov/d.274550.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Виталий Портников</span>,
  <span class="date">03.01.2019</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Зеленский как Оболенский" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/portnikov/m.274550.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/portnikov/m.274550.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/274550.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Зеленский как Оболенский&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Самое страшное - даже не нежелание и неготовность россиян участвовать в управлении своим государством, а то, что этот инфантилизм воспринимается как благо. Это можно понять по реакции российских медиа на решение украинского шоумена Владимира Зеленского участвовать в выборах президента страны. Откровенная насмешка, утверждения, что это выдвижение - свидетельство деградации украинской политической системы... Но почему, собственно? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/milshtein/m.274524.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/95888.jpg" /></div>
      </div>
    <h4>
      Неизбежный 2019-й
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">30.12.2018</span>
    </div>
  <a href="/opinion/milshtein/m.274524.html" class="implicit">
    <p>Насчет Украины рискну предположить, что победит Юлия Тимошенко, а больше ничего серьезного не произойдет. Глобальная блокада РФ возможна в случае нападения России на Украину и попытки захватить ее целиком, но эту черту Путин вряд ли захочет переходить. По той же причине Россия не станет оккупировать Беларусь при живом Лукашенко, но будет пытаться ее обанкротить посредством налогового маневра и медленного экономического удушения. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.274019.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников. Courtesy photo" title="Виталий Портников. Courtesy photo" src="//g0.cloudns.org/files/small/62033.jpg" /></div>
      </div>
    <h4>
      Украину он не пересидит
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">29.11.2018</span>
    </div>
  <a href="/opinion/portnikov/m.274019.html" class="implicit">
    <p>Почему это вдруг Путин вообразил себя депутатом Верховной рады и почему он пытается свести конфликт в Керченском проливе к "небольшому инциденту"? Хотя еще совсем недавно вращал бы глазами и  сделал бы все, чтобы раздуть эту историю и выступить спасителем отечества от украинских агрессоров. С чего бы это Путин говорит о военном положении применительно к оккупации Крыма и войне в Донбассе?</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.274307.html#media-274346" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/48007.jpg" alt="48007" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
     Мирный митинг облили мочой
  </div>
</a>

      
      

      
      
      
      <a href="/media/274191.html" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47885.jpg" alt="47885" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Апелляция Пономарева: месть ФСБ
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.274158.html#media-274192" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47886.jpg" alt="47886" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Эмиль Курбединов: 5 суток за &quot;экстремизм&quot;
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.274105.html#media-274193" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47887.jpg" alt="47887" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Политзаключенный Александр Шумков
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.274551.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> В чем обвиняют Уилана</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Пол Уилан. Фото из семейного архива" title="Пол Уилан. Фото из семейного архива" src="//g0.cloudns.org/files/small/95980.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274547.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Донецк: взорвали мост</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Работы на опоре моста. Фото: dan-news.info" title="Работы на опоре моста. Фото: dan-news.info" src="//g0.cloudns.org/files/small/95977.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.274482.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кремль наказал своих марионеток</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Sports/m.274545.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> РУСАДА опять в пролете</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Логотип РУСАДА. Фото: sport-express.ru" title="Логотип РУСАДА. Фото: sport-express.ru" src="//g0.cloudns.org/files/small/84583.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/m.274531.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Итоги года: ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/95968.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.274544.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шанс стать японцем</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Синдзо Абэ. Фото с сайта ВВС" title="Синдзо Абэ. Фото с сайта ВВС" src="//g0.cloudns.org/files/small/23580.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.274449.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Чекисты в рясах: латвийское досье</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Солдатов" title="Александр Солдатов" src="//g0.cloudns.org/files/small/95928.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274548.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым: нападение на активиста</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Риза Асанов. Фото с личной ФБ-страницы" title="Риза Асанов. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/95978.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.274534.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Убийство с третьей попытки</h5>
      <div class="thumbnail left image-small"><img width="102" height="70" alt="Ибрагим Белхароев. Фото: capost.media" title="Ибрагим Белхароев. Фото: capost.media" src="//g0.cloudns.org/files/small/95967.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Disaster/m.274536.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Магнитогорск: спасен младенец. ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="100" height="71" alt="Спасение Вани Фокина. Кадр видео МЧС" title="Спасение Вани Фокина. Кадр видео МЧС" src="//g0.cloudns.org/files/small/95972.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/abarinov/m.274473.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Два года с Трампом</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Абаринов" title="Владимир Абаринов" src="//g0.cloudns.org/files/small/53532.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.274553.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Магнитогорск: 38 погибших</h5>
      <div class="thumbnail left image-small"><img width="102" height="70" alt="На месте взрыва в Магнитогорске. Фото: МЧС" title="На месте взрыва в Магнитогорске. Фото: МЧС" src="//g0.cloudns.org/files/small/95966.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.274546.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Трамп отсрочил вывод войск</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп. Фото: cbsnews.com" title="Дональд Трамп. Фото: cbsnews.com" src="//g0.cloudns.org/files/small/95282.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/podrabinek/m.274423.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Отдадут ли Путину Азовское море</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Подрабинек. Courtesy photo" title="Александр Подрабинек. Courtesy photo" src="//g0.cloudns.org/files/small/57307.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274521.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Черное море: новый этап конфликта</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Петр Порошенко. Фото: president.gov.ua" title="Петр Порошенко. Фото: president.gov.ua" src="//g0.cloudns.org/files/small/94994.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.274376.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кому нужна Беларусь</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.274312.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Что теперь будет с РПЦ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Солдатов" title="Александр Солдатов" src="//g0.cloudns.org/files/small/95262.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.274424.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Гибридные стукачи КГБ</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.274367.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Тайна разведчика Иванова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Денис Сероус. Фото: life.ru" title="Денис Сероус. Фото: life.ru" src="//g0.cloudns.org/files/small/95874.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.274089.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Агрессор не успокоится</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Courtesy photo" title="Александр Скобов. Courtesy photo" src="//g0.cloudns.org/files/small/61373.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

