<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Мистер Стикс   | Колонки / Мильштейн
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/268027.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Вот и хочется спросить их всех, безнадежно тупых и временно отупевших по ходу чтения президентского послания. А также прочих дорогих соотечественников, желающих отдать голоса нерушимому блоку этого человека с ядерными гиперзвуковыми тараканами в его голове. Ребята, вы Путина внимательно выслушали?" />
    
    
    <meta property="og:title" content="Грани.Ру: Мистер Стикс " />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/64108.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/268027.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />


  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="https://crimea.graniru.org/">Пропавшие за Крым</a> | <a href="/Society/Media/Freepress/m.266685.html">&quot;Экстремисты&quot;</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/ukrograni/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/milshtein/m.268027.html">https://grani-ru-org.appspot.com/opinion/milshtein/m.268027.html</a> |
          <a href="http://mirror715.graniru.info/opinion/milshtein/m.268027.html">http://mirror715.graniru.info/opinion/milshtein/m.268027.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/milshtein/">Мильштейн</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/milshtein/">Мильштейн</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/War/Arms/Nukes/">Ядерное оружие</a>, <a class="tag" href="/Politics/World/US/RF/">Российско-американские отношения</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/War/Arms/">Оружие</a>, <a class="tag" href="/Politics/World/US/">США</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>, <a class="person" href="/people/putin/">Владимир Путин</a>, <a class="person" href="/people/2750/">Дональд Трамп</a>, <a class="person" href="/people/1086/">Барак Обама</a>, <a class="person" href="/people/2047/">Сергей Шойгу</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Мистер Стикс  </h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">02.03.2018</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/64108.jpg" /><div class="caption">Илья Мильштейн. Courtesy photo</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>На страхе мира </h4>

      <p><a class="implicit" href="/opinion/portnikov/m.256949.html"><p>А когда увидит, что угрозы не действуют, начнет пугать бомбой. Это ведь самое главное, что у него есть. Единственное, что вызывает настоящий страх: а вдруг окончательно сбрендит и нажмет кнопку? Кто знает наверняка, что у него в голове и в каком он на самом деле состоянии? А вдруг? Не надо его  сердить, успокоить надо.</a></p>

      <div class="meta">
          <div class="author">Виталий Портников</div>
        <span class="date">25.11.2016</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Демонстрация страха</h4>

      <p><a class="implicit" href="/opinion/portnikov/m.255283.html"><p>Дело в том, что Владимир Владимирович ясно и четко дал понять, что его беспокоит на самом деле. Что его не устраивают санкции. Что от "антисанкций" проблемы прежде всего у России, а не у Запада. он ищет возможности для ослабления санкций - и не находит. Потому что понятно, что история с плутонием - совсем не то, что может повлиять на американцев.</a></p>

      <div class="meta">
          <div class="author">Виталий Портников</div>
        <span class="date">07.10.2016</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Ошарашкина контора </h4>

      <p><a class="implicit" href="/opinion/milshtein/m.249603.html"><p>Вот и сегодня, после того как его месяцами просили не искать и не бомбить террористов там, где их нет, и дипломаты перешли на понятный ему язык подворотни, он вдруг послушно выводит большую часть своего ограниченного контингента из Сирии. Путин опять поражает мир, и это для него ценность самодовлеющая. Это для него важнее всего: ошеломить, ошарашить, огорошить.</a></p>

      <div class="meta">
          <div class="author">Илья Мильштейн</div>
        <span class="date">16.03.2016</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">

      
<div class="one clearfix ">
  <a href="/blogs/funnycouple/entries/268016.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">01.03.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Путин и его арсенал
    </h5>
  </a>
</div>


  </div>
</div>

<p>В такие минуты интересно наблюдать за лицами.<P>

Вот они сидят, приглашенные в Манеж послушать Путина, и хлопают глазами, ушами и руками, покуда лидер нации задвигает им про расширение пространства свободы, достаток в российских семьях, активную поддержку материнства и детства, адресную помощь и обновление структуры занятости. Свободы не будет, денег мало, отстали мы при нынешней власти навсегда, это и в зале некоторые осознают, но в лицах внимающих посланию доверчивое благодушие. В конце концов не для того они собрались, чтобы печалиться о грядущем, но для того, чтобы послушать оратора и наградить его аплодисментами. К тому же скоро выборы, из-за которых любимый президент, хитрец этакий, и перенес послание на март. Вероятно, это его первое и последнее прямое обращение к электорату перед неминуемым триумфом, и надо поскучать, изображая радость.<P>

Но вот он заговаривает про ядерную войну и час без малого толкует про всякое <a href=/War/Arms/Nukes/m.259699.html>вундерваффе</a>, а на громадном экране за его спиной в режиме компьютерной стрелялки ядерные ракеты стирают Землю с лица земли - и камера выхватывает в зале лица совершенно иные. В тот момент, когда надо рукоплескать, поднимаясь с кресел в едином порыве, диапазон велик - от свирепой холодной злобы до истеричного ликования. Когда же зрители просто внимают Путину, пытаясь осмыслить увиденное и услышанное, на лицах сплошная тупость. Но и тут имеется своя градация.<P>
 
Тупые от рождения азартно пережидают момент, готовые в любую секунду вскочить с места, зайтись в овациях и восторженных криках. Однако заметны и внезапно отупевшие, как это случается с умными людьми, когда им вдруг ни о чем не хочется думать. Их гораздо меньше, чем твердолобых фанатов национального лидера, и через минуту, когда толпа сольется в экстазе, их уже не отличить от прочих, но они есть.<P>
 
Нечто подобное мы скоро будем наблюдать на выборах. Более или менее подавляющее большинство проголосует за Владимира Владимировича. Осознанно или потому что пригнали на участок. Кто-нибудь, на свой лад толкуя и исполняя гражданский долг, выберет отвратного клоуна, доброго сталиниста, злого сталиниста, древнего либерала или молодую либералку. Остальные вообще не придут, откликаясь на призыв Навального либо не внемля ничьим призывам. То есть Путин неизбежен и вчерашняя его речь, самая безумная за все десятилетия царствования, не помешает ему и дальше сидеть на шее многонационального благодарного российского народа и проводить ту политику, о которой он столько всего поведал вчера. Сильно привирая насчет завтрашних экономических прорывов. Откровенно и честно выбалтывая свои планы насчет взаимоотношений с Европой и Америкой.<P>

Вот и хочется спросить их всех, безнадежно тупых и временно отупевших по ходу чтения президентского послания. А также прочих дорогих соотечественников, исчисляемых десятками миллионов и желающих отдать голоса нерушимому блоку этого человека с ядерными гиперзвуковыми тараканами в его голове. Ребята, вы Путина внимательно выслушали? Вы правильно поняли, что он вам послал? Вы реально готовы, как те малыши, распевающие жуткую депутатскую <a href=https://news.rambler.ru/politics/38409816-deputat-zapisala-klip-o-gotovnosti-detey-umeret-za-dyadyu-vovu/>песенку</a>, лечь костьми в последнем бою за дядю Вову?<p>
Ну да, не врать он не умеет и даже в сакральных для него видеороликах, посвященных уничтожению человечества, <a href=https://www.svoboda.org/a/29071000.html>использованы</a> кадры одиннадцатилетней давности, и никто, начиная с Шойгу, не поручится, что хоть одна из этих нарисованных ракет взлетит, а взлетев, не поразит Воронеж, - но в главном-то он не лукавит. Владимир Владимирович действительно ощущает себя очень крупным бесом, управляющим мировыми процессами, и если ему покажется, что пришла пора придавить ядерную кнопку, он едва ли станет противиться этому желанию. И ежели рядом с ним не окажется никого, способного его переубедить теми или иными методами, как не нашлось никого в зале, сумевшего хотя бы удержаться от бурных рукоплесканий, - то пиши пропало. Вы, ребята, уверены в том, что вам жить надоело, и детям вашим, и внукам? У вас точная информация?<P>

Американцы, как и положено коварным врагам, <a href=/Politics/World/US/m.268022.html>реагируют сдержанно</a>, но только потому, что не любят, в отличие от Путина, впустую растрачивать слова. Тем более столкнувшись с угрозой экзистенциальной. Бывает, они отвечают делом, как недавно в Сирии, где за брутального дядю Вову уже полегло немало взрослых, неплохо вооруженных российских граждан. И если надо, то могут повторить, но теперь уже с оглядкой на видеоролики, на одном из которых путинская ракета поражает любимую американским президентом Флориду.<P>
 
Ибо в ядерной войне, в которой обе стороны почти одновременно нападают друг на друга, не может быть победителей. В войне между сверхдержавами, в которой посредством превентивных массированных высокоточных ударов одна из сторон уничтожает ядерные силы противника, победитель не исключен. Пытаясь запугать противника и весьма достоверно описывая грядущий апокалипсис, Путин играет с огнем и подставляет свою страну. При хладнокровном Обаме это ему сходило с рук. Трамп куда более впечатлителен.<P>

Собственно, еще не поздно переломить сценарий, предложенный всем нам человеком, без которого нет путинской России. Это касается избирателей и в еще большей степени людей, составляющих политические элиты РФ. Не обделила же их природа чувством самосохранения, даже тех, кого обделила мозгами. Еще есть время окончательно постичь, что ныне лежит на весах и что мы себе выбираем 18 марта. В ином случае, дозволив ему править страной ближайшие шесть лет или сколько там судьба ему и нам отмерила, мы вступаем в область смертельного риска - и для себя, и для всех людей на земле. Разум подсказывает, что деваться некуда и в эту русскую рулетку человечеству придется сыграть. Сердце верит, что отупевшие соотечественники скоро прозреют и выход все-таки найдется. 
</div>




<div class="comment-links">
    <a href="/opinion/milshtein/d.268027.html#comments">
      <img alt="Комментарии" class="icon" src="//g0.cloudns.org/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      14
      комментариев
    </a>
    |
  <a href="/opinion/milshtein/d.268027.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">02.03.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Мистер Стикс " data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/milshtein/m.268027.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/milshtein/m.268027.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/268027.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Мистер Стикс &lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Вот и хочется спросить их всех, безнадежно тупых и временно отупевших по ходу чтения президентского послания. А также прочих дорогих соотечественников, желающих отдать голоса нерушимому блоку этого человека с ядерными гиперзвуковыми тараканами в его голове. Ребята, вы Путина внимательно выслушали? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.261796.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/small/20838.gif" /></div>
      </div>
    <h4>
      Не валяй дурака с Америкой  
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">16.06.2017</span>
    </div>
  <a href="/opinion/portnikov/m.261796.html" class="implicit">
    <p>Когда Путин напал на Украину, с ним общались как с подростком-второгодником, доказывающим свою силу в младших классах. Но теперь американцы будут обращаться с ним как с взрослым. Теперь ему придется понять, что означает настоящее американское раздражение. Вряд ли это то, чего он добивался. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.246813.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Александр Скобов. Courtesy photo" title="Александр Скобов. Courtesy photo" src="//g0.cloudns.org/files/small/64227.jpg" /></div>
      </div>
    <h4>
      Впереди большие применения
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">10.12.2015</span>
    </div>
  <a href="/opinion/skobov/m.246813.html" class="implicit">
    <p>Когда Путин говорит "сегодня применять ядерное оружие против террористов нет необходимости", он хочет сказать, что завтра такая необходимость может и возникнуть. У него может возникнуть. Необходимость применить ядерное оружие против террористов. Или против кого-то еще. Он хочет сказать, что применит ядерное оружие, когда посчитает, что ему это необходимо.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.239430.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Александр Скобов. Courtesy photo" title="Александр Скобов. Courtesy photo" src="//g0.cloudns.org/files/small/64227.jpg" /></div>
      </div>
    <h4>
      Доктрина Путина
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">23.03.2015</span>
    </div>
  <a href="/opinion/skobov/m.239430.html" class="implicit">
    <p>Нашумевший телефильм про Крым - это официальное провозглашение новой военной доктрины РФ. Путин заявляет, что готов нанести первый ядерный удар, если кто-либо посмеет помешать ему отобрать у соседа очередную игрушку, помешать осуществить очередной намеченный захват.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.246633.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
      </div>
    <h4>
      Огороду и миру
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">04.12.2015</span>
    </div>
  <a href="/opinion/milshtein/m.246633.html" class="implicit">
    <p>Про Америку ни слова, про Украину ни слова. Враг у нас отныне другой, и о нем сказаны поразительные слова. Аллах знает, вообразите себе, зачем они это сделали, то есть зачем турки сбили российский бомбардировщик, и, видимо, Аллах решил наказать правящую клику в Турции. Аллах решил, а накажет он, и если кто-то думает, что они отделаются помидорами, то они глубоко заблуждаются.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.255370.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
      </div>
    <h4>
      Утилизация всей страны 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">10.10.2016</span>
    </div>
  <a href="/opinion/milshtein/m.255370.html" class="implicit">
    <p>Аргументов в нормальной полемике у Лаврова нет. Остается только плутоний, и это, конечно, важный аргумент, с которым нельзя не считаться. А также "русофобия" в качестве ясного доказательства того, что подкреплять сей аргумент нечем и незачем. Он самодостаточен.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/milshtein/m.252383.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
      </div>
    <h4>
      Я еще не хочу умирать 
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">20.06.2016</span>
    </div>
  <a href="/opinion/milshtein/m.252383.html" class="implicit">
    <p>Правда, в силе остается и его обещание драться за суверенитет России до последнего патрона, и это означает, что Путин мучительно пытается постичь главный парадокс эпохи. Ни Крым, ни Донбасс отдавать нельзя, но и политическая изоляция, и экономические тяготы - явления малоприятные. Поэтому в поисках пятого угла он постепенно сдвигается куда-то в сторону.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">01.03.2018</span>
  <a href="/Politics/World/US/m.268022.html">Пентагон: У США есть что противопоставить новому оружию Москвы &rarr;</a>
</div>

      
<div class="one">
  <span class="date">01.03.2018</span>
  <a href="/Politics/Russia/President/m.268011.html">Путин заявил о создании неуязвимых для американской ПРО ракет &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.267877.html#media-267931" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/40292.jpg" alt="40292" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Московский марш памяти Бориса Немцова
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.267877.html#media-267932" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/40293.jpg" alt="40293" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Питерский митинг памяти Немцова
  </div>
</a>

      
      

      
      
      
      <a href="/tags/march26/m.267840.html#media-267928" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/40290.jpg" alt="40290" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Приговор Дмитрию Борисову
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.267689.html#media-267929" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/40291.jpg" alt="40291" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Футбол принес нам пытки
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.267993.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кремль несет потери</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Economy/m.268033.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Пригожин теряет контракты с Минобороны</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Евгений Пригожин. Фото: restoranoff.ru" title="Евгений Пригожин. Фото: restoranoff.ru" src="//g0.cloudns.org/files/small/92570.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/268029.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Звенящий восторг перед вождем</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.268025.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ковальчук задержан в ФРГ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Погрузка &quot;кокаина&quot; в самолет. Фото: @gendarmeria" title="Погрузка &quot;кокаина&quot; в самолет. Фото: @gendarmeria" src="//g0.cloudns.org/files/small/92684.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Law/m.268018.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Галяшкину дали условку</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Михаил Галяшкин в суде, 28.02.2018. Фото: твиттер @polinanem" title="Михаил Галяшкин в суде, 28.02.2018. Фото: твиттер @polinanem" src="//g0.cloudns.org/files/small/92716.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.267986.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> В СИЗО за "забастовку избирателей"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Константин Салтыков в суде, 28.02.2018. Фото: zona.media" title="Константин Салтыков в суде, 28.02.2018. Фото: zona.media" src="//g0.cloudns.org/files/small/92705.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.267603.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Героизм с кокаином</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/92665.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.268026.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина получит 210 ракет Javelin</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Противотанковый комплекс Javelin. Фото: army.mil" title="Противотанковый комплекс Javelin. Фото: army.mil" src="//g0.cloudns.org/files/small/92719.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.268031.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Управделами: Мы грузами не занимаемся</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Самолет спецотряда &quot;Россия&quot; в Буэнос-Айресе. Фото: @gendarmeria" title="Самолет спецотряда &quot;Россия&quot; в Буэнос-Айресе. Фото: @gendarmeria" src="//g0.cloudns.org/files/small/92685.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.268028.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин: Гонку вооружений начали США</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин. Кадр интервью NBC." title="Владимир Путин. Кадр интервью NBC." src="//g0.cloudns.org/files/small/92720.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.268032.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ГП: Нарушений в деле Титиева нет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Оюб Титиев. Фото: memohrc.org" title="Оюб Титиев. Фото: memohrc.org" src="//g0.cloudns.org/files/small/92168.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/268020.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Обман с лошадью</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.268030.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мюллер готовит новые обвинения</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Роберт Мюллер. Фото: issa.house.gov" title="Роберт Мюллер. Фото: issa.house.gov" src="//g0.cloudns.org/files/small/92721.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.267967.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> МИД и ФСБ: драка из-за кокаина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.267981.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Лавров изобличает Пентагон</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Лавров. Фото: mid.ru" title="Сергей Лавров. Фото: mid.ru" src="//g0.cloudns.org/files/small/92569.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/267995.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> План Хазина - Риббентропа</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.268021.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ExxonMobil разводится с "Роснефтью"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Буровая платформа в Арктике. Фото: exxonmobil.com" title="Буровая платформа в Арктике. Фото: exxonmobil.com" src="//g0.cloudns.org/files/small/92718.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.268017.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шойгу: Су-57 испытан в Сирии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Истребитель пятого поколения Су-57. Фото: mil.ru" title="Истребитель пятого поколения Су-57. Фото: mil.ru" src="//g0.cloudns.org/files/small/92715.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Internet/m.268013.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Facebook против запретного контента</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Логотип сайта Zapretno.info" title="Логотип сайта Zapretno.info" src="//g0.cloudns.org/files/small/92713.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.267998.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Москва: прочь из ЕСПЧ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Здание ЕСПЧ. Фото: echr.coe.int" title="Здание ЕСПЧ. Фото: echr.coe.int" src="//g0.cloudns.org/files/small/66784.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

