<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Донбасский тупик | Политика / Мир / Европа / Украина
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-59794fbd9b6b87920286d2d91df81b467a780724a9b4d82286173ee9a8dda638.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/277579.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Представители Украины на переговорах в Минске согласовали &quot;формулу Штайнмайера&quot;, предусматривающую вступление в силу закона об особом статусе отдельных районов Донбасса на временной основе в день выборов в этих районах. После выборов, если ОБСЕ признает их демократичными, особый статус станет постоянным. Вопрос о выводе войск и порядке проведения выборов остается нерешенным. Означает ли это капитуляцию Киева? " />
    
    
    <meta property="og:title" content="Грани.Ру: Донбасский тупик" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/97337.jpeg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/277579.png" />
    
    
    
    
    
    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'ru',
		'Initial Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Initial Screen Reject Button Text': 'Я не даю согласие',
		'Initial Screen Accept Button Text': 'Я даю согласие',
		'Initial Screen Purpose Link Text': 'Объяснить подробнее',
		'Purpose Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Purpose Screen Body Text': 'Вы можете установить предпочтения и определить, на какое использование Bаших данных Вы согласны. Вы также можете указать свои предпочтения для нашего сайта независимо от сайтов наших партнеров. Каждый алгоритм имеет своё описание, объясняющее, как мы и наши партнеры используем ваши данные.',
		'Purpose Screen Vendor Link Text': 'Полный список партнёров',
		'Purpose Screen Cancel Button Text': 'Отменить',
		'Purpose Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Vendor Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Vendor Screen Body Text': 'Ниже Вы можете настроить ваши предпочтения для каждой отдельной компании. Разверните каждый элемент списка компаний, чтобы узнать, для каких целей они используют данные, и затем сделать ваш выбор. В некоторых случаях компании могут указать, что ваши данные используются без вашего согласия в рамках законных интересов. Вы можете кликнуть на раздел политики конфиденциальности этих компаний для получения дополнительной информации и при желании отказаться.',
		'Vendor Screen Accept All Button Text': 'Согласиться со всем',
		'Vendor Screen Reject All Button Text': 'Отказаться от всего',
		'Vendor Screen Purposes Link Text': 'Вернуться к алгоритму',
		'Vendor Screen Cancel Button Text': 'Отменить',
		'Vendor Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Initial Screen Body Text': 'Мы и наши партнёры используем онлайн-технологии, такие как куки, для персонализации контента и рекламы, предоставления функций социальных сетей и анализа нашего трафика. Нажмите для согласия на использование этих онлайн-технологий. Вы сможете изменить свой выбор и отказаться от согласия в любой момент, вернувшись на этот сайт.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Grani.Ru',
		'Publisher Logo': 'https://graniru.org/files/96172.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 5,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>


<script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/89425519/160_600', [160, 600], 'div-gpt-ad-1568207955078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a> | <a href="/tags/jw/">Свидетели Иеговы</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/Ukraine/m.277579.html">https://grani-ru-org.appspot.com/Politics/World/Europe/Ukraine/m.277579.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/">Европа</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/Ukraine/">Украина</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>
      | Персоны:
      <a class="person" href="/people/3069/">Владимир Зеленский</a>, <a class="person" href="/people/2501/">Денис Казанский</a>, <a class="person" href="/people/2524/">Мустафа Найем</a>, <a class="person" href="/people/1175/">Виталий Портников</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Донбасский тупик</h3>

<div class="meta">
  <span class="date">02.10.2019</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Владимир Зеленский и Леонид Кучма. Фото: president.gov.ua" title="Владимир Зеленский и Леонид Кучма. Фото: president.gov.ua" src="//g0.cloudns.org/files/big/97337.jpeg" /><div class="caption">Владимир Зеленский и Леонид Кучма. Фото: president.gov.ua</div></div>

<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- /89425519/160_600 -->
<div id='div-gpt-ad-1568207955078-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1568207955078-0'); });
  </script>
</div>

</div>
    

         
<p>Представитель Украины в трехсторонней контактной группе в Минске Леонид Кучма <a href=https://www.unian.net/politics/10705938-na-chto-soglasilas-ukraina-v-set-vylozhili-dokument-kotoryy-podpisal-kuchma-v-minske-foto.html>подписал</a> "формулу Штайнмайера".
<p>
В письме Кучмы представителю ОБСЕ на Украине и в трехсторонней контактной группе Мартину Сайдику формула изложена следующим образом: закон об особом статусе отдельных районов Донбасса должен вступить в силу на временной основе в день местных выборов в этих районах, которые будут проходить в соответствии с Конституцией Украины и специальным законом. Отдельные районы Донбасса приобретают особый статус на постоянной основе, если в отчете Бюро по демократическим институтам и правам человека ОБСЕ прошедшие выборы будут признаны в целом соответствующими международным демократическим стандартам и нормам ОБСЕ.
<p>
При этом остается нерешенным главный вопрос: как именно должны проводиться выборы по украинскому законодательству, если в Донбассе находятся российские войска и пророссийские боевики, а деятельность украинских партий и СМИ на подконтрольной им территории невозможна. <p>
Президент Украины Владимир Зеленский <a href=https://www.unian.net/politics/10705374-zelenskiy-o-formule-shtaynmayera-nikakoy-kapitulyacii-ne-budet.html>заверяет</a>, что "никаких выборов под дулом пулеметов не будет". Он напомнил, что закон об особом статусе Донбасса действует до 31 декабря и скоро будет разрабатываться новый аналогичный закон. Зеленский пообещал, что в новом законе "не будет пересечена ни одна красная линия".
<p>
В среду с совместным заявлением по поводу "формулы Штайнмайера" <a href=https://dan-news.info/politics/podpisav-formulu-shtajnmajera-kiev-priznal-pravo-donbassa-na-samoopredelenie-glavy-dnr-i-lnr.html>выступили</a> главы так называемых ДНР и ЛНР Денис Пушилин и Леонид Пасечник: они утверждают, что, подписав этот план, Киев тем самым "признает особое право народа Донбасса на самостоятельное определение своей судьбы". "Мы сами будем решать, на каком языке говорить, какой будет наша экономика, как будет формироваться наша судебная система, как будет защищать наших граждан наша народная милиция и как мы будем интегрироваться с Россией", - отметили главари боевиков.
<p>
"Когда он (Зеленский. - Ред.) говорит, что выборы на Донбассе пройдут только после того, как Украина получит контроль над границей, он не понимает, что не ему решать, когда у нас пройдут выборы, а нам. Никакого контроля над границей киевская власть не получит", - заявили они. Таким образом, представители "республик" фактически ставят крест на возможности реализации "формулы Штайнмайера".
<p>
В Киеве новый дипломатический поворот встретили с тревогой. Одни обвиняют украинскую власть в предательстве, другие считают, что фактически ничего не поменялось. По <a href=https://www.facebook.com/portnikov/posts/3051372591555787>мнению</a> журналиста Виталия Портникова, принятие "формулы Штайнмайера" Украиной в условиях, когда стороны трактуют ее условия противоположным образом, может как привести к обострению ситуации, так и стать возможностью для "тихой капитуляции" команды Зеленского перед Кремлем. "А это значит, что большинство украинцев во главе с президентом - как это уже неоднократно было в истории - променяет перспективы государственности на перспективы призрачного мира с бывшей метрополией. И в итоге снова сделает Украину частью России", - пишет он.
<p>
Уехавший из Донецка в Киев журналист Денис Казанский <a href=https://www.facebook.com/story.php?story_fbid=2538636866215810&id=100002085647117>называет</a> три условия, от которых не должна отступать украинская власть: отсутствие изменений в Конституцию, разоружение незаконных вооруженных формирований, выборы только в соответствии с законами Украины. "Если будут попытки слить хотя бы один из этих ключевых пунктов, следует рассматривать такую попытку как капитуляцию и протестовать против нее всеми возможными способами", - резюмирует он.
<p>
"На самом деле никакая "формула" не гарантирует Донбассу никакого "особого статуса". Он может быть закреплен только в Конституции Украины. А изменить Конституцию невозможно никакой "формулой": ни Путина, ни Меркель с Макроном, ни даже Зеленского. Это может сделать только украинский парламент, который ничего в Минске вчера не подписывал. А депутатам Рады, даже если захотят, будет трудно дать такой статус , учитывая, что они заседают в Киеве, а не в Донецке, и прекрасно осознают, чем это может закончиться. Так что это далеко не признание Киевом "особого права народа Донбасса на самостоятельное определение своей судьбы". Скорее это начало новой игры, между теми же противниками, и Пушилин с Пасечником в ней даже не пешки", - <a href=https://www.facebook.com/sergiy.garmash/posts/1993176160782523>уверен</a> другой бывший житель Донецка, главный редактор информагентства "Остров" Сергей Гармаш.
<p>
Действующий закон об особом статусе Донбасса предусматривает вывод всех незаконных вооруженных формирований из Украины и недопущение их вмешательства в процесс выборов, <a href=https://blogs.pravda.com.ua/authors/nayem/5d9456858b2d5/>напоминает</a> бывший депутат Верховной рады Мустафа Найем. "Этот закон действует ровно до 1 января 2020 года. После чего его действие можно продлить либо в нынешней редакции, либо с новыми изменениями. От того, каким будет это наполнение, и можно будет сказать, случилась ли вчера катастрофа или нет. И прямолинейные схемы в этой истории не работают. Так же, как не работали по времена Петра Порошенко. У парламента сложная задача - с одной стороны, поддержать решение президента, а с другой - не сдать интересы страны и не получить мину замедленного действия в виде местных выборов под дулом российских автоматов и военных преступников в местных советах Донецкой и Луганской областей", - отмечает он.
</div>




<div class="comment-links">
  <a href="/Politics/World/Europe/Ukraine/d.277579.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">02.10.2019</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Донбасский тупик" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Ukraine/m.277579.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Ukraine/m.277579.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/277579.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Донбасский тупик&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Представители Украины на переговорах в Минске согласовали &amp;quot;формулу Штайнмайера&amp;quot;, предусматривающую вступление в силу закона об особом статусе отдельных районов Донбасса на временной основе в день выборов в этих районах. После выборов, если ОБСЕ признает их демократичными, особый статус станет постоянным. Вопрос о выводе войск и порядке проведения выборов остается нерешенным. Означает ли это капитуляцию Киева? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.277447.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97056.jpg" /></div>
      </div>
    <h4>
      Формула здравого смысла
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">19.09.2019</span>
    </div>
  <a href="/opinion/portnikov/m.277447.html" class="implicit">
    <p>Кремль хочет организовать на Донбассе фейковые выборы - такие, как в России, только хуже. Никакие войска никто выводить не собирается. От Украины требуют одного: чтобы она признала такие выборы и еще помогла признанию со стороны ОБСЕ. Практически Россия требует от Украины узаконить и легитимизировать оккупацию. А поскольку этого опять не происходит, господа Грызлов, Чеснаков, Никанорова и прочие участники постыдного процесса бесятся и обвиняют во всем украинскую сторону. И объясняют, что Зеленский "не оправдал"</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Ukraine/m.277381.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Эмманюэль Макрон и Владимир Зеленский. Фото: president.gov.ua" title="Эмманюэль Макрон и Владимир Зеленский. Фото: president.gov.ua" src="//g0.cloudns.org/files/small/97769.jpg" /></div>
      </div>
    <h4>
      Сдачи не надо
    </h4>
  </a>
    <div class="meta">
      <span class="date">14.09.2019</span>
    </div>
  <a href="/Politics/World/Europe/Ukraine/m.277381.html" class="implicit">
    <p>Дата парижского саммита четверки еще не назначена, его подготовка полна драматизма. На какие уступки пойдет Владимир Зеленский, на каких условиях будут замирять Донбасс? Главный украинский переговорщик Леонид Кучма прямо говорит, что Путин, Макрон и Меркель будут загонять Зеленского в угол. Кремль продавливает "формулу Штайнмайера", которая приведет к приднестровскому сценарию для Донбасса. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.276406.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97059.jpg" /></div>
      </div>
    <h4>
      Референдум с петлей на шее
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">23.05.2019</span>
    </div>
  <a href="/opinion/portnikov/m.276406.html" class="implicit">
    <p>Можно даже представить себе, что большинство граждан под убаюкивающие песни олигархических телеканалов о мире проголосует за то, что Андрей Богдан называет "решениями, которые раскалывают общество". Но от мнения большинства - даже такого, которое поддержало Владимира Зеленского на выборах президента, - раскол не перестанет быть расколом, и сопротивление решениям, которые многие могут считать антигосударственными, только усилится и перейдет в горячую фазу.  
</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/portnikov/m.276836.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97056.jpg" /></div>
      </div>
    <h4>
      План второй пятилетки
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">17.07.2019</span>
    </div>
  <a href="/opinion/portnikov/m.276836.html" class="implicit">
    <p>Огарков сбивал "Боинг" в своем воздушном пространстве. Нынешние руководители России - в чужом. И для них очень важно, чтобы ничто не могло свидетельствовать об их причастности к войне на Донбассе. По крайней мере, пока не установлен полный контроль над всей Украиной. Если этот контроль будет установлен, если сработает актуальный кремлевский план и очередной украинский президент окажется очередной кремлевской марионеткой и вернет украинцев в стойло, мы сразу все узнаем. Прямо от Путина</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.277378.html#media-277379" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/50786.jpg" alt="50786" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Крымские татары - заложники Путина
  </div>
</a>

      
      

      
      
      
      <a href="/media/277350.html" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/50783.jpg" alt="50783" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Возвращение узников: пять лет борьбы
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.276814.html#media-276839" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/50701.jpg" alt="50701" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Акция крымских татар на Красной площади
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.276793.html#media-276837" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/50699.jpg" alt="50699" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Обмен пленников: 300 дней пикетов
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.277577.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Анекдот про следаков</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.277559.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Комиссия разоблачила гадов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/95888.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.277578.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым: приговор за ролики</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Нариман Мемедеминов. Фото:  Фото: Антон Наумлюк/Ґрати" title="Нариман Мемедеминов. Фото:  Фото: Антон Наумлюк/Ґрати" src="//g0.cloudns.org/files/small/97882.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.277570.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Белоруссия против аншлюса</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Флаги Белоруссии и России" title="Флаги Белоруссии и России" src="//g0.cloudns.org/files/small/69300.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Law/m.277572.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Экспертизы: Прокопьева невиновна</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Светлана Прокопьева. Фото: svoboda.org" title="Светлана Прокопьева. Фото: svoboda.org" src="//g0.cloudns.org/files/small/96283.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.277560.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Митинг "Отпускай!": ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Митинг &quot;Отпускай!&quot;: вид со сцены. Фото: @sssmirnov
" title="Митинг &quot;Отпускай!&quot;: вид со сцены. Фото: @sssmirnov
" src="//g0.cloudns.org/files/small/97861.jpeg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.277557.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Раздел Польши и ложь Кремля</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Гитлер и Сталин. Автор: Роберто Боброу (@bob_row)" title="Гитлер и Сталин. Автор: Роберто Боброу (@bob_row)" src="//g0.cloudns.org/files/small/97860.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/tags/jw/m.277574.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Подольск: облава на иеговистов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Зал Царства свидетелей Иеговы в Подольске. Фото: podolsk.ru" title="Зал Царства свидетелей Иеговы в Подольске. Фото: podolsk.ru" src="//g0.cloudns.org/files/small/97881.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Sports/m.277564.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Допинг: теория заговора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юрий Ганус. Фото Олимпийского комитета России" title="Юрий Ганус. Фото Олимпийского комитета России" src="//g0.cloudns.org/files/small/97874.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.277561.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русский спецназ в Норвегии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Российский спецназ в Арктике. Фото: Mil.ru" title="Российский спецназ в Арктике. Фото: Mil.ru" src="//g0.cloudns.org/files/small/97869.png" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.277565.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дело Чирцова: ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Никита Чирцов отталкивает полицейского. Кадр видео Грани.Ру" title="Никита Чирцов отталкивает полицейского. Кадр видео Грани.Ру" src="//g0.cloudns.org/files/small/97873.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.277571.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Взятки на Лубянке</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Здание ФСБ на Лубянской площади. Фото: Грани.Ру" title="Здание ФСБ на Лубянской площади. Фото: Грани.Ру" src="//g0.cloudns.org/files/small/90042.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.277536.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> О чем молчит Трамп</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97058.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/abarinov/m.277539.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Импичмент как провокация</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Абаринов" title="Владимир Абаринов" src="//g0.cloudns.org/files/small/53533.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.277496.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Как хоронят Путина: ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Акция на Смоленском кладбище" title="Акция на Смоленском кладбище" src="//g0.cloudns.org/files/small/97805.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.277563.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Уголовка из-за надписи о Путине</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Надпись на фасаде Русского музея. Фото: телеграм-канал &quot;Объектив реалий&quot;" title="Надпись на фасаде Русского музея. Фото: телеграм-канал &quot;Объектив реалий&quot;" src="//g0.cloudns.org/files/small/97871.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.277567.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кузьминкину шьют теракт</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кирилл Кузьминкин" title="Кирилл Кузьминкин" src="//g0.cloudns.org/files/small/97877.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.277523.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Песков мечется и пугает</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.277494.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бесчестье: МИД о пакте</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов. Courtesy photo" title="Александр Скобов. Courtesy photo" src="//g0.cloudns.org/files/small/61373.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.277219.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Миняйло отбили</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Миняйло. Фото: телеграм-канал &quot;Арестанты 212&quot;" title="Алексей Миняйло. Фото: телеграм-канал &quot;Арестанты 212&quot;" src="//g0.cloudns.org/files/small/97851.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

