<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Пограничное расстройство | Политика / Мир / Европа / Беларусь
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-97910d575565a269f39c81f9718af53214e0a0d7eba534a66416adc3aac98235.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/280513.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Беларусь с 20 декабря закрывает сухопутные границы. Страну можно будет покинуть только по воздуху. По официальной версии эта мера связана с пандемией. Но каковы истинные причины частичного закрытия границ? Режим Лукашенко окапывается, пытается остановить утечку квалифицированных кадров, усиливает контроль за активностью граждан, хочет предотвратить суды по пыточным делам. " />
    
    
    <meta property="og:title" content="Грани.Ру: Пограничное расстройство" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/100277.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/280513.png" />
    
    
    
    
    
    <script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Belarus/">Беларусь</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.280513.html">https://grani-ru-org.appspot.com/Politics/World/Europe/Belarus/m.280513.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/">Европа</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/Belarus/">Беларусь</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Belarus/">Беларусь</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Society/Health/">Здоровье</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/3215/">Дмитрий Галко</a>, <a class="person" href="/people/214/">Александр Лукашенко</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Пограничное расстройство</h3>

<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">10.12.2020</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Пункт пропуска на литовской границе. Фото: grodnonews.by" title="Пункт пропуска на литовской границе. Фото: grodnonews.by" src="/files/big/100277.jpg" /><div class="caption">Пункт пропуска на литовской границе. Фото: grodnonews.by</div></div>

<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><div id='div-gpt-ad-graniruorg36866' style='height:600px; width:120px;'>
</div></div>


         
<p>Беларусь с 20 декабря <a href=https://pravo.by/document/?guid=12551&p0=C22000705&p1=1&p5=0>приостанавливает</a> выезд из страны через наземные пункты пропуска. Есть некоторые исключения; ограничения также не коснулись воздушного сообщения. 
<p>

Согласно официальной легенде, запретительная мера вызвана заботой о "санитарно-эпидемиологическом благополучии населения". И хотя другие страны во время первой волны пандемии вводили схожие ограничения, внутри страны мало кто поверил, что дело в коронавирусе. Хотя с ним и по официальной статистике сейчас все довольно плохо, а реальная ситуация, как показало недавнее <a href=https://news.tutby.news/society/710261.html>исследование</a> инициативы "Народный опрос", гораздо хуже. Лукашенко, однако, по-прежнему отрицает серьезную опасность пандемии. 
<p>
"Паника, психика и, как я говорил, коронапсихоз - сейчас уже все этот термин усвоили. Вы мою точку зрения знаете, она не изменилась с тех пор. Она укрепилась, я в своих убеждениях укрепился... Это уже не просто ваша (врачей. - Ред.) проблема, это уже политическая, экономическая болезнь. Если надо отгородиться от кого-то - закрывают границу под видом ковида, если кто-то на кого-то хочет надавить политически - используют ковид", - заявил Лукашенко в конце ноября, посещая 6-ю городскую клиническую больницу в Минске. 
<p>
Из сливов прослушки его ближайшего окружения известно, что Наталья Эйсмонт, пресс-секретарь самопровозглашенного президента, которая предположительно заразилась коронавирусом от главы президентской администрации, боялась сказать шефу о причинах своего отсутствия на работе. А тот самый глава администрации, Игорь Сергеенко, вскоре оказавшийся в реанимации на аппарате ИВЛ, будучи уже тяжело больным, все равно боялся надеть маску на совещании. И даже в личном разговоре топ-чиновники само слово "коронавирус" употреблять боятся, называя его "вот это". 
<p>
Кроме того, безо всяких законодательных актов границы уже несколько раз судорожно закрывались, и всякий раз это было политическим решением, которое формулировалось в терминах противостояния, чуть ли не войны, или же обиды.   
<P>
"Мы вынуждены отвести войска с улиц, как я уже говорил, полармии поставить под ружье и закрыть государственную границу с Западом. Прежде всего - с Литвой и Польшей", - заявил Лукашенко 17 сентября на женском форуме "За Беларусь". В реальности дело ограничилось негласным введением режима бестоварного въезда: людей на погранпереходах не пускали в страну, если они везли с собой какие-либо товары. 
<p>
29 октября был временно <a href=/Politics/World/Europe/Belarus/m.280289.html>закрыт въезд с территории Польши, Литвы, Латвии и Украины</a> даже для граждан Беларуси. Перед этим представитель Погранкомитета заявлял, что в Беларусь не пустили с территории Польши, Литвы и Украины около 600 "крепких молодых людей спортивного телосложения", которые якобы не смогли объяснить цель визита. 
<p>
5 ноября Лукашенко снова анонсировал закрытие западных границ, потребовав не впускать назад в том числе граждан Беларуси. "Я отдал распоряжение командующему пограничными войсками не впускать в страну не только людей с чужим паспортом, но и тех умных белорусов, которые выехали за пределы нашей страны в это непростое время", - заявил самопровозглашенный президент.
<p>
Отдельно он пригрозил медикам, что те не смогут вернуться, если поедут работать за границу: "Лишних врачей у нас нет. Нам самим надо лечить своих людей. Но, следуя своему принципу, мы никого держать не будем. Но надо понимать: уехал - назад не вернешься. Там будешь работать и зарабатывать те большие деньги, за которыми ты уехал. Это не угроза, это приказ для правительства".
<p>
Одновременно с этим белорусская пропаганда регулярно отправляла нелояльных граждан на все четыре стороны: пусть, мол, уезжают, если кому-то что-то здесь не нравится. Но когда отток квалифицированных кадров из страны резко усилился, власти спохватились и стали думать, как его  предотвратить. 
<p>
"Предусматривается комплексная корректировка законодательства о миграции. Значительные усилия будут направлены на сокращение оттока населения, прежде всего молодежи, придание внешней миграции возвратного характера, предотвращение так называемой утечки мозгов", - заявил 2 декабря премьер-министр Роман Головченко.
<p>По <a href=https://www.kommersant.ru/doc/4606120>мнению</a> политолога Валерия Карбалевича, границы сейчас закрывают, чтобы "наказать тех людей, которые по политическим причинам пытаются искать убежища в других странах", а также "заблокировать утечку мозгов и выезд бизнеса". 
<p>
Андрей Елисеев, аналитик исследовательского центра EAST, <a href=https://www.facebook.com/andrei.yeliseyeu/posts/10225362775603361>отмечает</a>, что правительство, запрещая выезд, "внедряет новые элементы чрезвычайного положения без его формального введения". По его мнению, борьба с оттоком айтишников и медиков - не главная цель: "бунтующих" специалистов выдавливают из страны, им "отведено 10 дней на сборы". 
<p>
Елисеев называет три "реальные внутриполитические причины" закрытия границ: <p>
"1. Установление более тщательного контроля за перемещением граждан, особенно отдельных их категорий. В том числе воспрепятствование эвакуации вертикальщиков и силовиков, которые могли бы потенциально отколоться, и членов их семей. Резкое сокращение миграционных потоков позволит проводить более щепетильный персональный контроль на границе.
<p>
Сюда же относится попытка воспрепятствовать уголовным процессам в судах иностранных государств в рамках универсальной юрисдикции. Белорусские власти впервые столкнулись с этим феноменом и опасаются возможных последствий. Если таким образом будут засужены (хотя бы заочно) конкретные белорусские силовики, то другие резко задумаются. Власти желают максимально осложнить выезд других пострадавших и свидетелей из Беларуси, чтобы упредить процессы, подобные тому, который уже стартовал в Литве (там по заявлению <a href=/people/3239/>Максима Хорошина</a> начато досудебное расследование о преступлениях против человечности, совершенных в Беларуси. - Д.Г.). 
<p>
2. Планы усилить контроль за экономической деятельностью белорусов. Смотрится как экономическая причина, но в реальности больше политическая. Логика следующая: "Уж слишком много независимых от государства лиц развелось; белорусы должны на копейку зарабатывать пусть себе в колхозе и иметь хлеб-молоко (иногда мясо) накормить семью. А не жировать на схемах с приграничной торговлей и циркулярной миграцией, да еще лишней копейкой делиться со всякими фондами солидарности". 
<p>

3. Кроме этого, на решение могла повлиять извращенная логика противодействия отключению Беларуси от SWIFT. Мол, на фоне предельно ограниченных возможностей физического перемещения, Запад и белорусы подумают дважды насчет обрыва связи с международной межбанковской системой".
<p>
Мог сыграть роль и "российский фактор" - <a href=https://www.facebook.com/andrei.yeliseyeu/posts/10225362995288853>синхронизация</a> миграционной политики двух стран (Россия в связи с коронавирусом ввела запрет на выезд для своих граждан). 
<p>
Белорусы - люди непоседливые. По числу выданных виз Беларусь занимает 6-е место в мире - после Китая, Индии, России, Турции и Алжира. А по количеству шенгенских виз на душу населения Беларусь и вовсе стоит на первом месте в мире. Закрывать выезд на Запад гражданам страны, где "шенген" есть даже у младенцев, мягко говоря, не слишком популярная мера. В свое время Лукашенко пришла в голову безумная идея ввести пошлину за выезд за границу, чтобы заставить белорусов покупать белорусское и не вывозить валюту в Евросоюз. Осенью 2013 года он пригрозил брать по 100 долларов с носа. Эта угроза вызвала настоящую сетевую бурю - она так и осталась бредовой фантазией. 
<p>
Но в 2020-м от Лукашенко можно ожидать чего угодно, никакое общественное мнение его не остановит. Уже не очень смешно, когда жительница Пружан <a href=https://news.tut.by/society/710914.html>пишет</a> в райисполком с просьбой разрешить ей в определенные даты выйти из дома в магазин за продуктами без риска быть задержанной. Такие разрешения могут стать и обязательными - репрессивная машина становится в Беларуси все более изощренной. И если в 2015 году материал независимого издания KYKY (сейчас заблокированного в Беларуси) "<a href=https://kyky.org/pain/siem-prichin-pochiemu-bielarus-sieviernaia-korieia>Семь причин, почему Беларусь - Северная Корея</a>" выглядел некоторой провокационной натяжкой, сейчас мемы с Ким Чен Ыном "Вы что, хотите как в Беларуси?" вызывают противоречивые чувства. Северокорейский диктатор как будто проигрывает белорусскому коллеге по степени неадекватности.
</div>




<div class="comment-links">
  <a href="/Politics/World/Europe/Belarus/d.280513.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Дмитрий Галко</span>,
  <span class="date">10.12.2020</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Пограничное расстройство" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/World/Europe/Belarus/m.280513.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/World/Europe/Belarus/m.280513.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/280513.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Пограничное расстройство&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Беларусь с 20 декабря закрывает сухопутные границы. Страну можно будет покинуть только по воздуху. По официальной версии эта мера связана с пандемией. Но каковы истинные причины частичного закрытия границ? Режим Лукашенко окапывается, пытается остановить утечку квалифицированных кадров, усиливает контроль за активностью граждан, хочет предотвратить суды по пыточным делам. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.280485.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="" title="" src="/files/small/100255.jpg" /></div>
      </div>
    <h4>
      Режим в отключке
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">06.12.2020</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.280485.html" class="implicit">
    <p>Большинство участников онлайн-опроса, проведенного командой Светланы Тихановской, выступили за отключение Беларуси от международной межбанковской системы SWIFT. Нацбанк страны уже инициировал интеграцию с российской системой СПФС. Одновременно пропаганда рисует страшные последствия отключения от SWIFT. Дмитрий Галко - об аргументах за и против этого вида санкций.  </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Belarus/m.280289.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Александр Лукашенко с карателями. Кадр видео" title="Александр Лукашенко с карателями. Кадр видео" src="/files/small/99649.jpeg" /></div>
      </div>
    <h4>
      Война с Вейшнорией
    </h4>
  </a>
    <div class="meta">
        <span class="author">Дмитрий Галко</span>,
      <span class="date">29.10.2020</span>
    </div>
  <a href="/Politics/World/Europe/Belarus/m.280289.html" class="implicit">
    <p>Беларусь закрыла границы со всеми странами, кроме России. В тот же день был отправлен в отставку одиозный глава МВД Юрий Караев, который накануне фактически призвал подчиненных к кровопролитию. Неужели Лукашенко немного одумался? А может быть, он боится заговора силовиков? Дмитрий Галко по-другому объясняет последние действия диктатора.</p>
  </a>
</div>

    </div>
  </div>











    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/media/280091.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51201.jpg" alt="51201" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Нина Багинская - народная героиня
  </div>
</a>

      
      

      
      
      
      <a href="/media/279989.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51179.jpg" alt="51179" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Беларусь: страх карателей
  </div>
</a>

      
      

      
      
      
      <a href="/media/279985.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51175.jpg" alt="51175" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Беларусь: &quot;братская помощь&quot;
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/279905.html" class="thumbnail left last">
  <img width="160" height="120" src="/att/img/vid_mini/51155.jpg" alt="51155" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Урок ненависти к карателям
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main">﻿<div class="r37318"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r37318'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's37318';
                script.src = '//' + domains.shift() + '/ru/37318/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>






      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280507.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зятья: от Аджубея до Шамалова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97058.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.280509.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" />  Менты мстят активистке</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Наталия Подоляк в ИВС. Кадр видео" title="Наталия Подоляк в ИВС. Кадр видео" src="/files/small/100273.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.280511.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор за блокаду Крыма</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ленур Ислямов. Фото: krymr.com" title="Ленур Ислямов. Фото: krymr.com" src="/files/small/82912.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.280501.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Новый пост для диктатора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Лукашенко на &quot;инаугурации&quot;. Фото: belta.by" title="Александр Лукашенко на &quot;инаугурации&quot;. Фото: belta.by" src="/files/small/99745.jpg" /></div>
  </a>
</div>

  
  
  
  



    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.280505.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кража Судного дня</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ил-80. Фото: russianplanes.net/Кирилл Науменко" title="Ил-80. Фото: russianplanes.net/Кирилл Науменко" src="/files/small/100267.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280463.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Чубайс никуда не уходит</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Фото: facebook.com/anatoly.chubays" title="Фото: facebook.com/anatoly.chubays" src="/files/small/100241.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.280503.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Апология террора</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="&quot;Улица Абдулаха Анзорова&quot; в селе Шалажи" title="&quot;Улица Абдулаха Анзорова&quot; в селе Шалажи" src="/files/small/100257.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/m.280497.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Вакцина и цензура</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Вакцина &quot;Cпутник V&quot;" title="Вакцина &quot;Cпутник V&quot;" src="/files/small/100265.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.280493.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Подарок путинскому зятю</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кирилл Шамалов. Фото с сайта sibur.ru" title="Кирилл Шамалов. Фото с сайта sibur.ru" src="/files/small/83582.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/Us_politics/m.280435.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Трамп: позорный эпилог</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/99287.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.280499.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Защита для карателей</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Попытка остановить цепь ОМОНа. Кадр видео" title="Попытка остановить цепь ОМОНа. Кадр видео" src="/files/small/98278.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.280481.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Молдова: нелегкое сражение</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Майя Санду. Фото: maiasandu2020.md" title="Майя Санду. Фото: maiasandu2020.md" src="/files/small/100253.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.280495.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Акт Магнитского" для ЕС</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Билл Браудер - главный лоббист санкций. Фото: ALDE Group" title="Билл Браудер - главный лоббист санкций. Фото: ALDE Group" src="/files/small/100261.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Georgia/m.280449.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Кто готовил покушение на Габунию</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Магомед Гуциев" title="Магомед Гуциев" src="/files/small/100217.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280405.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин "накажет" Молдову</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.280385.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Был ли шанс у Белой гвардии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эвакуация белой армии из Крыма" title="Эвакуация белой армии из Крыма" src="/files/small/100111.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.280411.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Список Мохнаткина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Мохнаткин. Фото Дмитрия Борко" title="Сергей Мохнаткин. Фото Дмитрия Борко" src="/files/small/100187.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Sovfed/m.280459.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Зачем нужен Госсовет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Заседание президиума Госсовета. Фото: kremlin.ru" title="Заседание президиума Госсовета. Фото: kremlin.ru" src="/files/small/100235.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.280483.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело ЮКОСа: Россия снова проиграла</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Логотип &quot;ЮКОСа&quot;" title="Логотип &quot;ЮКОСа&quot;" src="/files/small/76868.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.280367.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Жандарм Евразии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/99287.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>



            <div class="one counters">
              
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




            </div>
            <div class="one last">
              
              &copy; 2000-2020, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div data-id='_mwayss-052df337c477422ba98e4784c8dd2fb8'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5334&height=288&width=512&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-052df337c477422ba98e4784c8dd2fb8]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>

<div data-id='_mwayss-23a83bc02058517b68e99f4aacb08b9d'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5930&height=405&width=720&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-23a83bc02058517b68e99f4aacb08b9d]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

