<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Не наш советский человек | Колонки / Скобов
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/286001.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Украинский контрудар не заставил кремлевских нацистов отказаться от планов &quot;деукраинизации&quot;. Они уверены, что любую идентичность можно сломать насилием и деньгами. Чуть было не поверил в это и изнеженный Запад. Что же позволяет Украине опрокидывать все расчеты? Александр Скобов - о войне &quot;человека путинского&quot; с &quot;человеком советским&quot;. " />
    
    
    <meta property="og:title" content="Грани.Ру: Не наш советский человек" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/105227.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/286001.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/War/">Война</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/skobov/all-articles/">Скобов</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/portnikov/all-articles/">Портников</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/editorial/">От редакции</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/opinion/skobov/m.286001.html">https://grani2.appspot.com/opinion/skobov/m.286001.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item"><a href="/opinion/">Колонки</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/skobov/">Скобов</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/skobov/">Скобов</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/680/">Александр Скобов</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Не наш советский человек</h3>

<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">14.09.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/105227.jpg" alt="105227" />
<br><i>Фото: инстаграм Минобороны Украины</i><br><br>
Широко известен афоризм: генералы всегда готовятся к предыдущей войне. По-видимому, не только генералы, но и политики с экспертами. Во всяком случае, практически каждая новая значительная война опровергает предвоенные прогнозы и ломает все предварительно составленные планы.
<br><br>
Излюбленный образ буржуазно-либеральной публицистики - оторвавшийся от реальности диктатор, которого обманывают придворные лизоблюды. А он им верит, потому что они говорят ему именно то, что он хочет слышать. Однако любой диктатор хорошо знает, как его обманывают придворные лизоблюды. Иначе он не стал бы диктатором. Иначе его бы "съели" на дальних подступах к абсолютной власти.
<br><br>
Наивно полагать, будто Путин и его окружение реально уверовали в то, что российских интервентов в Украине будут встречать с цветами. Что сопротивления не будет. Между прочим, захватчики шли в Украину с мобильными крематориями и утвержденными нормативами по устройству массовых захоронений. Они готовились к массовым жертвам. Они знали, что сопротивление будет, и собирались подавлять его с показной жестокостью.
<br><br>
Еще у них имелись планы "деукраинизации", разработанные с обстоятельностью и детальностью германского плана "Ост". Планы искоренения украинской идентичности, украинского национального самосознания. Действительно ли они убедили себя в том, что украинская идентичность - это не более чем внушенная "братьям меньшим" русского народа его внешними врагами блажь, которую не составит труда выбить? Может быть, именно в этом был стратегический просчет Кремля?
<br><br>
Но дело в том, что нацистское отребье из Кремля свято верит в то, что любую идентичность можно легко выбить. Потому что люди и народы не субъектны. Их идентичность определяет тот, кто владеет ресурсами. Силовыми и денежными. Насилие и деньги, деньги и насилие - вот те два универсальных инструмента, которых достаточно, чтобы сменить идентичность кого угодно.
<br><br>
Провал блицкрига не поколебал эту веру главарей нацистской России. Если не удалось выбить "украинскую блажь" за две недели, значит, просто нужно еще больше насилия и еще больше денег. Интереснее другое. Аналитические центры Запада прогнозировали все те же две-три недели. И именно поэтому западные правительства долго не могли решиться на поставки Украине серьезного оружия, считая ее дело безнадежным.
<br><br>
Когда же мир с изумлением обнаружил, что первый удар российского вермахта Украина выдержала, "концепция поменялась". Россия не может победить Украину, но и Украина не сможет победить Россию. Неизбежна затяжная война на истощение. Отсюда делался вывод, что не следует пытаться добиться быстрой победы (что опять-таки дело безнадежное) резким увеличением военной помощи Украине. Ей надо помогать ровно настолько, насколько необходимо для удержания фронта.
<br><br>
Директор Института России Королевского колледжа Лондона Сэм Грин <a href=https://twitter.com/samagreene/status/1568715289214464000>пишет</a>, что еще вчера эта "концепция" была консенсусной в западных политических кругах, включая экспертов и официальных лиц. Однако после украинского контрудара разговоры о снижении издержек и выживании в войне, которую нельзя выиграть, как будто испарились.
<br><br>
Сэм Грин заключает: война в принципе непрогнозируема. Поэтому планировать свои действия в ней надо исходя не из того, что сегодня кажется достижимым или недостижимым (это может в любой момент непредсказуемо измениться), а из собственных долгосрочных (стратегических) целей.
<br><br>
Что же это за цели и чем они должны определяться? Фактически именно об этом 
другими словами пишет в недавней большой <a href=https://www.foreignaffairs.com/ukraine/ukraine-war-democracy-nihilism-timothy-snyder>статье</a> Тимоти Снайдер. Он пишет о том, что Запад забыл об этическом содержании демократических принципов. После падения СССР он уверовал в то, что демократия является результатом действия безликих исторических сил. Результатом естественного развития капиталистического эгоизма. И этим Запад сам разоружил себя перед новыми агрессивными тираниями. Потому что если безликие исторические силы по каким-то причинам оказываются против демократии, людям не остается ничего другого, как покориться этому.
<br><br>
Старый как мир спор о том, что делает человека человеком: невероятная по сравнению с другими животными способность к адаптации или, напротив, способность осознанно отказаться от "адаптации". Способность сказать "нет" тем, кто сильнее его. Безликие силы всегда против демократии. Ей всегда угрожают тирания, олигархия, империализм. Демократия жива лишь волей людей делать этический выбор в ее пользу вопреки безликим силам.
<br><br>
Именно эта воля ослабела в обществе, привыкшем к невиданным по сравнению с прежними временами правовой и социальной защищенности, благосостоянию и комфорту. В обществе, привыкшем жить под анестезией. Параллельно шел процесс постмодернистской деструкции всех и всяческих истин и идеалов, сведения любых ценностей к личной выгоде, измельчания целей до "реально достижимых" или "представляющихся сегодня достижимыми".
<br><br>
Общество, освободившее человека от обременительной веры в идеалы, утратило веру в субъектность человека. Веру в то, что изначально отрицала путинская воровская элитка. На этом и строился стратегический расчет Кремля. На том, что привыкший к анестезии постмодернистский человек не сможет терпеть никакого дискомфорта и от него можно будет добиться всего.
<br><br>
Любого можно или запугать, или купить. И если вышибить из украинцев "демократическую дурь" не удалось за две недели, это удастся за два месяца. Да даже и за два года, но удастся. Вот только с Украиной вышла ошибка. Украинское общество оказалось не настолько постмодернистским. В постсоветской Украине, в отличие от постсоветской России, не сформировался "новый человек" эпохи постсоветского постмодерна - "<a href= https://www.kasparov.ru/material.php?id=62FE0D4D4E063>человек путинский</a>".
<br><br>
Украинцы в гораздо большей степени, чем россияне, сохранили черты "человека советского". А "человек советский" все-таки был европейцем, пусть и не самым лучшим. Он был человеком европейского индустриального модерна, хотя и весьма специфической его разновидности. Он разделял ценности европейского модерна. Для него были значимы понятия добра и зла. Он верил в идеалы. Он далеко не всегда им следовал, но он в них верил. "Человек путинский" не верит ни во что, кроме бабла и грубой силы. "Человек советский" верил в то, что за свободу нужно воевать. Что за свободу можно умереть. И он не был избалован анестезией.
<br><br>
Для современной постмодернистской Европы "человек советский", конечно же, архаика. В 1920 году консервативная, традиционалистская Польша спасла продвинутые "западные демократии" от грозившей захлестнуть их большевистской волны. Сегодня остаточная "советскость" украинцев спасает Европу от нашествия "человека путинского". И зовет ее соединить прогрессистский модернизм с приверженностью традициям. Европейским же традициям жертвенной борьбы за свободу.
<br><br>
Украина уже дважды повторила "чудо на Висле", на этот раз - на Днепре. "Мне нужны боеприпасы, а не поездка на такси", - говорит она старому, уставшему Западу, напоминая ему его же старую истину: когда определяешь свою стратегию в ситуации, в которой никто не гарантирует тебе победу, руководствоваться надо в первую очередь собственными ценностями.
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/opinion/skobov/d.286001.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Александр Скобов</span>,
  <span class="date">14.09.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Не наш советский человек" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/skobov/m.286001.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/skobov/m.286001.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/286001.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Не наш советский человек&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Украинский контрудар не заставил кремлевских нацистов отказаться от планов &amp;quot;деукраинизации&amp;quot;. Они уверены, что любую идентичность можно сломать насилием и деньгами. Чуть было не поверил в это и изнеженный Запад. Что же позволяет Украине опрокидывать все расчеты? Александр Скобов - о войне &amp;quot;человека путинского&amp;quot; с &amp;quot;человеком советским&amp;quot;. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/skobov/m.285513.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104815.jpg" /></div>
      </div>
    <h4>
      Россия счастие, Россия рейх
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">15.07.2022</span>
    </div>
  <a href="/opinion/skobov/m.285513.html" class="implicit">
    <p>Как россияне дошли до такой степени расчеловечивания? В какой момент постсоветские обыватели-конформисты восприняли идеи реванша и мирового господства? Как получилось, что в России восторжествовал нацизм? </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/opinion/skobov/m.285747.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104963.jpg" /></div>
      </div>
    <h4>
      Путинизм: онтология и онкология
    </h4>
  </a>
    <div class="meta">
        <span class="author">Александр Скобов</span>,
      <span class="date">10.08.2022</span>
    </div>
  <a href="/opinion/skobov/m.285747.html" class="implicit">
    <p>Путинизм, объявивший войну либеральному Западу, - это набирающий силу фашизм или предсмертные судороги русского коммунизма, как утверждает Владимир Пастухов? От ответа на этот вопрос зависит план действий. Можно ли обойтись без хирургического вмешательства? Колонка Александра Скобова.</p>
  </a>
</div>

    </div>
  </div>


  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285999.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Огородик в бомбоубежище</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105197.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285995.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новые успехи ВСУ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="контрнаступление война z" title="контрнаступление война z" src="/files/small/105195.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285991.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Соучастники геноцида</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285983.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Арест учителей опровергли</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105189.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285899.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Партизаны мстят оккупантам</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Томилина ректор Херсон" title="Томилина ректор Херсон" src="/files/small/105191.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285957.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Блэкаут - орудие террориста</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Харьковская ТЭЦ-5. Кадр видео" title="Харьковская ТЭЦ-5. Кадр видео" src="/files/small/105187.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/editorial/m.285955.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Крупнейший успех ВСУ</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105185.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285945.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Настоящий фашизм</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105159.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285947.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Итоги "Рамштайна-5"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105163.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285935.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бастрыкин в роли Берии</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105151.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.285949.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Украинский воин с российским паспортом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105181.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.285849.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Судилище над поляками</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Процесс шестнадцати" title="Процесс шестнадцати" src="/files/small/105105.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/editorial/m.285937.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Продрогнет ли Европа</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="газ факел газовый факел " title="газ факел газовый факел " src="/files/small/105149.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285837.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> "Трибунал" для азовцев</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="азов суд клетка" title="азов суд клетка" src="/files/small/105147.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.285871.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Наступление на юге: первые итоги</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105117.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285857.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Портников о Горбачеве</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105109.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.285847.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Стомахин: На смерть Горбачева</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105073.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/editorial/m.285853.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Горби и хорошие русские</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105101.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285783.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Армия РФ: полное разложение</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/105011.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Draft/m.285851.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вербовка буксует</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="мобилизация реклама
" title="мобилизация реклама
" src="/files/small/105099.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

