<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Комендантский месяц   | Колонки / Мильштейн
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/271359.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Отпираются ворота крепости, и туда, без лишних виз и проволочек, запускаются особого рода иностранцы - болельщики. В общем, на время мундиаля осажденная крепость утрачивает зримые черты осажденной крепости, обретая наружность вольного города, жители которого всем рады и всех любят." />
    
    
    <meta property="og:title" content="Грани.Ру: Комендантский месяц " />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/72430.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/271359.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/m.270046.html">Голодовка Сенцова</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="https://pobedobesie.info/">Победобесие</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/milshtein/m.271359.html">https://grani-ru-org.appspot.com/opinion/milshtein/m.271359.html</a> |
          <a href="http://mirror715.graniru.info/opinion/milshtein/m.271359.html">http://mirror715.graniru.info/opinion/milshtein/m.271359.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/milshtein/">Мильштейн</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/milshtein/">Мильштейн</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/Society/Sports/">Спорт</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Комендантский месяц  </h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">09.07.2018</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/72430.jpg" /><div class="caption">Илья Мильштейн</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Эпоха вырождения</h4>

      <p><a class="implicit" href="/opinion/portnikov/m.271291.html"><p>Проведение футбольного чемпионата мира в России и успехи российской сборной - сопровождающиеся, разумеется, общенациональным ликованием - позволили некоторым моим коллегам заговорить об окончательном оформлении "посткрымской" политической нации. Нации, которая, оказывается, умеет быть единой.</a></p>

      <div class="meta">
          <div class="author">Виталий Портников</div>
        <span class="date">05.07.2018</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Праздник к вам приходит</h4>

      <p><a class="implicit" href="/Politics/Russia/m.271216.html"><p>По случаю выхода российской футбольной сборной в четверть финала критики режима слились в патриотическом экстазе с путинским большинством. Алексей Навальный, Михаил Ходорковский, Илья Яшин, Лев Шлосберг делятся восторгом от победы над Испанией. Из публичных фигур лишь единицы вписывают "футболобесие" в контекст путинских преступлений. Приводим комментарии этих диссидентов.  </a></p>

      <div class="meta">
        <span class="date">02.07.2018</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Собранье пестрых глав</h4>

      <p><a class="implicit" href="/opinion/portnikov/m.270794.html"><p>Достаточно посмотреть на фон, на котором проходит этот чемпионат, - голодовка Сенцова, обсуждение в нидерландском парламенте полномочий трибунала по сбитому российскими военными "Боингу", заявления о новых санкциях. Путину вряд ли нужно расстраиваться, что на открытие чемпионата соберутся в основном его вассалы.</a></p>

      <div class="meta">
          <div class="author">Виталий Портников</div>
        <span class="date">14.06.2018</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Вниз по матушке  </h4>

      <p><a class="implicit" href="/opinion/milshtein/m.271120.html"><p>Артем Шейнин робеть не стал и с ходу начал говорить красиво. Сообщив коллеге, что готов "уволиться завтра" и "с удовольствием, чтобы про всякую ***** (херню) не спрашивали", он дал понять, что уже не отделяет личной жизни от публичной, и это означало, что артист растворился в роли без остатка.</a></p>

      <div class="meta">
          <div class="author">Илья Мильштейн</div>
        <span class="date">27.06.2018</span>
      </div>
  </div>
</div>

<p>Мундиаль в осажденной крепости - явление малоизученное. Однако кое-какие сведения, основанные на практическом опыте наблюдения, уже получены, и давайте их осмыслим. Разберем этот довольно тяжелый случай.<P>

Прежде всего отметим чисто внешний аспект. Отпираются ворота крепости, и туда, без лишних виз и проволочек, запускаются особого рода иностранцы - болельщики. Среди них и граждане тех стран, которые давно уже объявлены вражескими. Принимают их с тем особенным накалом гостеприимства, который, должно быть, свойственен начальству и жителям осажденной крепости, истосковавшимся по большим спортивным праздникам с участием зарубежных гостей. Самые раскованные из местных девушек даже пьянствуют с ними и дарят им свою любовь, за что подвергаются поношениям в местной молодежной газете. В общем, на время мундиаля осажденная крепость утрачивает зримые черты осажденной крепости, обретая наружность вольного города, жители которого всем рады и всех любят.<P>
 
Интересен мундиаль и с точки зрения сугубо экономической с упором на ограбление трудящихся. Ибо под шумок, перерастающий в рев заполненных болельщиками трибун, руководство проводит у себя в крепости пенсионную реформу и повышает НДС, и это важный момент в отношениях реформаторов с реформируемыми. С одной стороны, люди недовольны, в связи с чем социологи фиксируют падение рейтинга коменданта осажденной крепости. С другой стороны, мундиаль и прочие олимпиады в эту нашу цитадель так редко завозят, что веселье - по крайней мере в дни чемпионата - вытесняет скорбь и тягостные предчувствия.<P>
 
Да и поздно уже роптать. Сами выбрали себе и власть, и крепость, и старость. Оттого рейтинг коменданта хоть и снижается, но не обрушивается, и есть веские причины предполагать, что по завершении футбольного первенства свои экономические проблемы за счет населения комендатура решит без труда.<P>

Еще интересней наблюдать, как жители осажденной крепости болеют за свою национальную сборную. Вековечная их тоска по хорошей игре в исполнении земляков-футболистов проявляется в том, что победы в начальной стадии чемпионата над заведомо слабыми саудитами и маломощными египтянами вызывает чувство всенародного ликования. Напротив, поражение от довольно сильных уругвайцев повергает осажденных в траур, смягчаемый мыслями о том, что глупых надежд и раньше не питали, и соединенный с ожиданиями грядущих разгромных поражений. Последнего, в рамках мундиаля, и многих после. В других играх, по уже укоренившейся печальной традиции.<P>
 
Потому накануне матча с испанцами, одной из лучших команд в мире, крепость замирает в предощущении беды - и тем сильней потрясение зрителей, лицезреющих героическую викторию в серии одиннадцатиметровых. В эти часы "Нога Акинфеева", отбившего пенальти, приравнивается по статусу к святым мощам, а пресс-секретарь коменданта <a href=http://www.interfax.ru/wc2018/619328>поминает</a> хроники 9 мая 1945 года - дня победы в самой страшной из войн, какие до сих пор вела несокрушимая и легендарная армия крепостных чудо-богатырей. Последний же бой, проигранный хорватам в четвертьфинале чемпионата, воспринимается как подвиг 300 спартанцев, чудом выживших и вернувшихся израненными домой, в какую-то небесную Спарту, и тысячи людей чествуют их, страдальцев, как триумфаторов, чего ни в каком Уругвае, ни в Хорватии, нигде произойти бы не могло. А только здесь, в этой осажденной крепости, у которой свои неповторимые праздники - со слезами на глазах.<P>

Мундиаль в осажденной крепости - явление малоизученное, и все же некоторые выводы по свежим следам увиденного и пережитого сделать рискнем. Известно, что данная крепость нередко работает на выезде, прирастая землями, в связи с чем ее жители в массе своей глухи к чужим несчастьям, страданиям и смертям и всегда полагают себя правыми. Однако смутное чувство вины, невзирая на громадные успехи, достигнутые военной пропагандой, им тоже ведомо. Отсюда и дикий азарт, и стремление любую победу, хоть бы и спортивную, представить как подтверждение собственной правоты - и осознание какого-то трагического непорядка в отечестве, и мечты о другой жизни, и тяга к ней, и счастье братания с иноземцами, которых в иные дни принято чуть ли не всех скопом считать врагами. Гордость, что можем уничтожить этот мир, загнавший нас в штрафную площадку перед подачей углового, - и желание слиться с ним, не отличая поражений от побед.<P>

Тупая ненависть сильна, что говорить, и когда липецкий губернатор у себя в твиттере <a href=https://www.svoboda.org/a/29327796.html>приплетает</a> к мундиалю души убитых немцами в течение двух мировых войн - это ясный и однозначный диагноз не для него одного. Такие у них мысли иногда проносятся в голове и произносятся вслух, у начальства и его избирателей, когда они смотрят футбол. В осажденной крепости это норма, как и стертый твит с объяснением, что запись в микроблог враги подбросили. Просто у губернатора имеется высшее начальство, которое не добрей, но умней его.<P>
 
Однако же и крепость людям осточертела, и жизнь в ней в предвидении новых геройских футбольных проигрышей и постыдных политических завоеваний. За которыми, как однозначно показывает исторический опыт, следуют катастрофы, и осажденная крепость рушится под бременем этих бесконечных бесславных побед. Сама собой рушится, и судья в поле только руками разводит, и соперники обескуражены, поскольку не с кем стало играть и некого сдерживать. 
</div>




<div class="comment-links">
  <a href="/opinion/milshtein/d.271359.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">09.07.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Комендантский месяц " data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/milshtein/m.271359.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/milshtein/m.271359.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/271359.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Комендантский месяц &lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Отпираются ворота крепости, и туда, без лишних виз и проволочек, запускаются особого рода иностранцы - болельщики. В общем, на время мундиаля осажденная крепость утрачивает зримые черты осажденной крепости, обретая наружность вольного города, жители которого всем рады и всех любят. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>





  <hr>
  <h6><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блоги</h6>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/271240.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">02.07.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Драма антипатриота
    </h5>
  </a>
</div>

        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/271218.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">02.07.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Против смешанных браков
    </h5>
  </a>
</div>

        
<div class="one  last">
  <a href="/blogs/funnycouple/entries/271142.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">28.06.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Давалки позорят Россию
    </h5>
  </a>
</div>

    </div>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/271073.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">25.06.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Спорт и прозрение
    </h5>
  </a>
</div>

        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/270919.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">18.06.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Футбол во славу России
    </h5>
  </a>
</div>

        
<div class="one  last">
  <a href="/blogs/funnycouple/entries/268784.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">30.03.2018</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Грязный футбол англосаксов
    </h5>
  </a>
</div>

    </div>







    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/media/271245.html" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/44699.jpg" alt="44699" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Быть украинцем в Крыму
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.271205.html#media-271233" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/44696.jpg" alt="44696" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Песни за Сенцова 
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.270725.html#media-270736" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/44022.jpg" alt="44022" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Митинг против репрессий и пыток
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/activism/m.270478.html#media-270548" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/43868.jpg" alt="43868" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Акция в поддержку Олега Сенцова в Москве
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.270046.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Голодовка Сенцова: 57-й день</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/94097.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.271357.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Новичок": первая жертва</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дон Стёрджесс. Фото: thetimes.co.uk" title="Дон Стёрджесс. Фото: thetimes.co.uk" src="//g0.cloudns.org/files/small/94226.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.271358.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чего ждет Трамп от Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп и Владимир Путин на саммите АТЭС. Фото: kremlin.ru" title="Дональд Трамп и Владимир Путин на саммите АТЭС. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/91566.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Sports/m.271353.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Скандал на ЧМ из-за Украины</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Огнен Вукоевич и Домагой Вида. Кадр видео" title="Огнен Вукоевич и Домагой Вида. Кадр видео" src="//g0.cloudns.org/files/small/94225.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.271341.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Умер Левко Лукьяненко</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Левко Лукьяненко. Фото с личной ФБ-страницы" title="Левко Лукьяненко. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/94220.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.271291.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> ЧМ и российская нация</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.271349.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Спасение детей в Таиланде</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Водолазы в пещере Тхам Луанг. Кадр видео" title="Водолазы в пещере Тхам Луанг. Кадр видео" src="//g0.cloudns.org/files/small/94223.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.271345.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Меркель о НАТО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ангела Меркель. Кадр видео" title="Ангела Меркель. Кадр видео" src="//g0.cloudns.org/files/small/94221.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.271354.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ПА ОБСЕ об убийстве Немцова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Зал заседаний ПА ОБСЕ. Фото с сайта usinfo.state.gov" title="Зал заседаний ПА ОБСЕ. Фото с сайта usinfo.state.gov" src="//g0.cloudns.org/files/small/38603.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.271352.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Новичок"-2: пока без санкций</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Саджид Джавид. Кадр видео Би-Би-Си" title="Саджид Джавид. Кадр видео Би-Би-Си" src="//g0.cloudns.org/files/small/94206.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.271342.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Диссидента попытались задавить</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Григорьянц. Фото: grigoryants.ru" title="Сергей Григорьянц. Фото: grigoryants.ru" src="//g0.cloudns.org/files/small/80541.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.271346.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Волкер: Крым не признаем</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Курт Волкер. Кадр &quot;Радио Свобода&quot;" title="Курт Волкер. Кадр &quot;Радио Свобода&quot;" src="//g0.cloudns.org/files/small/92370.png" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.271314.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Изнасилование ментом: штраф можно не платить</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Салима Мухамедьянова. Фото: &quot;Общественный вердикт&quot;" title="Салима Мухамедьянова. Фото: &quot;Общественный вердикт&quot;" src="//g0.cloudns.org/files/small/94213.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.271319.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Гибель солдата: условка для ихтамнета</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Погибший Илья Горбунов. Источник: soldiersmothers.ru" title="Погибший Илья Горбунов. Источник: soldiersmothers.ru" src="//g0.cloudns.org/files/small/94215.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.271309.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Красноярск: СИЗО вместо Германии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Ступников после ареста. Фото: jw-russia.org" title="Андрей Ступников после ареста. Фото: jw-russia.org" src="//g0.cloudns.org/files/small/94208.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.271351.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Brexit: новые русские подробности</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Аррон Бэнкс. Фото из личного твиттера" title="Аррон Бэнкс. Фото из личного твиттера" src="//g0.cloudns.org/files/small/93959.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.271340.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> КНДР не хочет разоружаться</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ракеты производства КНДР. Фото NEWSru.com" title="Ракеты производства КНДР. Фото NEWSru.com" src="//g0.cloudns.org/files/small/41396.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.271311.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Аум синрикё": Асахара казнен</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сёко Асахара" title="Сёко Асахара" src="//g0.cloudns.org/files/small/94212.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/m.271348.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Турция: последняя чистка</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Минюст Турции. Источник: factcheckingturkey.com" title="Минюст Турции. Источник: factcheckingturkey.com" src="//g0.cloudns.org/files/small/88093.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.271292.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Спор Чечни с Россией</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

