<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Вам прилетит | Колонки
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-72df59c9f044106c60fb864005f4b4a7d7793d051f936f93f159d70c508f5cee.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/284629.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="От провалившейся &quot;спецоперации&quot; Россия окончательно перешла к полномасштабной войне против мирного населения Украины. Эти методы обкатаны в Чечне и Сирии. Российская армия действует дедовским способом тотальной войны. Что ждет агрессора?" />
    
    
    <meta property="og:title" content="Грани.Ру: Вам прилетит" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/103761.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/284629.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani-ru-org.appspot.com/opinion/m.284629.html">https://grani-ru-org.appspot.com/opinion/m.284629.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/opinion/">Колонки</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/1426/">Павел Шехтман</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вам прилетит</h3>

<div class="meta">
    <span class="author">Павел Шехтман</span>,
  <span class="date">10.03.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="451" src="/files/103761.jpg" alt="103761" />
<br><i>Гамбург после бомбардировок в июле и августе 1943 года</i><p>

Бомбежка <a href=/Politics/World/Europe/Ukraine/m.284597.html>детской больницы и роддома в Мариуполе</a> - событие символическое. Обстрелы <a href=/media/284547.html>гражданских объектов</a> и <a href=/Politics/World/Europe/Ukraine/m.284549.html>гражданской инфраструктуры</a> в последнюю неделю российская армия <a href=https://www.facebook.com/GraniRu/videos/648740396455268/>ведет постоянно</a> в разных местах, но мы еще не видели столь поразительного по цинизму военного преступления, знаменующего переход от провалившейся "спецоперации" к полномасштабной <a href=/opinion/portnikov/m.284623.html>войне против мирного населения</a>.
<p>
Здесь российская армия лишь воспроизводит привычную тактику взятия городов путем создания в них гуманитарной катастрофы, к которой, собственно, и сводится вся стратегия российских Вобанов, которую они применяли и в Чечне, и в Сирии. В голове нормального человека с трудом укладывается, что военные могут так последовательно и сознательно творить зверства как будто лишь ради самих зверств, но, разумеется, в этом нет ничего нового. Блокада городов и их массированные бомбардировки зажигательными бомбами и ракетами были нормальным способом ведения войны до появления в XIX веке международных конвенций. Но затем, параллельно развитию международного военного права, появилась военная теория, научно обосновывающая войну против гражданского населения. Я имею в виду теорию тотальной войны.
<p>
Выражение "тотальная война" стало знаменитым после речи Геббельса в берлинском Дворце спорта 18 февраля 1943 года; сам Геббельс взял его из одноименной книги генерала Людендорфа (1935). Тот описывал современную войну как абсолютную мобилизацию всей нации под руководством военных, которые становятся над политиками. Изобретение термина часто ошибочно приписывают Людендорфу. Ввел его французский журналист Леон Доде (сын автора "Тартарена из Тараскона") 9 февраля 1916 года после первой крупной воздушной бомбежки Парижа (с дирижабля), в которой погибло 26 человек. Доде ухватил то, что оставалось неназванным, но вполне присутствовало в немецкой военной мысли под влиянием опыта Франко-прусской войны.
<p>
Суть концепции такова: современная война - это не война армий, это война наций. В ней теряет смысл старое разделение на фронт и тыл, военных и гражданских. В войне так или иначе участвуют все, а потому и законной целью являются все. Выиграет та нация, которая сумеет лучше сплотиться, полнее мобилизоваться, подчинить все свои интересы войне и сломить волю противника. Для последней цели законны любые средства, старые представления о допустимом и недопустимом отменяются: разрушение гражданской инфраструктуры или массовый террор законны постольку, поскольку способствуют победе. Цель - комбинацией всех доступных средств заставить враждебную нацию воззвать к своим политикам и военным с требованием любой ценой, на любых условиях прекратить этот ужас.
<p>
Немцы весьма последовательно исходили из этой идеи уже в Первую мировую. Взятие и расстрелы заложников, разрушение культурных памятников (Лувен, Реймский собор), применение новых неконвенциональных средств наподобие боевых газов - все это, по мысли немецкого командования, должно было посеять ужас у врага и сломить его волю к сопротивлению. И что характерно, когда англичане применили к Германии ту же самую логику в виде морской блокады, это вызвало величайшее моральное возмущение и многочисленные ламентации об умирающих от голода невинных детях.
<p>
20 лет спустя гитлеровская концепция блицкрига предполагала, что немцы понесут в другие страны все ужасы тотальной войны, тогда как сами будут наслаждаться радостями почти мирного времени. Карточки, инфляция, голод, исчезновение промышленных товаров - все это будет где-то там, у врагов и в оккупированных странах, но не в Германии. И только после Сталинградской катастрофы Геббельс в упомянутой уже речи призвал немцев сплотиться в тотальной войне. Он, что называется, накликал: спустя полгода после его речи был стерт с лица земли Гамбург, и это оказалось лишь зачином той войны на уничтожение, которую теперь вели не немцы, а против немцев. И именно немцы в конечном итоге явили поучительный пример нации тотально побежденной, сломленной и политически уничтоженной в результате такой войны. 
<p>

Очевидно, именно таков военный опыт, который до сих пор преподают как актуальный в российских академиях и на основании которого измышляются военные доктрины. Война российских военных - это война танковых армий и массированных бомбардировок, та война, к которой готовились все десятилетия после 1945 года под руководством Жукова-Малиновского-Гречко-Устинова. С той разницей, что вместо Жуковых и Рокоссовских, при всей их неоднозначности, человеческий материал теперь составили Грачевы, Шамановы и Будановы. 
<p>
Иными словами, под вывеской "российской армии" мы имеем ныне абсолютно аморальный сброд вырожденцев, вооруженных концепциями Второй мировой войны - самой бесчеловечной из войн современности. Моральных сдержек у них нет. Интеллектуальных ресурсов, чтобы подсказать более целесообразные пути к победе, чем устройство массовой бойни, - нет. Зато есть множество бомб и ракет. И ядерное оружие в качестве страховки.
<p>
Казалось бы, тот же опыт Второй мировой должен был их научить, что зверства не столько парализуют волю к сопротивлению, сколько мобилизуют на массовый отпор. Но ввиду той же ограниченности интеллектуальных ресурсов российские военные (как и все россияне вообще) свято уверены, что "вставай, страна огромная", "если дорог тебе твой дом" и "поднимайтесь на бой, партизаны!" - это про "нас", но не про "наших" врагов.
<p>И совершенно напрасно уверены. Вы хотели тотальной войны, как немцы? Вы ее получите, как немцы.
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/opinion/d.284629.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Павел Шехтман</span>,
  <span class="date">10.03.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Вам прилетит" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/m.284629.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/m.284629.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/284629.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Вам прилетит&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; От провалившейся &amp;quot;спецоперации&amp;quot; Россия окончательно перешла к полномасштабной войне против мирного населения Украины. Эти методы обкатаны в Чечне и Сирии. Российская армия действует дедовским способом тотальной войны. Что ждет агрессора? &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.284623.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="После обстрела роддома в Мариуполе. Фото: Мстислав Чернов
https://www.facebook.com/photo/?fbid=7254173617989854&amp;set=pcb.7254179284655954" title="После обстрела роддома в Мариуполе. Фото: Мстислав Чернов
https://www.facebook.com/photo/?fbid=7254173617989854&amp;set=pcb.7254179284655954" src="/files/small/103745.jpg" /></div>
      </div>
    <h4>
      Война с роженицами
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">10.03.2022</span>
    </div>
  <a href="/opinion/portnikov/m.284623.html" class="implicit">
    <p>Обстрел детской больницы и роддома в Мариуполе стал одним из самых страшных символов преступной войны, которую ведут с украинским народом Владимир Путин и российские вооруженные силы. Это какой-то общенациональный заговор садистов. Это приговор самому существованию России как государства и общества.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/War/m.284569.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103683.jpg" /></div>
      </div>
    <h4>
      Эпос в реальном времени
    </h4>
  </a>
    <div class="meta">
        <span class="author">Павел Шехтман</span>,
      <span class="date">06.03.2022</span>
    </div>
  <a href="/War/m.284569.html" class="implicit">
    <p>Эти дни войдут во все учебники истории. Cегодня окончательно выковалась и созрела украинская нация и закатилась звезда нации русской. Поколения чекистов, вертухаев, гопников, урок произвели наконец конденсат чистого Зла. Россия сама себя назначила на роль главного врага человечества. Колонка Павла Шехтмана.</p>
  </a>
</div>

    </div>
  </div>


  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284627.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия не хочет перемирия</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Лавров в Стамбуле Пресс-служба МИД" title="Лавров в Стамбуле Пресс-служба МИД" src="/files/small/103759.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.284625.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 19 лет колонии журналисту "Граней"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Ремзи Бекиров фото Крымская солидарность" title="Ремзи Бекиров фото Крымская солидарность" src="/files/small/103221.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284597.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина: бомбежки и террор</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Удар по больнице №3 в Мариуполе фото УНИАН https://t.me/uniannet/36805" title="Удар по больнице №3 в Мариуполе фото УНИАН https://t.me/uniannet/36805" src="/files/small/103741.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284607.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Европейцы согласны мерзнуть</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103743.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284621.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Херсонцы и оккупанты</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="68" alt="Митинг против оккупации в Херсоне. 5 марта 2022 оккупанты  Фото &quot;Вгору&quot; https://vgoru.org/post/herson-ce-ukrayina-fotoreportazh-z-mitingu" title="Митинг против оккупации в Херсоне. 5 марта 2022 оккупанты  Фото &quot;Вгору&quot; https://vgoru.org/post/herson-ce-ukrayina-fotoreportazh-z-mitingu" src="/files/small/103757.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284599.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Гарантии и иллюзии</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Ельцин Кучма Клинтон Будапештский меморандум Фото паблик домейн википедия https://ru.wikipedia.org/wiki/%D0%91%D1%83%D0%B4%D0%B0%D0%BF%D0%B5%D1%88%D1%82%D1%81%D0%BA%D0%B8%D0%B9_%D0%BC%D0%B5%D0%BC%D0%BE%D1%80%D0%B0%D0%BD%D0%B4%D1%83%D0%BC" title="Ельцин Кучма Клинтон Будапештский меморандум Фото паблик домейн википедия https://ru.wikipedia.org/wiki/%D0%91%D1%83%D0%B4%D0%B0%D0%BF%D0%B5%D1%88%D1%82%D1%81%D0%BA%D0%B8%D0%B9_%D0%BC%D0%B5%D0%BC%D0%BE%D1%80%D0%B0%D0%BD%D0%B4%D1%83%D0%BC" src="/files/small/103731.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284593.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Харьков: подвиги в аду</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Харьков удар российских войск по жилому дому" title="Харьков удар российских войск по жилому дому" src="/files/small/103723.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.284605.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> На пути к нефтегазовому эмбарго</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Протест в Лондоне в поддержку Украины Фото Твиттер @BritUkrAid" title="Протест в Лондоне в поддержку Украины Фото Твиттер @BritUkrAid" src="/files/small/103737.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284589.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Мы не боимся, не бойтесь и вы</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Алексей Резников" title="Алексей Резников" src="/files/small/103711.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.284539.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Этот кошмар надолго</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/97056.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284585.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Остановить нового Гитлера</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/103707.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284583.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новый ультиматум Украине</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Юрий Бойко. Фото: пресс-служба ОПЗЖ" title="Юрий Бойко. Фото: пресс-служба ОПЗЖ" src="/files/small/103705.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284595.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Слуга народа" о гарантиях</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Украина США НАТО Nato" title="Украина США НАТО Nato" src="/files/small/102909.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.284571.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> НАТО, вперед!</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284581.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Вместо эвакуации - депортация</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Беженцы на вокзале Харькова" title="Беженцы на вокзале Харькова" src="/files/small/103703.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284587.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина судится с Россией</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Международный суд ООН. Фото: news.un.org" title="Международный суд ООН. Фото: news.un.org" src="/files/small/103709.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284489.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Провал путинской операции</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Горящий российский танк под Черниговом" title="Горящий российский танк под Черниговом" src="/files/small/103581.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.284591.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия воюет с беженцами</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Автобусы с беженцами в Сумах. Кадр видео" title="Автобусы с беженцами в Сумах. Кадр видео" src="/files/small/103713.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284557.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> НАТО и путинский шантаж</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дмитрий Кулеба (по видеосвязи) и Йенс Столтенберг на заседании Совета НАТО 4 марта. Фото: nato.int" title="Дмитрий Кулеба (по видеосвязи) и Йенс Столтенберг на заседании Совета НАТО 4 марта. Фото: nato.int" src="/files/small/103679.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.284527.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Изоляция и обнищание</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Дефицит в СССР " title="Дефицит в СССР " src="/files/small/103641.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

