<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Ступор войны | Война
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/285259.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Крупнейшие государства ЕС оказались не готовы к войне - политически и морально. Нынешнее поколение западноевропейских лидеров - продукт многолетней &quot;мирной бюрократии&quot;. Они отказываются признать новую военную реальность, которая меняет и экономику, и общество. Колонка Джабы Девдариани." />
    
    
    <meta property="og:title" content="Грани.Ру: Ступор войны" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/104531.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/285259.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Ukraine/">Украина</a></li>
  <li class="nav-item"><a class="nav-link" href="/banned/">Запрещенка</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/World/Europe/Belarus/">Беларусь</a></li>
  <li class="nav-item"><a class="nav-link" href="/Politics/Russia/Politzeki/">Политзеки</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/">Колонки</a></li>
  <li class="nav-item"><a class="nav-link" href="/blogs/govnomer/">Дерьмометр</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/War/m.285259.html">https://grani2.appspot.com/War/m.285259.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/War/">Война</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Economy/">Экономика</a>, <a class="tag" href="/War/Arms/">Оружие</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/2810/">Эмманюэль Макрон</a>, <a class="person" href="/people/3417/">Олаф Шольц</a>, <a class="person" href="/people/putin/">Владимир Путин</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ступор войны</h3>

<div class="meta">
    <span class="author">Джаба Девдариани</span>,
  <span class="date">03.06.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/104531.jpg" alt="104531" />
<br><i>Эмманюэль Макрон в толстовке с эмблемой спецназа. Фото: <a href=https://www.instagram.com/p/CbFAWgSg_m5/>Soazig de La Moissonnière</A></i>
<p>
<i><b>Крупнейшие государства ЕС оказались не готовы к войне - политически и морально. Нынешнее поколение западноевропейских лидеров - продукт многолетней "мирной бюрократии". Они отказываются признать новую военную реальность, которая меняет и экономику, и общество. Автор этой колонки - бывший грузинский дипломат, основатель издания Civil.ge. Оригинал выходит на французском в издании <a href=https://desk-russie.eu/2022/06/03/leurope-doit-reconnaitre-letat-de-guerre.html>Desk Russie</a>.
</b></i><p>


Европейский Союз - это мирный альянс, но его создавали люди, хорошо знавшие, что такое война. Они понимали, что моральное и политическое требование "никогда больше", громко прозвучавшее после окончания Первой мировой войны, оказалось недостаточным для установления прочного мира. Вместо этого они решили создать в качестве основы систему экономической взаимозависимости в сфере стратегических ресурсов (в первую очередь угля и стали), которая со временем привела к созданию тонко отлаженной политической надстройки, позволяющей дробить элементы, разжигающие конфликт, на мелкие кусочки, чтобы они могли быть "переварены" европейскими институтами, не приводя к вооруженным столкновениям.
<p>
Сложившаяся в результате политическая система обеспечила западной части континента продолжительный мирный период. Приятно было бы думать, что непрозрачный, медленный и технический характер ЕС - это не проблема, а особенность: споры о форме банана или размере анчоуса вряд ли перерастут в военный конфликт. Однако этот "бюрократический мир" породил поколение политических деятелей, которые не привыкли думать о войне как о политическом, экономическом и социальном процессе и главное  -  не представляли себе, что она может начаться на их собственной территории.
<p>
Так часто повторяемая европейская мантра "у конфликтов не существует военных решений" глубоко ошибочна: конечно, все "решения" межгосударственных и даже внутригосударственных конфликтов являются по сути политическими. Но войны - военные действия - создают условия, в которых определенный исход конфликта более вероятен, чем другой. Поэтому, поддерживая интерпретационные нарративы Кремля и сохраняя нерешенными замороженные конфликты у российских границ, Европейский Союз превратился в такое образование, которое зачастую совершенно беспомощно перед лицом навязываемых Москвой "военных решений".

<p>
Такова цена, которую Западная Европа заплатила за сохранение мирного менталитета: она обменяла пространство на периферии Европы на время, необходимое ее центральному двигателю для создания экономической мощи. Это придало ей необходимую устойчивость, чтобы, как мы надеемся, преодолевать любые разногласия без необходимости вступать в вооруженный конфликт, тем более что счет за военную подстраховку оплачивали США.
<p>
Однако, как показывает война в Украине, трудно притворяться, что ты не воюешь, когда твой противник воюет с тобой. Хотя прошло почти три месяца после жестокого и тотального вторжения России в Украину, многие европейские лидеры до сих пор умудряются в одном и том же предложении заявлять, что "война вернулась в Европу" и что "мы не воюем". Такие заявления можно было бы осудить как лицемерные, но они опасны именно тем, что зачастую речь идет об искренней убежденности.
<p>
Как показывают так называемый "мирный план", предложенный Италией, и постоянные жесты президента Эмманюэля Макрона и канцлера Олафа Шольца в сторону Кремля, западноевропейские лидеры не могут удержаться от того, чтобы думать уже о "послевоенном" периоде,  поскольку для них война - это аберрация, а мир - нормальное состояние. Это убеждение, подкрепленное крайне избирательной исторической памятью, опасным образом не соответствует менталитету их оппонента. Для Путина, его клики силовиков и, к сожалению, для многих простых россиян война - это константа, а мирное время - это период для адаптации, перегруппировки и контратаки.
<p>
Чтобы более эффективно дискутировать с Путиным и достичь прочного мира, европейские лидеры должны перестать заглядывать в будущее "после войны", а вместо этого сосредоточиться на ситуации, в которой мы находимся сейчас, - ситуации войны. Как показывает огромное количество исследований, исторически война - одно из самых обычных состояний человеческого социального существования, и это процесс, который создает свои собственные системы стимулов. То, что большинство этих исследований проводилось на других континентах, не означает, что мы, европейцы, должны игнорировать их результаты.
<p>
Наиболее заметное социально-экономическое последствие войны - массовый поток беженцев. Европейцы все еще рассматривают это явление в основном через призму милосердия, но его последствия, вероятно, будут иметь долгосрочный характер. Предыдущие волны беженцев из России и Восточной Европы оказали глубокое влияние на западный мир, и не только в негативном смысле - вспомните всех художников и писателей, бежавших от русской революции, чтобы обогатить то, что мы называем европейской культурой. Украинские беженцы, которые скорее всего осядут в Центральной и Восточной Европе, вероятно, окажут влияние на демографическую ситуацию и даже могут омолодить экономику, которая выдохлась после отъезда многих молодых людей и профессионалов, ищущих лучшей участи в Западной Европе.
<p>
Но есть и другие последствия. Мировой продовольственный кризис - еще одна насущная проблема, и это может заставить Европу предпринять военные действия для <a href=/Politics/World/Europe/Ukraine/m.285219.html>восстановления поставок зерна через Черное море</a>: в конце концов, это чисто гуманитарный долг. Позволить Кремлю добиваться ослабления санкций в обмен на снятие введенной им самим зерновой блокады было бы самой вопиющей демонстрацией игнорирования реальности войны, которую он ведет.
<p>
Кроме того, существует военная промышленность. Украина уже является крупным потребителем военных поставок, и в самом сердце Европы уже вкладываются значительные средства в перевооружение восточного фланга. Это повлияет на структуру экономики. В конце концов, военные технологии были двигателем экономического прогресса в Европе на протяжении веков, и сейчас французские и немецкие военные поставщики быстро пополняют свои списки заказов. Промышленность военного времени нуждается, как иронично заметил один французский военный аналитик, не в "уникальных шедеврах ручной работы", а в массовом производстве современного оружия. Это может дать Европе необходимое преимущество в конвенциональных конфликтах, и этих вооружений будет достаточно для сдерживания Кремля.
<p>
Наконец, страны Центральной и Восточной Европы, у порога которых уже идет война, кардинально изменят структуру своих экономических стимулов. Осознание войны меняет отношение к инвестициям и заставляет совершенно иначе понимать рациональность. Австрия в конце 1980-х годов отказалась от своих бомбоубежищ, а несколько лет спустя в 500 километрах от ее границы разразилась война уровня Второй мировой.
<p>
Итальянцу или французу, строящему карьеру, например, в банковской сфере, мысль о том, что он может пойти в армию, все еще кажется далекой, надуманной и даже дикой. Его польский или чешский коллега, возможно, уже смотрит на вещи совсем по-другому. И будущее своих детей поляк или чех, возможно, видят в совершенно ином свете, чем до 24 февраля. Эти ментальные изменения будут влиять на демократические политические системы. Как бы Европа отреагировала - или должна была бы отреагировать  - на украинского или польского Маннергейма на заседании Евросовета? Многие высмеивали Эмманюэля Макрона за то, что он надел толстовку с нашивкой спецназа через несколько недель после российского вторжения, но сколько пройдет времени, прежде чем мы увидим, как западноевропейский лидер окончательно переоденется в военную форму?
<p>
Война уже поставила так много фундаментальных вопросов и создала столько новых стимулов. И это только начало.  В настоящее время Украина является оплотом и первой линией обороны Европы. Игнорирование этого простого факта уже разрывает Европу на части - сравните поведение британцев, поляков и скандинавов, которые все чаще выходят на тропу войны, с мирными планами Рима, Парижа и Берлина. Первый шаг, который должны сделать политики, чтобы положить конец этой войне, - признать ее реальность.
<p>
Правители обязаны сказать своим гражданам, что эти изменения будут продолжаться до тех пор, пока война, которую Путин ведет против Европы - а не против Украины или администрации Зеленского, - не будет выиграна. Реальность войны против Европы и цель коллективной победы должны учитываться при принятии решений европейскими лидерами, прежде чем они бездумно - просто потому, что мир имеет положительную моральную ценность, - протянут Путину оливковую ветвь, и главное - прежде чем они попросят Украину уступить "свою" территорию ради "нашего" мира. Россия находится в состоянии войны с Европой. Европа не может стремиться к миру, не приняв для начала этот факт.
</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>



<div class="comment-links">
  <a href="/War/d.285259.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Джаба Девдариани</span>,
  <span class="date">03.06.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Ступор войны" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/War/m.285259.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/War/m.285259.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/285259.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Ступор войны&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Крупнейшие государства ЕС оказались не готовы к войне - политически и морально. Нынешнее поколение западноевропейских лидеров - продукт многолетней &amp;quot;мирной бюрократии&amp;quot;. Они отказываются признать новую военную реальность, которая меняет и экономику, и общество. Колонка Джабы Девдариани. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/portnikov/m.285253.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104527.jpg" /></div>
      </div>
    <h4>
      И в &quot;Дружбу&quot;, и в службу
    </h4>
  </a>
    <div class="meta">
        <span class="author">Виталий Портников</span>,
      <span class="date">02.06.2022</span>
    </div>
  <a href="/opinion/portnikov/m.285253.html" class="implicit">
    <p>Венгерский премьер целый месяц тормозил нефтяное эмбарго, а теперь требует убрать из санкционного списка патриарха Кирилла. Суть договоренностей Путина с Орбаном становится все более очевидной, а роль Венгрии в Евросоюзе - все более разрушительной. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/World/Europe/Ukraine/m.285229.html" class="implicit">
      <div class="has left">
        <div class="card image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104509.jpg" /></div>
      </div>
    <h4>
      Писники и герои
    </h4>
  </a>
    <div class="meta">
      <span class="date">30.05.2022</span>
    </div>
  <a href="/Politics/World/Europe/Ukraine/m.285229.html" class="implicit">
    <p>Каждый день промедления с поставками оружия и разговоров о "замораживании конфликта" - это новые страшные преступления на украинской земле. Каждый час русской оккупации - продление ада. Ведущие международные эксперты по геноциду призывают 150 стран, подписавших Конвенцию, немедленно остановить уничтожение украинского народа. </p>
  </a>
</div>

    </div>
  </div>


  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285255.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мариуполь: расстрелы и пытки</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104529.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.285257.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новые санкции: подробности</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Патриарх Кирилл. Фото пресс-службы президента РФ" title="Патриарх Кирилл. Фото пресс-службы президента РФ" src="/files/small/97238.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Kids/m.285249.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Украденное детство</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104525.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285221.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Брежнев или Гитлер?</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104505.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Society/Xenophobia/Antisemitic/m.285111.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Антисемитские перлы рашистов</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104307.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285239.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Из беженцев в "свидетели"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Беженцы из Мариуполя " title="Беженцы из Мариуполя " src="/files/small/104519.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.285231.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> РСЗО: отказ Байдена</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="РСЗО M142 HIMARS. Фото: lockheedmartin.com" title="РСЗО M142 HIMARS. Фото: lockheedmartin.com" src="/files/small/104239.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285215.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бои в Донбассе и гнилой компромисс</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104501.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285219.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин шантажирует голодом</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Одесский порт. Фото: odessa.dozor.ua" title="Одесский порт. Фото: odessa.dozor.ua" src="/files/small/104445.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285169.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вата для Европы</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104481.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285157.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Суд над военными преступниками</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104463.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285163.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Фашизм, нацизм и путинизм</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Путин на стадионе орет" title="Путин на стадионе орет" src="/files/small/104435.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285207.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Новая путинская аннексия</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104495.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285141.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Финны в НАТО: чем ответит Путин</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104365.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.285191.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Перепись "хороших русских"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104473.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285201.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Оккупанты похищают людей</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104489.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285237.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор за обстрелы из "Града"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Иванов и Александр Бобыкин. Фото: suspilne.media" title="Александр Иванов и Александр Бобыкин. Фото: suspilne.media" src="/files/small/104517.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285187.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Оружие и санкции: снова заминка</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="M142 HIMARS. Photo : Staff Sgt. N. Smith / Wyoming National Guard" title="M142 HIMARS. Photo : Staff Sgt. N. Smith / Wyoming National Guard" src="/files/small/104477.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Economy/m.285235.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Орбан саботирует санкции</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Виктор Орбан и Урсула фон дер Ляйен. Фото: Еврокомиссия" title="Виктор Орбан и Урсула фон дер Ляйен. Фото: Еврокомиссия" src="/files/small/104513.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285153.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Спасти Украину от раздела!</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Катынь расстрел Члены Международной медицинской комиссии, изучающие тела на столах 1943" title="Катынь расстрел Члены Международной медицинской комиссии, изучающие тела на столах 1943" src="/files/small/104405.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

