<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Лучший день для прогулок | Политика / Россия / Акции протеста
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-59794fbd9b6b87920286d2d91df81b467a780724a9b4d82286173ee9a8dda638.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/276607.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="12 июня - важная дата в истории российских протестов. В 2012 году, после побоища на Болотной, в День России удалось провести многотысячное мирное шествие. Пять лет спустя антикоррупционная акция Алексея Навального ознаменовалась полицейским насилием и жестокими массовыми задержаниями: 850 человек в Москве, 400 в Питере. По случаю праздника проводились и менее массовые, но тоже запоминающиеся акции. ВИДЕО." />
    
    
    <meta property="og:title" content="Грани.Ру: Лучший день для прогулок" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/97419.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/276607.png" />
    
    
    
    
    
    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'ru',
		'Initial Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Initial Screen Reject Button Text': 'Я не даю согласие',
		'Initial Screen Accept Button Text': 'Я даю согласие',
		'Initial Screen Purpose Link Text': 'Объяснить подробнее',
		'Purpose Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Purpose Screen Body Text': 'Вы можете установить предпочтения и определить, на какое использование Bаших данных Вы согласны. Вы также можете указать свои предпочтения для нашего сайта независимо от сайтов наших партнеров. Каждый алгоритм имеет своё описание, объясняющее, как мы и наши партнеры используем ваши данные.',
		'Purpose Screen Vendor Link Text': 'Полный список партнёров',
		'Purpose Screen Cancel Button Text': 'Отменить',
		'Purpose Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Vendor Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Vendor Screen Body Text': 'Ниже Вы можете настроить ваши предпочтения для каждой отдельной компании. Разверните каждый элемент списка компаний, чтобы узнать, для каких целей они используют данные, и затем сделать ваш выбор. В некоторых случаях компании могут указать, что ваши данные используются без вашего согласия в рамках законных интересов. Вы можете кликнуть на раздел политики конфиденциальности этих компаний для получения дополнительной информации и при желании отказаться.',
		'Vendor Screen Accept All Button Text': 'Согласиться со всем',
		'Vendor Screen Reject All Button Text': 'Отказаться от всего',
		'Vendor Screen Purposes Link Text': 'Вернуться к алгоритму',
		'Vendor Screen Cancel Button Text': 'Отменить',
		'Vendor Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Initial Screen Body Text': 'Мы и наши партнёры используем онлайн-технологии, такие как куки, для персонализации контента и рекламы, предоставления функций социальных сетей и анализа нашего трафика. Нажмите для согласия на использование этих онлайн-технологий. Вы сможете изменить свой выбор и отказаться от согласия в любой момент, вернувшись на этот сайт.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Grani.Ru',
		'Publisher Logo': 'https://graniru.org/files/96172.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 5,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>


<script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a> | <a href="/tags/jw/">Свидетели Иеговы</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/Russia/activism/m.276607.html">https://grani-ru-org.appspot.com/Politics/Russia/activism/m.276607.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/Russia/">Россия</a><span class="divider">/</span></li><li><a href="/Politics/Russia/activism/">Акции протеста</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/Russia/activism/">Акции протеста</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/tags/police/">Полиция</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/navalny/">Алексей Навальный</a>, <a class="person" href="/people/2042/">Рэйда Линн</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Лучший день для прогулок</h3>

<div class="meta">
  <span class="date">11.06.2019</span>
</div>



<div class="main-text clearfix">
    <p>12 июня - важная дата в истории российских протестов.
<p>
В 2017 году в Москве были задержаны свыше 850 участников антикоррупционной акции, в Петербурге - около 400. Задержания производились крайне жестко. В Москве полицейские и омоновцы колотили граждан дубинками и били их головой об автозак. В числе пострадавших на Тверской был 12-летний подросток. В регионах за пределами Москвы и Петербурга задержали больше 160 демонстрантов. Алексея Навального арестовали на месяц.
<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/m_BblQkpUe8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В 2016 году до 200 сторонников либеральной оппозиции прошли от метро "Китай-город" к месту убийства Бориса Немцова и возложили цветы. Прогулка была проведена вместо марша, маршрут которого чиновники не согласовали. Позже провокаторы из движения SERB попытались повредить мемориал Немцова.<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/ML2A4TMQjMw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В 2015 году у Соловецкого камня в Петербурге прошел молебен за политзеков. Около 15 человек пришли на Троицкую площадь, чтобы помолиться за страдающих от политических репрессий и об избавлении отечества от "гнета беззаконников во власти".<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/X4XVTHt1zuc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В 2014 году в День России оппозиционеры собирали деньги на помощь политзекам.<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/FReoTNa0yFA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В 2013 году около 15 тысяч человек вышли на марш в поддержку политзаключенных под лозунгом "За вашу и нашу свободу!".
<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/MwCnKs3fgdI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В тот же день ЛГБТ-активисты провели акцию на Большом Москворецком мосту. Павел Лебедев и Роман Петрищев развернули радужную растяжку "Россия для всех" и зажгли дымовые шашки. Дежурившие на мосту полицейские задержали их. Трое других участников акции, Елена Давыдова, Никс Нэмени и Рэйда Линн, подняли на воздушных шарах радужный флаг.
<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/lbHax-JGsOU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>
В 2012 году в День России состоялся второй "Марш миллионов" (первый прошел 6 мая и стал известен на весь мир жестоким разгоном и фабрикацией <a href=/tags/may6/>"Болотного дела"</a>). 
<p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/E99-0bQG3Lg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>




<div class="comment-links">
  <a href="/Politics/Russia/activism/d.276607.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">11.06.2019</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Лучший день для прогулок" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/Russia/activism/m.276607.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/Russia/activism/m.276607.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/276607.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Лучший день для прогулок&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; 12 июня - важная дата в истории российских протестов. В 2012 году, после побоища на Болотной, в День России удалось провести многотысячное мирное шествие. Пять лет спустя антикоррупционная акция Алексея Навального ознаменовалась полицейским насилием и жестокими массовыми задержаниями: 850 человек в Москве, 400 в Питере. По случаю праздника проводились и менее массовые, но тоже запоминающиеся акции. ВИДЕО. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.261687.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Фото Дмитрия Борко" title="Фото Дмитрия Борко" src="//g0.cloudns.org/files/small/89812.jpg" /></div>
      </div>
    <h4>
      Когда разгуляется
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.06.2017</span>
    </div>
  <a href="/Politics/Russia/activism/m.261687.html" class="implicit">
    <p>Москва пережила еще один день молодежного протеста и полицейской жестокости - и все это на фоне грандиозных костюмированных гуляний и бутафорских сражений. Часть Тверской скандировала протестные лозунги, другая слушала праздничный концерт. Сотни задержанных развезли по отделам полиции, многие из них избиты. День России в центре столицы глазами Дмитрия Борко. </p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.261578.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="День России на Тверской. Фото Юрия Тимофеева/Грани.Ру" title="День России на Тверской. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/small/89806.jpg" /></div>
      </div>
    <h4>
      Протесты в День России
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.06.2017</span>
    </div>
  <a href="/Politics/Russia/activism/m.261578.html" class="implicit">
    <p>В Москве задержаны свыше 850 участников протестов, в Петербурге - как минимум 400. Задержания производились крайне жестко. В Москве полицейские и омоновцы избивали граждан дубинками и били их головой об автозак. В числе пострадавших на Тверской - 12-летний подросток. В регионах за пределами Москвы и Петербурга задержали больше 160 демонстрантов. Алексея Навального арестовали на месяц.</p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.241855.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Питерский молебен в День России. Кадр Грани-ТВ" title="Питерский молебен в День России. Кадр Грани-ТВ" src="//g0.cloudns.org/files/small/81242.jpg" /></div>
      </div>
    <h4>
      Против власти не от Бога
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.06.2015</span>
    </div>
  <a href="/Politics/Russia/activism/m.241855.html" class="implicit">
    <p>В День России у Соловецкого камня в Петербурге прошел молебен за политзеков. Около 15 человек пришли на Троицкую площадь, чтобы помолиться за страдающих от политических репрессий и об избавлении отечества от "гнета беззаконников во власти". <b>Видео Владимира Волохонского.</b></p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.198346.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="&quot;Марш миллионов-2&quot;. Фото Евгении Михеевой/Грани.Ру" title="&quot;Марш миллионов-2&quot;. Фото Евгении Михеевой/Грани.Ру" src="//g0.cloudns.org/files/small/59828.jpg" /></div>
      </div>
    <h4>
      Переход количества
    </h4>
  </a>
    <div class="meta">
        <span class="author">Людмила Баркова</span>,
      <span class="date">12.06.2012</span>
    </div>
  <a href="/Politics/Russia/activism/m.198346.html" class="implicit">
    <p>Несмотря на мрачную прелюдию, летний "Марш миллионов" прошел бодро и гладко. Политические активисты всевозможных цветов и беспартийные участники протестов мощной толпой прошли по обеим сторонам бульваров и заполнили проспект Сахарова. По разным оценкам, в акции участвовало от 50 до 200 тысяч человек, полиция насчитала 18 тысяч. <b>Смотрите наш фоторепортаж и видео.</b></p>
  </a>
</div>

          <hr>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.90691.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="68" alt="Митинг в День России 12 июня 2005 года. Фото Граней.Ру" title="Митинг в День России 12 июня 2005 года. Фото Граней.Ру" src="//g0.cloudns.org/files/small/19764.jpg" /></div>
      </div>
    <h4>
      Митинг в День России. Фоторепортаж Граней.Ру
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.06.2005</span>
    </div>
  <a href="/Politics/Russia/activism/m.90691.html" class="implicit">
    <p>Акция на Лубянской площади была заявлена организаторами как "митинг свободных людей". Таких оказалось на порядок больше, чем разрешили московские власти, за что организаторам грозит штраф 500 рублей. Фоторепортаж Граней.Ру.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">10.06.2017</span>
  <a href="/tags/police/m.261564.html">Полиция предупреждает о возможности провокаций на антикоррупционной акции 12 июня &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.06.2017</span>
  <a href="/Society/students/m.261543.html">Ректорат петербургского вуза предостерег студентов от участия в акции 12 июня &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.06.2013</span>
  <a href="/Politics/Russia/m.215489.html">Онищенко предостерег участников протестных акций 12 июня от теплового удара &rarr;</a>
</div>

      
<div class="one">
  <span class="date">12.06.2011</span>
  <a href="/Politics/m.189204.html">В Москве разогнан День гнева &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.276571.html#media-276605" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/50277.jpg" alt="50277" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Свободу Ивану!
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/strategy31/m.276489.html#media-276502" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/49991.jpg" alt="49991" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    10 лет назад: начало &quot;Стратегии-31&quot;
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.276325.html#media-276496" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/49985.jpg" alt="49985" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Екатеринбург: сквер или храм 
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/276327.html" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/49834.jpg" alt="49834" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Протест у Театра драмы
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.276610.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Чудо об Иване</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/96664.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/m.276608.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело Голунова закрыто</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Иван Голунов в суде. Фото: Е. Фельдман для &quot;Медузы&quot; (CC BY 4.0)" title="Иван Голунов в суде. Фото: Е. Фельдман для &quot;Медузы&quot; (CC BY 4.0)" src="//g0.cloudns.org/files/small/97394.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Sovfed/m.276606.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Матвиенко о деле Голунова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Валентина Матвиенко. Фото: council.gov.ru" title="Валентина Матвиенко. Фото: council.gov.ru" src="//g0.cloudns.org/files/small/78360.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276609.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Новое величие": никто не признал вину</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Петр Карамзин, Дмитрий Полетаев, Вячеслав Крюков и Руслан Костыленков (слева направо) в суде, 11.09.2018. Фото Юрия Тимофеева/Грани.Ру" title="Петр Карамзин, Дмитрий Полетаев, Вячеслав Крюков и Руслан Костыленков (слева направо) в суде, 11.09.2018. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/small/94949.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.276596.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Волкову дали еще 15 суток</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Леонид Волков. Фото: leonidvolkov.ru" title="Леонид Волков. Фото: leonidvolkov.ru" src="//g0.cloudns.org/files/small/91084.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.276604.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Марш за Голунова: переговоры</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мэрия Москвы. Фото Александра Савина/Википедия" title="Мэрия Москвы. Фото Александра Савина/Википедия" src="//g0.cloudns.org/files/small/96340.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.276598.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело Голунова: Кремль дал команду</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Иван Голунов. Фото с личной ФБ-страницы Фейсбук" title="Иван Голунов. Фото с личной ФБ-страницы Фейсбук" src="//g0.cloudns.org/files/small/97381.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.276580.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Компромисс в деле Голунова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/95888.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.276602.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> США просят выдать Ассанжа</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Джулиан Ассанж в суде. Фото: news.sky.com" title="Джулиан Ассанж в суде. Фото: news.sky.com" src="//g0.cloudns.org/files/small/97069.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.276584.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кто мстит Голунову</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Дорофеев. Фото rnbee.ru" title="Алексей Дорофеев. Фото rnbee.ru" src="//g0.cloudns.org/files/small/97395.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.276587.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Не возвращать Россию в ПАСЕ!</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сессия ПАСЕ. Фото: assembly.coe.int" title="Сессия ПАСЕ. Фото: assembly.coe.int" src="//g0.cloudns.org/files/small/78093.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.276590.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым: новые обыски</h5>
      <div class="thumbnail left image-small"><img width="100" height="71" alt="Севиля Омерова провожает мужа. Кадр видео &quot;Крымской солидарности&quot;" title="Севиля Омерова провожает мужа. Кадр видео &quot;Крымской солидарности&quot;" src="//g0.cloudns.org/files/small/97404.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/276582.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Несимпатичный пациент</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/26.gif" alt="26" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.276583.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Двоевластие в Молдавии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Игорь Додон. Фото: dodon.md" title="Игорь Додон. Фото: dodon.md" src="//g0.cloudns.org/files/small/92093.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.276585.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Трюдо, защити Кузбасс</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кадр видеообращения жителей Киселевска с сайта kiselevsknews.ru" title="Кадр видеообращения жителей Киселевска с сайта kiselevsknews.ru" src="//g0.cloudns.org/files/small/97396.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.276595.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Погром в "Снобе"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="После погрома в &quot;Снобе&quot;. Фото из телеграм-канала издания" title="После погрома в &quot;Снобе&quot;. Фото из телеграм-канала издания" src="//g0.cloudns.org/files/small/97408.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.276594.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 11 лет Гайзеру</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Вячеслав Гайзер. Кадр Первого канала" title="Вячеслав Гайзер. Кадр Первого канала" src="//g0.cloudns.org/files/small/96738.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.276555.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дети, война и Россия</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97058.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.276540.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Спасибо D-Day за победу</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Высадка в Нормандии. Фото: Cpt Herman Wall/US National Archives" title="Высадка в Нормандии. Фото: Cpt Herman Wall/US National Archives" src="//g0.cloudns.org/files/small/97361.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276597.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Титиеву дали УДО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Оюб Титиев на оглашении приговора. Фото: телеграм-канал @hrcmemorial" title="Оюб Титиев на оглашении приговора. Фото: телеграм-канал @hrcmemorial" src="//g0.cloudns.org/files/small/96659.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

