<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Суровая проза | Политика / Россия / Парламент / Госдума
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-59794fbd9b6b87920286d2d91df81b467a780724a9b4d82286173ee9a8dda638.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/276475.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Депутат Госдумы Анатолий Грешневиков потребовал привлечь к ответственности Дмитрия Быкова, который якобы написал книгу &quot;о предателе Власове&quot; и &quot;призывает расчленить Россию ради будущего&quot;. По словам депутата, силовики при этом бездействуют. Справорос Грешневиков и сам прозаик, автор 16 книг. Выступавшему в Думе генпрокурору пришлось успокаивать депутата. &quot;Так мы их всех можем пересажать в тюрьму&quot;, - заметил Юрий Чайка. Комментарий Ильи Мильштейна." />
    
    
    <meta property="og:title" content="Грани.Ру: Суровая проза" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/96073.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/276475.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'ru',
		'Initial Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Initial Screen Reject Button Text': 'Я не даю согласие',
		'Initial Screen Accept Button Text': 'Я даю согласие',
		'Initial Screen Purpose Link Text': 'Объяснить подробнее',
		'Purpose Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Purpose Screen Body Text': 'Вы можете установить предпочтения и определить, на какое использование Bаших данных Вы согласны. Вы также можете указать свои предпочтения для нашего сайта независимо от сайтов наших партнеров. Каждая алгоритм имеет своё описание, объясняющее, как мы и наши партнеры используем ваши данные.',
		'Purpose Screen Vendor Link Text': 'Полный список партнёров',
		'Purpose Screen Cancel Button Text': 'Отменить',
		'Purpose Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Vendor Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Vendor Screen Body Text': 'Ниже Вы можете настроить ваши предпочтения для каждой отдельной компании. Разверните каждый элемент списка компаний, чтобы узнать, для каких целей они используют данные, и затем сделать ваш выбор. В некоторых случаях компании указать, что ваши данные используются без вашего согласия в рамках законных интересов. Вы можете кликнуть на раздел политики конфиденциальности этих компаний для получения дополнительной информации и при желании отказаться.',
		'Vendor Screen Accept All Button Text': 'Согласиться со всем',
		'Vendor Screen Reject All Button Text': 'Отказаться от всего',
		'Vendor Screen Purposes Link Text': 'Вернуться к алгоритму',
		'Vendor Screen Cancel Button Text': 'Отменить',
		'Vendor Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Initial Screen Body Text': 'Мы и наши партнёры исполузем онлайн технологии, такие как куки, для персонализации контента и рекламы, предоставления функций социальных сетей и анализа нашего трафика. Нажмите для согласия на использование этих онлайн-технологий. Вы сможете изменить свой выбор и отказаться от согласия в любой момент, вернувшись на этот сайт.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Grani.Ru',
		'Publisher Logo': 'https://graniru.org/files/96172.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 5,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>


  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a> | <a href="/tags/jw/">Свидетели Иеговы</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/Russia/Parliament/Duma/m.276475.html">https://grani-ru-org.appspot.com/Politics/Russia/Parliament/Duma/m.276475.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/Russia/">Россия</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Parliament/">Парламент</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Parliament/Duma/">Госдума</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/Russia/Parliament/Duma/">Госдума</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Culture/Literature/">Литература</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Politics/Russia/Parliament/">Парламент</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Culture/">Культура</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>, <a class="person" href="/people/9/">Дмитрий Быков</a>, <a class="person" href="/people/277/">Юрий Чайка</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Суровая проза</h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">29.05.2019</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Дмитрий Быков на белоленточном марше. Фото Юрия Тимофеева/Грани.Ру" title="Дмитрий Быков на белоленточном марше. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/big/96073.jpg" /><div class="caption">Дмитрий Быков на белоленточном марше. Фото Юрия Тимофеева/Грани.Ру</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<p><i>Встречаясь с депутатами Госдумы в рамках "правительственного часа", генпрокурор Юрий Чайка <a href=https://www.interfax.ru/russia/662909>вступился</a> за Дмитрия Быкова. Писателя, а заодно и генпрокурора заклеймил депутат Анатолий Грешневиков, известивший собравшихся о том, что Быков написал книгу "о предателе Власове" и "призывает расчленить Россию ради будущего", а силовики при этом бездействуют и никак не реагируют на такие заявления. В ответ Чайка сообщил депутату, что ГП провела проверки по разным подобным случаям и "в частности, в отношении писателя Быкова оснований для направления материалов в следственные органы для решения вопроса об уголовном преследовании мы не нашли". Развивая тему, генпрокурор заметил, что народный избранник слишком категоричен в своих высказываниях. </i><p>

Приписываемую Щедрину фразу насчет строгости российских законов, смягчаемой необязательностью их исполнения, нужно бы слегка поправить. Все-таки законы у нас не всегда настолько строги, что карательным органам приходится уклоняться от массовых расстрелов, дабы народ худо-бедно выживал. А еще бывает, что силовикам приходится урезонивать особо кровожадных соотечественников. В итоге, если использовать другую знаменитую цитату, генпрокурор выглядит единственным европейцем на фоне своих свирепых соотечественников, и вот вам свежий пример. <p>
Пример впечатляющий, и дело тут не только в том, что депутат Грешневиков врет как дышит. Ну вот не писал Дмитрий Львович биографию генерала Власова, а только грозился, делясь с публикой своими странноватыми мыслями о том, почему советский народ отверг идеологию Гитлера и победил в войне с немецко-фашистскими захватчиками. После чего огреб по полной от целой дивизии стукачей, устроивших ему форменную <a href=/Society/Law/m.274688.html>травлю</a>. Главная беда в том, что справорос Грешневиков и сам прозаик, автор 16 книг, лауреат премий. То есть ему вроде не надо растолковывать, что такое писательское воображение и куда оно порой заводит наших лучших, талантливейших мастеров культуры. Мог бы и сам вспомнить.<p>
К слову, тем обстоятельством, что депутат не чужд литературному творчеству, следует, вероятно, объяснять и другое его обвинение, предъявленное Быкову. Тут он, быть может, не соврал, а просто перепутал. Это не Дмитрий Львович мечтал сотворить с Россией нечто нехорошее, а герой знаменитой <a href=http://www.theatre-library.ru/files/ye/yerofeev_venedikt/yerofeev_venedikt_1.html>пьесы</a> Венедикта Ерофеева уличался в намерении "нашу синеглазую сестру Белоруссию - расчленить и отдать на откуп диктатору Камеруна..." С иными писателями, типа Грешневикова, такие казусы, когда они смешивают персонажей с авторами и путают имена, иногда, должно быть, случаются. Много читать вредно.<p>
В общем, генпрокурору пришлось как-то успокаивать депутата и его единомышленников, взывая к чувствам гуманистическим. "Так мы их всех можем пересажать в тюрьму", - увещевал Чайка Грешневикова, но едва ли был услышан. Вряд ли справедливорос услышит и Быкова, который уже выразил <a href=https://dailystorm.ru/news/kak-mozhet-deputat-lgat-pered-genprokurorom-bykov-oproverg-slova-o-raschlenenii-rossii>глубочайшее недоумение</a> по поводу сказанного депутатом. Тем не менее зафиксируем этот удивительный момент: писатель желает чуть ли не посадить собрата, а руководитель карательного ведомства ему возражает. Разумеется, перехваливать Чайку не станем, поскольку в общем и целом он остается непримиримым государственником и, не колеблясь, <a href=/Society/ngo/m.276469.html>выступает за ужесточение</a> наших диких законов. Но все-таки в сравнении с отдельными неравнодушными гражданами выглядит очень достойно. Такие уж они, эти граждане, что, внимая их речам, хочется уточнять классическую цитату. 
</div>




<div class="comment-links">
  <a href="/Politics/Russia/Parliament/Duma/d.276475.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">29.05.2019</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Суровая проза" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/Politics/Russia/Parliament/Duma/m.276475.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/Politics/Russia/Parliament/Duma/m.276475.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/276475.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Суровая проза&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Депутат Госдумы Анатолий Грешневиков потребовал привлечь к ответственности Дмитрия Быкова, который якобы написал книгу &amp;quot;о предателе Власове&amp;quot; и &amp;quot;призывает расчленить Россию ради будущего&amp;quot;. По словам депутата, силовики при этом бездействуют. Справорос Грешневиков и сам прозаик, автор 16 книг. Выступавшему в Думе генпрокурору пришлось успокаивать депутата. &amp;quot;Так мы их всех можем пересажать в тюрьму&amp;quot;, - заметил Юрий Чайка. Комментарий Ильи Мильштейна. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">14.01.2019</span>
  <a href="/Society/Law/m.274688.html">На писателя Быкова подан ряд доносов за высказывания о Второй мировой войне &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Society/Law/m.275314.html#media-275224" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/48667.jpg" alt="48667" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Интернет не заберете, гады!
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.253641.html#media-253650" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/26873.jpg" alt="26873" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Митинг за отмену &quot;пакета Яровой&quot;
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.241419.html#media-241429" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/23400.jpg" alt="23400" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Пытки станут нормой
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/President/m.231072.html#media-230724" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/21543.jpg" alt="21543" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Протест против нового закона о митингах
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.276473.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мюллер: Дело закрыто</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Роберт Мюллер и Дональд Трамп" title="Роберт Мюллер и Дональд Трамп" src="//g0.cloudns.org/files/small/92127.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/ngo/m.276472.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Наезд Минюста на Совет тейпов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мурад Даскиев. Фото: kavkaz-uzel.eu" title="Мурад Даскиев. Фото: kavkaz-uzel.eu" src="//g0.cloudns.org/files/small/97202.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.276463.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Возвращение Саакашвили</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Михаил Саакашвили. Фото: Дмитрий Флорин/Грани.Ру" title="Михаил Саакашвили. Фото: Дмитрий Флорин/Грани.Ру" src="//g0.cloudns.org/files/small/81967.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Arms/Nukes/m.276474.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> США: Россия нарушает ядерный мораторий</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ядерный взрыв. Фото с сайта www.soldiering.ru" title="Ядерный взрыв. Фото с сайта www.soldiering.ru" src="//g0.cloudns.org/files/small/31207.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276421.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> В защиту крымских журналистов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ремзи Бекиров. Фото с личной фб-страницы" title="Ремзи Бекиров. Фото с личной фб-страницы" src="//g0.cloudns.org/files/small/97260.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276460.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Стомахину скостили 2 месяца</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Борис Стомахин в тюрьме в Балашове. Фото Маргариты Ростошинской" title="Борис Стомахин в тюрьме в Балашове. Фото Маргариты Ростошинской" src="//g0.cloudns.org/files/small/93162.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276459.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Шумков: в ПКТ на полгода</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Шумков в ИК-4 в Торжке, 23.04.2019. Фото адвоката Романа Лызлова" title="Александр Шумков в ИК-4 в Торжке, 23.04.2019. Фото адвоката Романа Лызлова" src="//g0.cloudns.org/files/small/97031.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.276471.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело Милосердова: 2,5 года общего</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Петр Милосердов. Фото с ФБ-страницы политзека" title="Петр Милосердов. Фото с ФБ-страницы политзека" src="//g0.cloudns.org/files/small/96729.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.276452.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> ЕР изгнала драчуна</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/95888.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/ngo/m.276469.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чайка ищет "агентов"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юрий Чайка. Фото: genproc.gov.ru" title="Юрий Чайка. Фото: genproc.gov.ru" src="//g0.cloudns.org/files/small/92159.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Science/m.276465.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Месть за Мединского</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Михаил Гельфанд. Фото Граней.Ру" title="Михаил Гельфанд. Фото Граней.Ру" src="//g0.cloudns.org/files/small/51856.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.276456.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело о "хуйле №1"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Командиров в смоленском суде. Фото: keytown.me" title="Сергей Командиров в смоленском суде. Фото: keytown.me" src="//g0.cloudns.org/files/small/97291.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.276468.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Запретное видео из Екатеринбурга</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кадр трансляции Е1.ru" title="Кадр трансляции Е1.ru" src="//g0.cloudns.org/files/small/97299.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.276467.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Самый антипутинский регион</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Чучело Путина в Перми. Фото: ВК-группа &quot;Подслушано. Пермь&quot;" title="Чучело Путина в Перми. Фото: ВК-группа &quot;Подслушано. Пермь&quot;" src="//g0.cloudns.org/files/small/95539.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.276458.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Обострение в Косове</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Спецоперация на севере Косова. Фото: Balkan Insight" title="Спецоперация на севере Косова. Фото: Balkan Insight" src="//g0.cloudns.org/files/small/97295.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.276464.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Литва выслала пропагандиста</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Марат Касем. Фото из личного Инстаграма" title="Марат Касем. Фото из личного Инстаграма" src="//g0.cloudns.org/files/small/97297.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.276445.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Песков: Трибунал нам не указ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Украинские пленные в Лефортовском райсуде. Фото Юрия Тимофеева/Грани.Ру" title="Украинские пленные в Лефортовском райсуде. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/small/96082.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.276457.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Расправа с сайтом "Клерк.ру"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Борис Мальцев. Фото: klerk.ru" title="Борис Мальцев. Фото: klerk.ru" src="//g0.cloudns.org/files/small/97292.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.276450.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Панамское досье: где уголовные дела?</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Генпрокуратура России. Фото: klerk.ru" title="Генпрокуратура России. Фото: klerk.ru" src="//g0.cloudns.org/files/small/85053.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.276406.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Референдум с петлей на шее</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/97059.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

