<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Прищепки и уловки | Колонки / Мильштейн
    </title>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-59794fbd9b6b87920286d2d91df81b467a780724a9b4d82286173ee9a8dda638.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-02d4e2b448fc1f3e37d2328345f90fc94b311587f39c47a0125ac29cae7d86d0.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/278903.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Непонятно, что происходит. То ли японцы прикупили себе депутатов для рекламной кампании. То ли народным избранникам с каждым днем все страшней и они уже на всякий случай обзаводятся экспериментальными значками и проверенной свинчаткой в укромных местах против радиации. То ли все-таки скрывают от нас надежнейшее средство от ковида. " />
    
    
    <meta property="og:title" content="Грани.Ру: Прищепки и уловки" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/98813.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/278903.png" />
    
    
    
    
    
    
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'ru',
		'Initial Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Initial Screen Reject Button Text': 'Я не даю согласие',
		'Initial Screen Accept Button Text': 'Я даю согласие',
		'Initial Screen Purpose Link Text': 'Объяснить подробнее',
		'Purpose Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Purpose Screen Body Text': 'Вы можете установить предпочтения и определить, на какое использование Bаших данных Вы согласны. Вы также можете указать свои предпочтения для нашего сайта независимо от сайтов наших партнеров. Каждый алгоритм имеет своё описание, объясняющее, как мы и наши партнеры используем ваши данные.',
		'Purpose Screen Vendor Link Text': 'Полный список партнёров',
		'Purpose Screen Cancel Button Text': 'Отменить',
		'Purpose Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Vendor Screen Title Text': 'Мы с большим уважением относимся к Bашей конфиденциальности',
		'Vendor Screen Body Text': 'Ниже Вы можете настроить ваши предпочтения для каждой отдельной компании. Разверните каждый элемент списка компаний, чтобы узнать, для каких целей они используют данные, и затем сделать ваш выбор. В некоторых случаях компании могут указать, что ваши данные используются без вашего согласия в рамках законных интересов. Вы можете кликнуть на раздел политики конфиденциальности этих компаний для получения дополнительной информации и при желании отказаться.',
		'Vendor Screen Accept All Button Text': 'Согласиться со всем',
		'Vendor Screen Reject All Button Text': 'Отказаться от всего',
		'Vendor Screen Purposes Link Text': 'Вернуться к алгоритму',
		'Vendor Screen Cancel Button Text': 'Отменить',
		'Vendor Screen Save and Exit Button Text': 'Сохранить и выйти',
		'Initial Screen Body Text': 'Мы и наши партнёры используем онлайн-технологии, такие как куки, для персонализации контента и рекламы, предоставления функций социальных сетей и анализа нашего трафика. Нажмите для согласия на использование этих онлайн-технологий. Вы сможете изменить свой выбор и отказаться от согласия в любой момент, вернувшись на этот сайт.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Grani.Ru',
		'Publisher Logo': 'https://graniru.org/files/96172.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'Non-Consent Display Frequency': 5,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>


<script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var slot6395 = googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1542794218791-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_A.35122.2_graniru.org_tier1', [160, 600], 'div-gpt-ad-1543825963842-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/8095840/.2_A.36866.8_graniru.org_tier1', [120, 600], 'div-gpt-ad-graniruorg36866').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());

   var refreshSlots = [slot6395];
    setInterval(function RefreshBids() {
        console.log('Refresh Bids Initialized');
        pbjs.que.push(function() {
        pbjs.requestBids({
            timeout: PREBID_TIMEOUT,
            adUnitCodes: ['div-gpt-ad-1489397127487-0'],
            bidsBackHandler: function() {
                console.log('RefreshBids.bidsBackHandler',refreshSlots);
                pbjs.setTargetingForGPTAsync(['div-gpt-ad-1489397127487-0']);
                console.log('Refresh Ads');
                googletag.pubads().refresh(refreshSlots);
            }
        });
    });
    }, 90000);

    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/89425519/160_600', [160, 600], 'div-gpt-ad-1568207955078-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/Politics/World/Europe/Ukraine/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/milshtein/m.278903.html">https://grani-ru-org.appspot.com/opinion/milshtein/m.278903.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/milshtein/">Мильштейн</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/milshtein/">Мильштейн</a>, <a class="tag" href="/Politics/Russia/Parliament/Duma/">Госдума</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/Parliament/">Парламент</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Society/Health/">Здоровье</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Society/">Общество</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>, <a class="person" href="/people/911/">Вячеслав Володин</a>, <a class="person" href="/people/862/">Дмитрий Песков</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Прищепки и уловки</h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">14.05.2020</span>
</div>



<div class="main-text clearfix">
    
    
    
    
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 160x600 -->
<!-- /8095840/.2_A.35122.2_graniru.org_tier1 -->
<div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543825963842-0'); });
</script>
</div></div>


         
<p><img width="450" height="300" src="/files/98811.jpg" alt="98811" /><br><i>Фото: duma.gov.ru</i><p>О магических практиках профану лучше не рассуждать, но тут особый случай. Ибо речь идет буквально о спасении нации, а власти, вероятно, скрывают от народа целебное средство, предохраняющее от опасного вируса. Иначе трудно объяснить, почему с некоторых пор, никак это не афишируя, на заседания нижней нашей палаты отдельные народные избранники стали приходить с таинственными большими <a href=https://zona.media/news/2020/05/13/blok>значками</a> на пиджаках.<p> 
Причем значками японскими, из белого пластика и с прищепкой, содержащими изображение креста на темном фоне. Про значок известно, что носят его с целью личной дезинфекции от всякой заразы, а в числе приверженцев данного ритуала замечен, например, Андрей Макаров - глава думского комитета по бюджету. Одного из важнейших в создавшейся ситуации катастрофических финансовых неурядиц.<p>
Конечно, можно отмахнуться от этой новости про значки, и доводилось уже читать комментарии и комменты, в которых ношение необычных цацек в зале заседаний Госдумы подвергается беспощадному осмеянию. Острословы указывают нам на то, что среди российских парламентариев немало конченых идиотов и недалек тот день, когда вслед за значками в моду на Охотном ряду войдут шапочки из фольги. Нельзя не вспомнить и о печальной судьбе президентского пресс-секретаря Дмитрия Пескова, который одно время носил на лацкане пиджака так называемый "блокатор вирусов", но потом <a href=/Politics/Russia/President/m.278881.html>заболел</a>. Короче, легко усомниться в лечебных свойствах тех или иных внешних украшений, включая значки, ордена, медали, брошки и диадемы. 
<p>
Однако имеются простые факты, против которых не попрешь, размышляя о прихотливых нарядах российских законодателей. Во-первых, пресс-секретарь захворал ровно после того, как снял бейджик, о чем теперь <a href=https://www.kommersant.ru/doc/4343209#id1892741>высказывается</a> с сожалением. Во-вторых, про единороса Макарова все говорят, что он человек ума необыкновенного. В-третьих и в-главных, ничто из того, что творят депутаты в эти дни, не свидетельствует об их безнадежной дурости. Напротив, если бесстрастно исследовать <a href=/Politics/Russia/Parliament/Duma/m.278895.html>законопроекты</a>,  которые они принимают сегодня и за которые собираются завтра проголосовать, то надо признать, что в них присутствует и трезвый расчет, и прямой умысел. Это вполне себе типичные для нынешнего состава Думы законопроекты, очень вредные для страны, но весьма полезные для власти. 
<p>
Взять, допустим, закон об электронном голосовании на выборах и референдумах. Эта норма, как бы списанная с иностранных правовых актов, в современных российских условиях предоставляет начальству столь широкие возможности для мухлежа, каких раньше не бывало. Здесь тебе и почтовые отправления, при помощи которых так легко устраивать знаменитые "карусели". И непременная регистрация для желающих поддержать своего кандидата избирателей на портале госуслуг. Где так легко будет игнорировать, заодно их фиксируя, разных несогласных, которые захотят выдвинуть в депутаты, а то и куда повыше, явных смутьянов. Да и вообще поди проверь, как голоса посчитали. С этим и раньше возникали проблемы трудноразрешимые, упомянем хотя бы выборы в Мосгордуму. А когда президент сей законопроект подпишет, предвыборный процесс станет окончательно предсказуемым и управляемым. Во всем его дистанционном великолепии.
<p>
Твердой гарантией того, что нелояльных будут успешно отсеивать на стадии формирования предвыборных списков, послужит и обновленный закон о запрете баллотироваться. Туда теперь добавлена неснятая судимость по 50 статьям средней тяжести, в их числе, разумеется, и политические. Ну, а чтобы оппозиционно настроенные россияне слишком не возмущались, выходя из режима самоизоляции, специально для них скоро примут дополненный карательными статьями <a href=/tags/police/m.278681.html>закон о полиции</a>. Согласно которому стражам порядка дозволено будет не только по своему произволу вскрывать машины граждан и обыскивать их, но и пристреливать, если силовикам вдруг покажется, что у преследуемого или задержанного ими человека возникли преступные помыслы. Глаза как-то нехорошо сверкнули или в словах почудилась нешуточная угроза. Тогда ломать парню ногу или бить девушку в живот уже необязательно. По закону их всех разрешено будет прикончить. <p>
Так что не надо придираться к значкам. К значкам надо приглядеться. Поскольку там, в нижней палате, собрались люди многоопытные, неглупые, информированные, и ежели они верят, что белый крест на темном фоне сулит им неуязвимость и победу в борьбе с коронавирусом, то не стоит с ходу отвергать эти магические практики. То есть не исключено, конечно, что расчетливая злоба, презрение к народу и пресмыкательство перед высшей властью в их сердцах соединяется с невежеством и малодушием, но это, согласитесь, недоказуемо. А японский продукт с масонского типа крестом и синей вставкой из нетканого материала - он перед глазами, и спикер Володин как бы шутит, рассказывая про "специальные устройства, которые отпугивают вирус", - но оценить эту шутку по достоинству мы пока не можем. 
<p>
Непонятно, что происходит. То ли японцы прикупили себе депутатов для рекламной кампании. То ли народным избранникам с каждым днем все страшней и они уже на всякий случай обзаводятся экспериментальными значками и проверенной свинчаткой в укромных местах против радиации. То ли все-таки скрывают от нас надежнейшее средство от ковида. А это очень скверно. Что угодно мы им готовы простить, абсолютно любые законы, а скрытность такого рода не простим. Мы их сурово осудим, если откроется, что правду о благодетельной и всесокрушающей силе антивирусной прищепки для пиджака они от нас утаили.
</div>




<div class="comment-links">
  <a href="/opinion/milshtein/d.278903.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">14.05.2020</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Прищепки и уловки" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/milshtein/m.278903.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/milshtein/m.278903.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/278903.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Прищепки и уловки&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Непонятно, что происходит. То ли японцы прикупили себе депутатов для рекламной кампании. То ли народным избранникам с каждым днем все страшней и они уже на всякий случай обзаводятся экспериментальными значками и проверенной свинчаткой в укромных местах против радиации. То ли все-таки скрывают от нас надежнейшее средство от ковида. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/milshtein/m.278781.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="/files/small/98671.jpg" /></div>
      </div>
    <h4>
      Дед довоюется
    </h4>
  </a>
    <div class="meta">
        <span class="author">Илья Мильштейн</span>,
      <span class="date">29.04.2020</span>
    </div>
  <a href="/opinion/milshtein/m.278781.html" class="implicit">
    <p>Видно, с каким трудом человек в телеящике на фоне российского флага и прочих атрибутов верховной власти заставляет себя заниматься всякой ерундой. Заперевшись по месту жительства, утешать соотечественников. Неохотно делиться с ними бюджетными средствами. Выслушивать министров и губернаторов, отчитывающихся о проделанной работе и тоже сидящих на карантине. Вместо того чтобы рядом с месье Макроном и товарищем Си, а то и мистером Трампом стоять на трибуне, обозревая свои крылатые ракеты с ядерным двигателем, катящиеся по бессмертной брусчатке.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/media/278775.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51041.jpg" alt="51041" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Памяти погибших врачей
  </div>
</a>

      
      

      
      
      
      <a href="/media/278773.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51039.jpg" alt="51039" />
  <div class="play-button">
      <img src="/assets/play-ada5a5ab19b1dc806a66f77f0ac573f93c88f7c8e04c3205997f28ff5ddfbdd7.png" alt="Play" />
  </div>
  <div class="caption">
    Матери против репрессий 
  </div>
</a>

      
      

      
      
      
      <a href="/media/278691.html" class="thumbnail left ">
  <img width="160" height="120" src="/att/img/vid_mini/51037.jpg" alt="51037" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Первый бунт &quot;самоизолированных&quot;
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/278645.html" class="thumbnail left last">
  <img width="160" height="120" src="/att/img/vid_mini/51033.jpg" alt="51033" />
  <div class="play-button">
      <img src="/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;ФСБ - главный террорист&quot;
  </div>
</a>

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/free/entries/278887.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Не было ни ВОВ, ни победы</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="/att/img/avatar/26550.jpg" alt="26550" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.278889.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русские ИВЛ опасны</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Аппарат ИВЛ. Фото: eurosmed.ru" title="Аппарат ИВЛ. Фото: eurosmed.ru" src="/files/small/98578.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/278897.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Маски по прописке</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="/att/img/26.gif" alt="26" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Duma/m.278895.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Выборы": новые правила</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Госдума. Фото Дмитрия Борко/Грани.Ру" title="Госдума. Фото Дмитрия Борко/Грани.Ру" src="/files/small/21508.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/m.278877.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сечин захватил "Ведомости"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Демьян Кудрявцев. Фото с личной фб-страницы" title="Демьян Кудрявцев. Фото с личной фб-страницы" src="/files/small/98805.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.278548.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Вирус и цензура</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Удаленная статья: скриншот сайта vademec.ru" title="Удаленная статья: скриншот сайта vademec.ru" src="/files/small/98719.jpg" /></div>
  </a>
</div>

  
  




    <div class="ad">
<h6>РЕКЛАМА</h6><!-- TAGNAME: 120x600 -->
<!-- /8095840/.2_A.36866.8_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg36866' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-graniruorg36866'); });
</script>
</div></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.278881.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> У Пескова коронавирус</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Песков на пресс-конференции Владимира Путина, Фото пресс-службы Кремля" title="Дмитрий Песков на пресс-конференции Владимира Путина, Фото пресс-службы Кремля" src="/files/small/97000.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.278867.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Истребление электората</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Лукашенко на параде. Фото: president.gov.by" title="Лукашенко на параде. Фото: president.gov.by" src="/files/small/98799.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parties/m.278879.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Умер Константин Крылов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Константин Крылов. Кадр Грани-ТВ" title="Константин Крылов. Кадр Грани-ТВ" src="/files/small/56566.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.278893.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ученые против беспамятства</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Демонтаж таблички в память о репрессированных в Твери. Фото: ФБ-страница Артема Важенкова" title="Демонтаж таблички в память о репрессированных в Твери. Фото: ФБ-страница Артема Важенкова" src="/files/small/98787.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.278869.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Отравитель из Россотрудничества</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Кончаков. Фото: rsvk.cz" title="Андрей Кончаков. Фото: rsvk.cz" src="/files/small/98801.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.278845.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Парад невзирая на вирус</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.278875.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Конгрессмены за политзеков</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Конгресс США. Фото: Википедия" title="Конгресс США. Фото: Википедия" src="/files/small/93497.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.278861.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> За что арестовали Быкова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание Анатолия Быкова. Кадр видео" title="Задержание Анатолия Быкова. Кадр видео" src="/files/small/98791.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.278873.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин: Все на работу</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин в больнице в Коммунарке. Фото: kremlin.ru" title="Владимир Путин в больнице в Коммунарке. Фото: kremlin.ru" src="/files/small/98547.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.278839.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Свободу Юрию Дмитриеву!</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юрий Дмитриев. Фото Натальи Деминой" title="Юрий Дмитриев. Фото Натальи Деминой" src="/files/small/98773.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/History/m.278675.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ленин: террор и секс</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="/files/small/98665.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.278871.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия бомбит больницы и школы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="После авиаудара в Идлибе. Фото: aa.com.tr" title="После авиаудара в Идлибе. Фото: aa.com.tr" src="/files/small/98465.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.278809.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Бесогон - жертва репрессий</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Кадр &quot;Бесогон ТВ&quot;" title="Кадр &quot;Бесогон ТВ&quot;" src="/files/small/98735.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.278811.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Судьба дочерей тиранов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Фото пресс-службы елбасы" title="Фото пресс-службы елбасы" src="/files/small/98737.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div data-id='_mwayss-052df337c477422ba98e4784c8dd2fb8'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5334&height=288&width=512&tld=graniru.org&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-052df337c477422ba98e4784c8dd2fb8]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

