<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    


    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <title>
      Грани.Ру:
      Гаага-матушка | Колонки / Мильштейн
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="https://graniru.org/att/cards/273783.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Засекреченные и как бы объявленные вне закона, они желают легализоваться и служить России под ее официальным знаменем и гербом. В качестве бойцов нашей родной армии, а не мутных добровольцев, подчиненных какому-то отсидевшему повару. Они хотят убивать, выполняя приказ главнокомандующего, и если умирать, то осмысленно, что ли, как люди, а не как овцы в сирийской мухафазе Дейр-эз-Зор. " />
    
    
    <meta property="og:title" content="Грани.Ру: Гаага-матушка" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/72430.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/273783.png" />
    
    
    
    
    
    <script type="text/javascript">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</script>

<script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script>
  fbq('track', 'ViewContent');
</script>
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/media/">Видео</a></li>
  <li><a href="/people/">Персоны</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/Politics/Russia/Politzeki/m.271446.html">Голодовка Сенцова</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="https://pobedobesie.info/">Победобесие</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/milshtein/m.273783.html">https://grani-ru-org.appspot.com/opinion/milshtein/m.273783.html</a> |
          <a href="http://mirror715.graniru.info/opinion/milshtein/m.273783.html">http://mirror715.graniru.info/opinion/milshtein/m.273783.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/milshtein/">Мильштейн</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/milshtein/">Мильштейн</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Гаага-матушка</h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">14.11.2018</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/72430.jpg" /><div class="caption">Илья Мильштейн</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<p>Картины из серии "Путин в Гааге" рисуют в своем воображении разные художники, но преимущественно одного направления. Те, кто зовутся "пятой колонной" и стремятся завести Россию известно куда. На картинах этих, расписанных яркими, даже кричащими красками, изображен президент РФ, нередко в окружении наиболее узнаваемых соратников. Он с подельниками сидит на скамье подсудимых, у всех плечи сгорблены, лица печальны, в глазах - беспросветная нюрнбергская тоска. Отдельные искусствоведы причисляют данные полотна к жанру утопического реализма, характерного для многих периодов нашей истории, в ходе которой случались и не такие чудеса. Но все же отметим еще раз, что подобного рода фантазиями в России, как правило, пробавляются живописцы национал-предательской школы.
<p>
Тем интересней разглядывать фрагменты картины новой, свежей, неожиданной, которая создается буквально на наших глазах. Под условным названием "Казаки-диверсанты пишут письмо в Гаагский трибунал". Ибо теперь за воображаемую кисть взялись не либералы, мечтающие о России без Путина, но национал-патриоты самого безукоризненного пошиба. Те, кто сражаются за Родину на фронтах ближнего украинского зарубежья, а также в пустынях, джунглях, саваннах, пампасах и прериях зарубежья дальнего. В Сирии, Ливии, ЦАР, Йемене, Брунее, Бурунди, Судане, Южном Судане, Габоне и много где еще. О чем мы можем только догадываться, созерцая карту мира, тыча в нее пальцем в разных местах и почти не рискуя ошибиться. 
<p>
Засекреченные и как бы объявленные вне закона, они желают легализоваться и служить России под ее официальным знаменем и гербом. В качестве бойцов нашей родной армии, а не мутных добровольцев, подчиненных какому-то отсидевшему повару. Они хотят убивать, выполняя приказ главнокомандующего, и если умирать, то осмысленно, что ли, как люди, а не как овцы в сирийской мухафазе Дейр-эз-Зор. Преданные Родиной и <a href=/Politics/World/Mideast/m.269107.html>отданные на убой</a> ради неясных им геополитических целей.
<p>
Однако эти цели идут вразрез с требованиями воинов формально несуществующих подразделений, и вот они пишут, причем уже давно. Сперва воззвания к руководству, а на днях уже отправят послание и в Гаагу, ежели не будут услышаны. Сперва 18 ноября в Москве соберется некий <a href=/Politics/Russia/m.273761.html>форум ветеранских организаций</a>, а сутки спустя возмущенные наемники, по словам председателя комитета Общероссийского офицерского собрания, "казачьего атамана" Евгения Шабаева, обратятся в Трибунал.
<p>
Большинство заявителей намерено просто призвать к порядку свое государство, которое отказывает им в статусе военнослужащих со всеми положенными выплатами и социальной защитой близких в случае безвременной смерти солдат на поле боя. Самые отчаянные готовы покинуть страну и дать показания. При условии, что Запад им поможет, включив в программу защиты свидетелей.
<p>
Так вырисовывается эта небывалая картина - про Путина в Гааге, ибо кто же ведет все наши гибридные войны, если не он. Проступают на холсте его драгоценные черты, как на прежних изображениях, но в исполнении мастеров, доселе неизвестных. То есть возникали время от времени граждане, обвинявшие Владимира Владимировича в том, что он робеет брать Киев, плохо вооружает Донбасс и вообще сливает русскую весну. Но и они в своих творческих исканиях не подымались до тех высот, на которых стоит город Гаага, а в нем, в здании Международного уголовного суда, надежно защищенные свидетели обличают Россию и того, без кого нет России. Стройными рядами выступают они, бывшие ихтамнеты, и громовыми своими речами вгоняют в дрожь усаженных на скамью. Картина маслом, что тут говорить.
<p>
Раньше-то было по-другому. Являлся куда-нибудь на Донбасс известный мерзавец и <a href=/opinion/milshtein/m.230907.html>громил бойцов</a> от имени и по поручению высшей власти. Вас, дескать, не было - вас и не будет. Они тогда начинали медленно прозревать, наблюдая бьющегося в злобной истерике понаехавшего московского гостя. Потом уже насмотрелись на то, как хоронят, пряча от всех, бесславно погибших боевиков. Как запугивают родню, чтобы молчала. Как ставят на учет в ФСБ вернувшихся. Как врут целому свету, что Россия не является стороной в конфликте с этими и с теми. 
<p>
Насмотревшись, начали прозревать. Иные из окончательно прозревших теперь бунтуют и шантажируют начальство. Или статус, погоны, звания и деньги на стол - или Гаага. Про все расскажем - и про Крым, и про "Боинг", и про Сирию, и про журналистов, убитых в Африке. 
Понятное дело, в Гааге изумлены, и пресс-секретарь прокурора Международного уголовного суда Фату Бенсуды не знает, что и сказать, когда журналисты обращаются <a href=https://www.reuters.com/article/orutp-russia-military-mercenaries-idRUKCN1NH1EK-ORUTP>в Трибунал за комментариями</a>. С одной стороны, Россия еще два года назад отозвала свою подпись под уставом этого суда, что было решением прозорливым. С другой стороны, диверсанты, тем более казаки, далеко не каждый день пишут туда, где положено на транснациональном уровне разбирать преступления без срока давности. Эдак легко не отмахнешься от них, малюющих Путина красками колоритными, сочными, черными. Да и кто в Гааге и многих других больших и малых городах, поселках, деревнях, говоря по совести, не мечтал бы увидеть президента РФ на скамье подсудимых? Принципиальных возражений у них не имеется.
<p>
Принципиальные возражения имеются у тех, кто запечатлен на картине, - у главного героя и его сподвижников. Они, вероятно, и будут всерьез полемизировать с ветеранами, используя по традиции разные средства - и кнуты, и пряники. Как в борьбе с либералами, но тут есть важное отличие: бывшие и настоящие боевики отстаивают свою правоту методами нелиберальными, что может сильно усложнить процесс общения. А легитимизировать их всех нельзя - и концепция гибридных войн обессмыслится, и денег не хватит. Потому дискуссии ожидаются жаркие, с применением разных видов полемических приемов. Но этим картинам, в отличие от "Путина в Гааге", мы названия не подберем и даже представить их себе не можем - воображение отказывает.    
</div>




<div class="comment-links">
  <a href="/opinion/milshtein/d.273783.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">14.11.2018</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="https://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Гаага-матушка" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/opinion/milshtein/m.273783.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/opinion/milshtein/m.273783.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/273783.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Гаага-матушка&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Засекреченные и как бы объявленные вне закона, они желают легализоваться и служить России под ее официальным знаменем и гербом. В качестве бойцов нашей родной армии, а не мутных добровольцев, подчиненных какому-то отсидевшему повару. Они хотят убивать, выполняя приказ главнокомандующего, и если умирать, то осмысленно, что ли, как люди, а не как овцы в сирийской мухафазе Дейр-эз-Зор. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>






  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/opinion/sokolov/m.242933.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="Борис Соколов. Фото с сайта www.robertamsterdam.com" title="Борис Соколов. Фото с сайта www.robertamsterdam.com" src="//g0.cloudns.org/files/small/42152.jpg" /></div>
      </div>
    <h4>
      Суд придет
    </h4>
  </a>
    <div class="meta">
        <span class="author">Борис Соколов</span>,
      <span class="date">17.07.2015</span>
    </div>
  <a href="/opinion/sokolov/m.242933.html" class="implicit">
    <p>В годовщину трагедии в небе над Донбассом основные страсти кипят не вокруг того, кто и как сбил малайзийский "Боинг" (с этим как раз все более или менее ясно - для тех, кто не зомбирован кремлевской пропагандой), а вокруг идеи создать международный трибунал по расследованию и наказанию виновников преступления.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz728x90', [728, 90]).set('page_url', ['graniru.org']).display();
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">12.11.2018</span>
  <a href="/Politics/Russia/m.273761.html">Ветеранские организации подают на Россию в Гаагский трибунал за вербовку наемников &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.11.2018</span>
  <a href="/Politics/World/Mideast/m.273732.html">Ливийский фельдмаршал Хафтар встретился с Шойгу и Пригожиным &rarr;</a>
</div>

      
<div class="one">
  <span class="date">05.11.2018</span>
  <a href="/War/m.273651.html">СБУ: Соавтором арестованного в России Неелова был вагнеровец Симуняк &rarr;</a>
</div>

      
<div class="one">
  <span class="date">05.11.2018</span>
  <a href="/Politics/World/Mideast/m.273650.html">В Дейр-эз-Зоре убиты шесть российских боевиков &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.10.2018</span>
  <a href="/War/m.273533.html">ЦАР: повстанцы потребовали вывести российских наемников &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.10.2018</span>
  <a href="/Politics/Russia/Cabinet/m.273231.html">Минобороны откроет представительство в ЦАР &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.10.2018</span>
  <a href="/Politics/World/Europe/Ukraine/m.273210.html">СБУ опубликовала имена 206 вагнеровцев &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.09.2018</span>
  <a href="/Society/Media/m.273070.html">"Дождь": Журналистов группы Джемаля убили боевики ЧВК "Патриот" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.07.2018</span>
  <a href="/Politics/Russia/m.271318.html">Общероссийское офицерское собрание требует узаконить ЧВК &rarr;</a>
</div>

      
<div class="one">
  <span class="date">05.04.2017</span>
  <a href="/Politics/Russia/activism/m.260043.html">У посольства Нидерландов задержали участников пикетов за суд над Путиным в Гааге &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.11.2016</span>
  <a href="/Politics/World/Europe/Ukraine/m.256867.html">Украина: МУС признал достаточными доказательства преступлений России &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.11.2016</span>
  <a href="/Politics/Russia/m.256688.html">Россия вышла из соглашения по Международному уголовному суду &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.273632.html#media-273636" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47359.jpg" alt="47359" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Странные лозунги Русского марша
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.273532.html#media-273540" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47286.jpg" alt="47286" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Защита политзеков: винтилово на Тверской
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.273507.html#media-273512" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47295.jpg" alt="47295" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Новый приговор Илье Романову
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.273441.html#media-273511" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/47262.jpg" alt="47262" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Приговор Константину Салтыкову
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>

<br><br>
<script id="r34910" type="text/javascript">
    (function() {
        var worker34910,
            tickerID = 34910,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34910.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34910.postMessage(data);
                }
                worker34910 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34910.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34910.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.273781.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Норвегия: Россия глушит GPS</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="GPS-навигатор в самолете. Фото: dron-nsk.livejournal.com" title="GPS-навигатор в самолете. Фото: dron-nsk.livejournal.com" src="//g0.cloudns.org/files/small/95555.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/govnomer/entries/273774.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Цеповяз на фоне Путина</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/26.gif" alt="26" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.273779.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Израиль: перемирие с ХАМАСом</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ракеты террористов над Ашкелоном. Кадр видео Ynet" title="Ракеты террористов над Ашкелоном. Кадр видео Ynet" src="//g0.cloudns.org/files/small/95549.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.273782.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Brexit: финишная прямая</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Флаги Великобритании и Евросоюза. Фото: world-topnews.com" title="Флаги Великобритании и Евросоюза. Фото: world-topnews.com" src="//g0.cloudns.org/files/small/86039.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.273776.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> The New Times собрал деньги на штраф</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Евгения Альбац. Фото Евгении Михеевой/Грани.Ру" title="Евгения Альбац. Фото Евгении Михеевой/Грани.Ру" src="//g0.cloudns.org/files/small/69391.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.273778.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Скандал с сыном Бабиша</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Бабиш-младший. Фото: info.cz" title="Андрей Бабиш-младший. Фото: info.cz" src="//g0.cloudns.org/files/small/95554.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.273772.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Северный поток - 2": США грозят Европе</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Трубы для &quot;Северного потока - 2&quot;. Фото: sputniknews.com" title="Трубы для &quot;Северного потока - 2&quot;. Фото: sputniknews.com" src="//g0.cloudns.org/files/small/93431.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.273755.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> ФСБ против малолеток</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/64108.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.273780.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Навальный снова выездной</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Навальный в Домодедове, 13.11.2018. Фото из личного Инстаграма" title="Алексей Навальный в Домодедове, 13.11.2018. Фото из личного Инстаграма" src="//g0.cloudns.org/files/small/95546.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Religion/m.273762.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Сербия: братушки за Гундяева</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Участники Архиерейского собора в Белграде, 06.11.2018. Фото: spc.rs" title="Участники Архиерейского собора в Белграде, 06.11.2018. Фото: spc.rs" src="//g0.cloudns.org/files/small/95543.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.273777.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Хабаровск: аресты иеговистов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Обыск у иеговистов. Фото: jw-russia.org" title="Обыск у иеговистов. Фото: jw-russia.org" src="//g0.cloudns.org/files/small/95553.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.273753.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия глушит навигацию</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Самолет KC-135 ВВС США в Финляндии. Фото: yle.fi" title="Самолет KC-135 ВВС США в Финляндии. Фото: yle.fi" src="//g0.cloudns.org/files/small/95534.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.273763.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ХАМАС обстреливает Израиль</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Разрушения после обстрела ХАМАСа. Фото пресс-службы полиции Израиля" title="Разрушения после обстрела ХАМАСа. Фото пресс-службы полиции Израиля" src="//g0.cloudns.org/files/small/95544.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/m.273769.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Наказание лидера Мьянмы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Аун Сан Су Чжи. Фото: unaids.org" title="Аун Сан Су Чжи. Фото: unaids.org" src="//g0.cloudns.org/files/small/95547.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.273764.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Регулирование интернета: план Макрона</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эмманюэль Макрон. Фото: gouvernement.fr" title="Эмманюэль Макрон. Фото: gouvernement.fr" src="//g0.cloudns.org/files/small/89379.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.273757.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Эр-Рияд: планы убийств в Иране</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мухаммад бин Салман. Фото: houseofsaud.com" title="Мухаммад бин Салман. Фото: houseofsaud.com" src="//g0.cloudns.org/files/small/95536.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.273745.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Русский тролль в лапах ФБР</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Малькевич. Фото из твиттера Общественной палаты" title="Александр Малькевич. Фото из твиттера Общественной палаты" src="//g0.cloudns.org/files/small/95531.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.273775.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ялта: срок правозащитнику Машарипову</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Юнус Машарипов. Кадр видео QHA" title="Юнус Машарипов. Кадр видео QHA" src="//g0.cloudns.org/files/small/91786.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.273711.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин и выборы в США</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото А.Карпюк/Грани.Ру" title="Виталий Портников. Фото А.Карпюк/Грани.Ру" src="//g0.cloudns.org/files/small/36965.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.273773.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Полиция в визовом центре Испании</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Шенгенская виза, выданная Испанией" title="Шенгенская виза, выданная Испанией" src="//g0.cloudns.org/files/small/95551.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2018, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>

<div data-id='_mwayss-1be876b98911971a0e34efe566807f46'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=2065&height=288&width=512&tld=graniru.org&ctype=div&ch=DOMAIN_HERE';
                            var container = document.querySelectorAll('\133data-id=_mwayss-1be876b98911971a0e34efe566807f46\135')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>


    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

