<html>
  <head>
    
    
    
    
    
    
    
    



    
    <meta charset="utf-8">
    <meta property="fb:pages" content="157033337667866" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title>
      Грани.Ру:
      Амнистия для агрессора | Война
    </title>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application2-73ea70bdc7b085ef9a443abf3e5e7c04bf69737794fefcb6cedf3f3179bc8cef.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-5fd329acc3a20f699a78b3bbeccaeb61e5a86337d39710a34e4af9c2e397bf3b.js"></script>
    
    
    <link href="https://graniru.org/att/cards/285649.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Отчет Amnesty International о том, что украинская армия якобы подвергает опасности гражданское население, стал очередным залпом в информационной войне против Украины. Требование вывести ВСУ из городов равнозначно призыву к капитуляции и поощрению геноцида. " />
    
    
    <meta property="og:title" content="Грани.Ру: Амнистия для агрессора" />
    
    
    <meta name="twitter:image" content="https://graniru.org/files/104939.jpg" />
    
    
    <meta property="og:image" content="https://graniru.org/att/cards/285649.png" />
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7361238-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7361238-1');
</script>


<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
<script async src='https://cmp.uniconsent.com/v2/8d3a0b7e37/cmp.js'></script>


<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function () {
    window.googletag.pubads().enableAsyncRendering();
    window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
</script>

<script>
__tcfapi("addEventListener", 2, function(tcData, success) {
    if (success && tcData.unicLoad  === true) {
        if(!window._initAds) {
            window._initAds = true;
            var script = document.createElement('script');
            script.async = true;
            script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/graniruorg_new.min.js';
            document.head.appendChild(script);

	    var script = document.createElement('script');
            script.async = true;
            script.src = 'https://code.directadvert.ru/show.cgi?adp=84213&div=DIV_DA_84213';
            document.head.appendChild(script);

var script = document.createElement('script');
            script.async = true;
            script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
            document.head.appendChild(script);
        }
    }
});
</script>



<meta name="yandex-verification" content="c15c62ed7a1944d9" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '192296091376709');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=192296091376709&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=137956572929580&autoLogAppEvents=1"></script>

<script type="text/javascript" src="https://code.giraff.io/data/widget-pubagraniruorg.js" async></script> 

<script src="//pubgalaxy-com.videoplayerhub.com/gallery.js" async></script>   


  </head>
  <body id="elements-body">
    <div class="container">
      
    <div class="container ad-full" id="ad-top"><!-- TAGNAME: 728x90 -->
<!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0'>
</div>

<!-- TAGNAME: 320x50_1 -->
<!-- /8095840/.2_A.38263.5_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38263'>
</div></div>


      
    <noindex>
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


      <nav class="navbar navbar-expand-md navbar-light" id="masthead">
        <a href="/" class="navbar-brand">
          <img src="/assets/logo.jpg" width="159" height="53">
        </a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".main-navbars" aria-controls="masthead-content" aria-expanded="false" aria-label="Toggle navigation">
          <span class="navbar-toggler-icon"></span>
        </button>
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <form action="/search.html" class="form-inline search-form mr-auto">
            <div class="input-group">
            <input class="form-control form-control-sm" type="search" placeholder="Поиск" aria-label="Поиск" name="search[q]">
            <div class="input-group-append">
              <button class="btn btn-sm btn-outline-secondary my-2" type="submit">🔍</button>
            </div>
            </div>
          </form>
          <span class="navbar-text">
            Читайте нас:
            <a href="https://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
            <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
            <a href="https://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
            <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
            <a href="https://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
            <a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
          </span>
          <ul class="navbar-nav">
  <li class="nav-item dropdown">
    <a class="nav-link dropdown-toggle" id="login-dd" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
      Вход
    </a>
    <div class="px-3 py-3 dropdown-menu dropdown-menu-right" aria-labelledby="login-dd">
      <form class="my-0" method="post" action="/session" accept-charset="UTF-8">
        <input type="hidden" value="✓" name="utf8">
        <div class="form-group">
          <input type="text" class="form-control form-control-sm" name="user_session[name]" placeholder="Логин">
        </div>
        <div class="form-group">
          <input type="password" class="form-control form-control-sm" name="user_session[password]" placeholder="Пароль">
        </div>
        <button type="submit" class="btn btn-sm btn-block btn-light">Войти →</button>
        <a class="btn btn-light btn-block" href="/users/new.html">Зарегистрироваться</a>
      </form>
      <!--
      <form method="post"
            class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
        <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
        <button type="submit" class="btn"><i class="icon-user"></i></button>
        <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
      </form>
      -->
      <div class="dropdown-divider"></div>
      <p class="text-muted text-center">
      Войти через:
      <a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
      <a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
      <a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
      <a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
      </p>
    </div>
  </li>
</ul>


        </div>
      </nav>
    </div>
    <div class="container">
      <nav class="navbar navbar-expand-md navbar-dark" id="main-menu">
        <div class="collapse navbar-collapse main-navbars" id="masthead-content">
          <ul class="navbar-nav mr-auto">
              <li class="nav-item"><a class="nav-link" href="/War/">Война</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/skobov/">Скобов</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/portnikov/">Портников</a></li>
  <li class="nav-item"><a class="nav-link" href="/opinion/editorial/">От редакции</a></li>
  <li class="nav-item"><a class="nav-link" href="/media/">Видео</a></li>
  <li class="nav-item"><a class="nav-link" href="/people/">Персоны</a></li>

          </ul>
        </div>
      </nav>
    </div>

    <div class="container">
      <div id="blocking">
        <a href="/wiki/Blocked/" class="loud">О блокировках</a>
        &nbsp;|&nbsp;
        
        Доступное в России зеркало Граней:
        <a href="https://grani2.appspot.com/War/m.285649.html">https://grani2.appspot.com/War/m.285649.html</a>
        
      </div>
    </div>

    <!-- unpublished ad -->
    
    <!-- TAGNAME: 160x600 left sticky -->
<div id="leftOverlay2">
<!-- /8095840/.2_A.39153.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39153'>
</div>

<!-- TAGNAME: 300x250_left_1 -->
<div id='div-gpt-ad-graniruorg39489'>
</div>

<!-- TAGNAME: 300x250_left_2 -->
<div id='div-gpt-ad-graniruorg39490'>
</div>
</div>


<!-- TAGNAME: 160x600 right sticky -->
<div id="rightOverlay2">
<!-- /8095840/.2_A.39154.2_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg39154'>
</div>

<!-- TAGNAME: 300x250_right_1 -->
<div id='div-gpt-ad-graniruorg39487'>
</div>

<!-- TAGNAME: 300x250_right_2 -->
<div id='div-gpt-ad-graniruorg39488'>
</div>
</div>



<div class="container" id="main-cont">
  <div class="row">
    <div class="col" id="left-col">
      <div id="main-inner">
        

<nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/">Грани.Ру</a></li><li class="breadcrumb-item breadcrumb-item-active" aria-current="page"><a href="/War/">Война</a></li></ol></nav>

  <div class="other-tags">
    Также:
    <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/World/">Мир</a>
      | Персоны:
      <a class="person" href="/people/3069/">Владимир Зеленский</a>, <a class="person" href="/people/3405/">Алексей Резников</a>, <a class="person" href="/people/3435/">Михаил Подоляк</a>, <a class="person" href="/people/3433/">Дмитрий Кулеба</a>, <a class="person" href="/people/1139/">Игорь Яковенко</a>, <a class="person" href="/people/769/">Сергей Давидис</a>, <a class="person" href="/people/2402/">Александр Осовцов</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Амнистия для агрессора</h3>

<div class="meta">
  <span class="date">05.08.2022</span>
</div>



<div class="main-text clearfix">
    <!-- -->
<p><img width="645" height="450" src="/files/104939.jpg" alt="104939" />
<br><i>Логотип Amnesty International "до и после". Автор рисунка - Н. Титов.</i>
<p>Выпущенный на этой неделе <a href=https://www.amnesty.org/en/latest/news/2022/08/ukraine-ukrainian-fighting-tactics-endanger-civilians/>отчет</a> Amnesty International о том, что украинская армия якобы подвергает опасности гражданское население, стал очередным залпом в информационной войне против Украины. 
<p>
В материале AI "Украинская тактика ведения боевых действий подвергает опасности мирных жителей" нет задокументированных фактов военных преступлений ВСУ, зато содержится абсурдная критика украинских военных, вынужденных вести бои в городах и использовать гражданскую инфраструктуру. Требование вывести ВСУ из городов <a href=https://twitter.com/xenasolo/status/1555167317784502272>равнозначно</a> призыву к капитуляции и поощрению геноцида в условиях, когда российская сторона целенаправленно истребляет мирное население Украины. 
<p>
Выяснилось, что украинский офис AI не участвовал в подготовке отчета и возражал против его публикации. Авторитетные украинские правозащитники <a href=https://www.facebook.com/olexandre.pavlichenko/posts/pfbid02DN4isf41FyoQF1TwrqSvxQLAEQzb4kp1YWuqjhaito45bkUJ7qexf2vEVQGjz3pRl>указывают</a> на манипулятивный характер обвинений. Политическое руководство Украины выступило с резкими заявлениями. Израильтяне <a href=https://mnenia.zahav.ru/Articles/3522502/%D0%BF%D0%BE%D0%B4%D0%B0%D1%80%D0%BE%D0%BA_%D1%85%D0%B0%D0%BC%D0%B0%D1%81%D1%83_%D0%B8_%D0%BF%D1%83%D1%82%D0%B8%D0%BD%D1%83_%D0%B8%D0%BB%D0%B8_welcome_to_the_club>напоминают</a> об аналогичной предвзятой позиции AI в ближневосточном конфликте. Репутации международной правозащитной организации нанесен еще один серьезный удар. Ее генсек Аньес Калламар <a href=https://twitter.com/AgnesCallamard/status/1555234095982149632>жалуется</a> на "атаки украинских и российских троллей" и отвергает обвинения в предвзятости. В соцсетях началась кампания за ее отставку.

</div>




    
<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>


  <div class="mixed">
        <a name="child-285651"></a>
<div class="one quote  clearfix"
    id="f-1864549"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/3069/"><img class="card-img-top" width="50" height="50" alt="" title="" src="/files/sys/103403.jpg" /></a>
        <h5><a class="person" href="/people/3069/">Владимир Зеленский, президент Украины</a></h5>
    <br>
[Отчет Amnesty International], к сожалению, пытается амнистировать государство-террориста и переложить ответственность с агрессора на жертву. Нет и не может быть, даже гипотетически, никакого условия, при котором российский удар по Украине становится оправданным...  И если кто делает отчет, в котором жертва и агрессор вроде бы в чем-то одинаковы, если анализируются какие-то данные о жертве, а что делал агрессор в это время, игнорируется, то с этим нельзя мириться.
<p>
...Оккупанты неоднократно сознательно били из артиллерии и минометов по очередям людей за водой, по эвакуационным автобусам, по остановкам общественного транспорта... И отчетов об этом почему-то нет. Вот такая аморальная избирательность. Каждый, кто амнистирует Россию и искусственно создает такой информационный контекст, что какие-то удары террористов якобы оправданны или понятны, не может не осознавать, что таким образом помогает террористам. А готовя такие манипулятивные отчеты - разделяет с ними ответственность за гибель людей.
      <p class="link"><a href="https://t.me/V_Zelenskiy_official/2766">https://t.me/V_Zelenskiy_official/2766</a></p>
  </div>
</div>

        <a name="child-285655"></a>
<div class="one quote  clearfix"
    id="f-1864553"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/3433/"><img class="card-img-top" width="50" height="50" alt="кулеба" title="кулеба" src="/files/sys/104677.jpg" /></a>
        <h5><a class="person" href="/people/3433/">Дмитрий Кулеба, министр иностранных дел Украины</a></h5>
    <br>
Такое поведение Amnesty International - не о поиске истины и не о том, чтобы донести ее миру. Это о создании фальшивого баланса между преступником и жертвой. Между страной, которая сотнями и тысячами уничтожает гражданское население, города, целые территории, и страной, которая отчаянно защищается, спасая свой народ, спасая континент от этого нашествия. Поэтому, пожалуйста, прекратите заниматься созданием фальшивой реальности, где у вас все в чем-то немного виноваты. Займитесь донесением правды - системной, масштабной правды о том, чем является сегодняшняя Россия.
      <p class="link"><a href="https://www.facebook.com/dmytro.kuleba/videos/559639015865881/">https://www.facebook.com/dmytro.kuleba/videos/559639015865881/</a></p>
  </div>
</div>

        <a name="child-285663"></a>
<div class="one quote  clearfix"
    id="f-1864561"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/3435/"><img class="card-img-top" width="50" height="50" alt="Подоляк" title="Подоляк" src="/files/sys/104679.jpg" /></a>
        <h5><a class="person" href="/people/3435/">Михаил Подоляк, советник руководителя Офиса президента Украины</a></h5>
    <br>
Единственное, что представляет угрозу жизни украинцев, это российская армия палачей и насильников, которая пришла в Украину совершать геноцид. Наши защитники обороняют свой народ и семьи. Жизнь людей для Украины является безусловным приоритетом, поэтому мы проводим эвакуацию жителей прифронтовых городов.
<p>
Сегодня Россия прилагает максимум усилий, для того чтобы дискредитировать Вооруженные силы Украины в глазах западных обществ и сорвать поставки оружия, используя всю сеть своих агентов влияния. Жаль, что такая организация, как Amnesty International, участвует в этой кампании дезинформации и пропаганды.
      <p class="link"><a href="https://twitter.com/Podolyak_M/status/1555139984830636032">https://twitter.com/Podolyak_M/status/1555139984830636032</a></p>
  </div>
</div>

        <a name="child-285659"></a>
<div class="one quote  clearfix"
    id="f-1864557"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/3405/"><img class="card-img-top" width="50" height="50" alt="" title="" src="/files/sys/103411.jpg" /></a>
        <h5><a class="person" href="/people/3405/">Алексей Резников, министр обороны Украины</a></h5>
    <br>
Единственная причина, по которой сотни тысяч наших граждан еще живы, хотя уже могли бы погибнуть, и что миллионы имеют дом, хотя могли его потерять, - это самоотверженные героические действия ВСУ.<br>
<br>
...Любые попытки поставить под сомнение право украинцев противиться геноциду, защищать свои семьи и дома, защищать свои жизни и жизнь своих детей, противодействовать россии как государству-террористу - это извращение, под какие бы правовые конструкции его ни маскировали.
<br><br>

Любые попытки даже походя уравнять неспровоцированную российскую агрессию и Украинскую самозащиту, как это сделано в материале Amnesty International, - свидетельство потери адекватности и способ уничтожить свой авторитет.<br><br>
Украина - правовое государство. Мы всесторонне анализируем и даем оценку, в том числе юридическую, событиям на войне, как того требуют наши обязательства.
Но мы не позволим поносить нашу армию, наших ЗАЩИТНИКОВ. Это я как юрист говорю.


      <p class="link"><a href="https://bit.ly/3A0sDFJ">https://bit.ly/3A0sDFJ</a></p>
  </div>
</div>

        <a name="child-285695"></a>
<div class="one quote  clearfix"
    id="f-1864589"
  >
  <div class="inner">
        <h5>Дмитрий Лубинец, уполномоченный Верховной рады по правам человека</h5>
    <br>

Предоставляя рекомендации, Amnesty International будто бы находится в Средневековье, где бои велись в открытом поле за пределами крепости.
<p>
Мы обороняемся от нападения страны, нарушающей все возможные нормы международного права. Страны, которая насилует, пытает и убивает гражданское население.
<p>
Оставление населения городов и сел наедине с военнослужащими Российской Федерации несет наибольшую угрозу правам человека.
      <p class="link"><a href="https://www.pravda.com.ua/news/2022/08/4/7361886/">https://www.pravda.com.ua/news/2022/08/4/7361886/</a></p>
  </div>
</div>

        <a name="child-285657"></a>
<div class="one quote  clearfix"
    id="f-1864555"
  >
  <div class="inner">
        <h5>Из заявления Amnesty International Ukraine</h5>
    <br>
...Каждый человек из украинского офиса Amnesty знает, что именно Россия ответственна за преступления агрессии против Украины. Более того, значительная часть нашей команды - это люди, лично вынужденные спасать себя и близких от войны с россией, оставляя все позади. Некоторые из нас уже дважды стали переселенцами или беженцами.
<br><br>
...Бюрократия, непонимание локального контекста, негибкая система работы, игнорирование мнения украинской команды и позиции правозащитного сообщества в Украине - все это помешало нам остановить сегодняшний релиз еще на стадии идеи.
      <p class="link"><a href="https://bit.ly/3Su0dL9">https://bit.ly/3Su0dL9</a></p>
  </div>
</div>

        <a name="child-285685"></a>
<div class="one quote  clearfix"
    id="f-1864579"
  >
  <div class="inner">
        <h5>Мелинда Симмонс, посол Великобритании в Украине</h5>
    Единственное, что угрожает мирным жителям Украины, это российские ракеты, оружие и мародерство российских войск. Точка. Если бы Россия прекратила вторжение в Украину, опасности не было бы.
      <p class="link"><a href="https://twitter.com/MelSimmonsFCDO/status/1555459085482557441">https://twitter.com/MelSimmonsFCDO/status/1555459085482557441</a></p>
  </div>
</div>

        <a name="child-285667"></a>
<div class="one quote  clearfix"
    id="f-1864565"
  >
  <div class="inner">
        <h5>Вероника Мелкозерова, украинская журналистка</h5>
    <br>
У меня есть только одно объяснение публикации Amnesty international. Россию уже считают злобным непредсказуемым агрессором, питбулем. Все ожидают, что питбуль будет злобным, и не винят питбуля, когда он нападает на ребенка. Все винят его хозяина. Человека. <br><br>
Вот только Россия - это не питбуль, это страна, которая напала и оккупировала территорию другой страны. И нападению подверглась именно Украина. Делая такие позорные заявления, AI не только валидировала будущие преступления, но и уравняла Украину и Россию. Как будто мы Россию спровоцировали.
      <p class="link"><a href="https://twitter.com/NikaMelkozerova/status/1555244366402392064">https://twitter.com/NikaMelkozerova/status/1555244366402392064</a></p>
  </div>
</div>

        <a name="child-285661"></a>
<div class="one quote  clearfix"
    id="f-1864559"
  >
  <div class="inner">
        <h5>Ульяна Супрун, бывший и.о. министра здравоохранения Украины</h5>
    <br>
Amnesty International занялась виктимблеймингом. Они обвинили бы изнасилованную женщину в том, что на ней была короткая юбка, и утверждали бы, что рабы заслуживают розги за оскорбление хозяина. Аньес Калламар обвиняет Украину в том, что она защищается от российского геноцида. 
      <p class="link"><a href="https://twitter.com/usuprun/status/1555404770550112256">https://twitter.com/usuprun/status/1555404770550112256</a></p>
  </div>
</div>

        <a name="child-285665"></a>
<div class="one quote  clearfix"
    id="f-1864563"
  >
  <div class="inner">
        <h5>Сергей Грабский, военный эксперт</h5>
    <br>
Я по роду своей деятельности читал много подобных докладов, но такой откровенной чуши, такой бездарной писанины я еще никогда не читал, потому что нет ни единого факта о конкретном нарушении гуманитарного права, нет ни единого факта нарушения правил ведения войны. Они себя опровергают буквально через абзац. Это напоминает рассказ о розовых пони и голубых единорогах, то есть абсолютно ни о чем.
      <p class="link"><a href="https://bit.ly/3zYI8xG">https://bit.ly/3zYI8xG</a></p>
  </div>
</div>

        <a name="child-285673"></a>
<div class="one quote  clearfix"
    id="f-1864567"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/3441/"><img class="card-img-top" width="50" height="50" alt="Ольга Токарюк, украинская журналистка" title="Ольга Токарюк, украинская журналистка" src="/files/sys/104693.jpg" /></a>
        <h5><a class="person" href="/people/3441/">Ольга Токарюк, украинская журналистка</a></h5>
    <br>
Amnesty обвиняет ВСУ в том, что они подвергают риску гражданское население. Это серьезное обвинение, которое, несомненно, подхватят россияне и их западные агенты. Но гражданские лица живут повсюду, даже в зонах боевых действий. Очень часто они не хотят уезжать, даже если их настойчиво просят.
<br>Именно это сейчас происходит в Донбассе. Украинское правительство попросило мирных жителей уехать, затем приказало им уехать. Тот, кто отказывается, теперь должен подписать документ о том, что он берет на себя ответственность за последствия. Это полномасштабная война, невиданная со времен Второй мировой, с явным намерением геноцида.<br><br>
Украинцы защищаются, Россия намеренно нападает на мирных жителей Украины и ровняет города с землей. Масштаб якобы допущенных Украиной нарушений просто несопоставим. Уравнивать две стороны в то время, когда интерес к Украине и поддержка угасают, как минимум сомнительно с моральной точки зрения.<br><br>
...И еще одно: часто мирные жители чувствуют себя более защищенными, когда рядом находятся украинские вооруженные силы. Об этом говорит мой родственник, который отказался покинуть Донбасс. Люди хорошо видели, что россияне делали с гражданским населением, если украинские военные уходили и они получали возможность оккупировать территории: см. Бучу, Херсон.
      <p class="link"><a href="https://twitter.com/olgatokariuk/status/1555223313223487488">https://twitter.com/olgatokariuk/status/1555223313223487488</a></p>
  </div>
</div>

        <a name="child-285677"></a>
<div class="one quote  clearfix"
    id="f-1864571"
  >
  <div class="inner">
        <h5>Александра Поворозник, украинский кинокритик</h5>
    <br>
Забавно. что я, как украинская мирная жительница, чувствую себя теперь в еще большей опасности после публикации доклада AI (и особенно после того, как он был подхвачен российскими медиа и начал распространяться там, как лесной пожар). Потому что Россия с самого начала рассматривала объекты гражданской инфраструктуры как основные цели, и теперь, когда их отмазку "о, мы ударили по этой больнице, потому что там были украинские ВоЕнНыЕ, переодетые медсестрами" поддержала в своем докладе Amnesty International (правда, в основном заголовком; если вникнуть в цифры, то окажется, что гражданская инфраструктура всегда была целью россиян, а случаи, когда поблизости действительно находились военные, очень и очень редки), они практически гарантированно будут убивать мирных жителей и взрывать торговые центры и больницы с еще большим энтузиазмом.
      <p class="link"><a href="https://twitter.com/rynkrynk/status/1555437666275033088">https://twitter.com/rynkrynk/status/1555437666275033088</a></p>
  </div>
</div>

        <a name="child-285683"></a>
<div class="one quote  clearfix"
    id="f-1864577"
  >
  <div class="inner">
        <h5>Анна Гриценко, исследовательница праворадикальных движений, публицистка</h5>
    Возможно, украинские и даже латвийские чиновники тоже тролли (так назвала своих критиков Аньес Калламар. - Ред.), однако это не столько вопрос личной обиды, сколько мерзкого подхода, принятого не только AI, но и другими псевдопацифистами по всему миру.<br><br>
Этот подход опирается на два допущения. Во-первых, что есть хорошие украинские граждане и плохие украинские солдаты, которые не являются частью украинского общества и каким-то образом появились в стране из ниоткуда, чтобы представлять опасность для гражданского населения, и только правила ведения войны не позволяют им перейти в режим берсерка. На самом деле украинская армия - это неотъемлемая часть [украинского общества], это наши друзья, коллеги, соседи и даже наши бывшие, с которыми я больше не общаюсь, но которых я хочу вернуть живыми. Они защищают нас, потому что нет "их" и "нас". Они сражаются из чувства ответственности за нашу общую безопасность, а не из желания быть жестокими. Сейчас вроде как 2022 год, нужно перестать мыслить эссенциалистскими категориями.
<br><br>
Второе допущение - что большее зло настолько велико и ужасно, что сразиться с ним все равно не получится, так что просто замнем эту часть - на самом деле ключевую - и перейдем к второстепенной и комфортабельной борьбе с меньшим злом, выискивая его признаки в поведении жертвы. Это превратное понимание непредвзятости.
      <p class="link"><a href="https://bit.ly/3SrkwJf">https://bit.ly/3SrkwJf</a></p>
  </div>
</div>

        <a name="child-285699"></a>
<div class="one quote  clearfix"
    id="f-1864593"
  >
  <div class="inner">
        <h5>Татьяна Трощинская, украинская журналистка</h5>
    Что они (авторы отчета AI. - Ред.) делают? Они подрывают авторитет легитимной национальной армии (в данном случае - ВСУ) как институции, которая призвана защищать свою страну и свой народ - и делает это.<br>
Они разделяют нас на "военных", якобы делающих что-то "нехорошее" априори, и "гражданских", которые все время "страдают".
<br>
...Они вбивают в головы вредную идею, что война может быть какой-то якобы "комфортной", где военные сидят посреди поля и пытаются никого не убить и никак не реагировать в ответ - это что, заклание какое-то?<br>
Вместо того чтобы четко осудить АГРЕССОРА и АГРЕССИЮ. Причем в данном случае именно агрессор использует гражданскую инфраструктуру, объекты, людей для ведения этой войны.<br><br>
Они подрывают институциональное доверие, потому что говорят, что якобы только "власть" развязывает войны, а "народ" всегда против. Хотя в этой войне украинский народ так же обороняется, как и украинская армия, а русский народ является стейкхолдером и соучастником этой войны.<br><br>
И главное: они подрывают доверие к использованию по назначению и договоренностям оружия, которое мы получаем от наших западных партнеров.
<br>То есть это не просто лицемерие и манипуляции.
      <p class="link"><a href="https://bit.ly/3dcsTIo">https://bit.ly/3dcsTIo</a></p>
  </div>
</div>

        <a name="child-285689"></a>
<div class="one quote  clearfix"
    id="f-1864583"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/1120/"><img class="card-img-top" width="50" height="50" alt="" title="" src="/files/sys/96063.jpg" /></a>
        <h5><a class="person" href="/people/1120/">Николай Клименюк, журналист</a></h5>
    <br>
Читаю доклад Amnesty International, где написано, что украинские военные отдыхают и едят в больницах, и это нарушение, располагаются в пустых школах, и это нарушение, что два военных грузовика стояли перед жилым домом, и это нарушение, что парень в Николаеве носил еду украинским военным, и это нарушение, что они его близко подпускали. В основном в докладе говорится о том, что украинские военные просто находились где-то, где им с точки зрения AI в соответствии с нормами находиться было нельзя. С точки зрения AI украинские военные в принципе не должны находиться рядом с гражданскими, а должны жить в густых украинских лесах или в чистом украинском поле (да, там так написано). А гражданских надо отовсюду эвакуировать. Украина прям ломится от избытка инфраструктуры, где можно безопасно размещать военных вдали от гражданских - причем по всей стране. В тылу, пишут AI, с этим нет никаких проблем. Есть в докладе единичные свидетельства, что стреляли с позиций рядом с гражданскими объектами. Чем, как и почему стреляли - не написано. 
<p>
...Проблема, конечно, не в том, что AI якобы не пишут про российские преступления - еще как пишут. В докладе про ВСУ каждое третье предложение про то, что Россия еще хуже и ничто не оправдывает и т.д. Проблема в том, что доклад содержит ложный вывод, что ВСУ сознательно и намеренно подвергает угрозе гражданское население, когда этого можно избежать.
      <p class="link"><a href="https://bit.ly/3OVNRIY">https://bit.ly/3OVNRIY</a></p>
  </div>
</div>

        <a name="child-285691"></a>
<div class="one quote  clearfix"
    id="f-1864585"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/769/"><img class="card-img-top" width="50" height="50" alt="" title="" src="/files/sys/57895.jpg" /></a>
        <h5><a class="person" href="/people/769/">Сергей Давидис, российский правозащитник</a></h5>
    <br>
Вполне естественно, что на большой страшной войне на любой стороне есть нарушения законов и обычаев войны и даже военные преступления. По-другому просто не может быть.
Поэтому сама констатация этих нарушений мало что значит. <br>
Оценка же фактов, зафиксированных докладом,  - ответственность читателей. И тут важно, кто агрессор, а кто защищает свой дом, соотношение масштабов нарушений (понятно, что российские войска нарушают законы и обычаи войны несопоставимо больше), возможность их избежать (а где еще ВСУ располагать позиции, куда девать жителей окрестных домов, особенно если они не хотят никуда деваться?) и т.д.
<br><br>Но в целом позиция отрицания фактов, потому что они нам не нравятся, - плохая позиция. Хорошая позиция - признание фактов и оценка их в широком контексте ситуации. Я уверен, что никакие правдивые сообщения о фактах не могут поколебать уверенность всех честных и добрых людей в правоте Украины, потому что правда и справедливость объективно на стороне украинского народа.

      <p class="link"><a href="https://bit.ly/3zv3QIe">https://bit.ly/3zv3QIe</a></p>
  </div>
</div>

        <a name="child-285693"></a>
<div class="one quote  clearfix"
    id="f-1864587"
  >
  <div class="inner">
        <h5>Олег Еланчик, российский правозащитник и журналист</h5>
    <br>
...Такой доклад не может быть объективным в принципе. Если он говорит о преступлениях Украины - он превращается в оружие пропаганды. Если он говорит о ситуации с гибелью гражданских людей на войне вследствие действий армий, то он должен по крайней мере сопоставлять две армии и строиться совсем по-другому, идеологически и структурно. А сейчас мы получаем, что "международная правозащитная организация зафиксировала военные преступления Украины" - снаряд однонаправленного действия. Который будет использован, чтобы долбить по Украине. В докладе нет даже фразы о неудачной попытке провести аналогичное "исследование" на территории, подконтрольной России.
<br><br>
...Есть такие приемы. Сравнить то, что нельзя сравнивать, и оторвать от контекста... Например, военное преступление - это и удар ракетой по вокзалу с эвакуирующимися беженцами в Краматорске, с кучей трупов. И когда военные располагаются в соседних домах с теми, кто по какой-то причине не успел/не захотел эвакуироваться, с оговоркой, что до линии фронта - несколько километров. И то и то квалифицируется как военное преступление... На выходе получается, как выразился Кулеба, "фальшивый баланс". Это как если сравнивать то, что заключенные ругаются матом, с тем, что их пытают и насилуют, если утрированно, и статью в мировой прессе посвятить в основном, поведению заключенных с короткой оговоркой о том, что "пытки - это, конечно, плохо".
      <p class="link"><a href="https://bit.ly/3QoClqM">https://bit.ly/3QoClqM</a></p>
  </div>
</div>

        <a name="child-285697"></a>
<div class="one quote  clearfix"
    id="f-1864591"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/1139/"><img class="card-img-top" width="50" height="50" alt="Игорь Яковенко. Фото Д.Борко/Грани.Ру" title="Игорь Яковенко. Фото Д.Борко/Грани.Ру" src="/files/sys/30025.jpg" /></a>
        <h5><a class="person" href="/people/1139/">Игорь Яковенко, российский публицист</a></h5>
    Украина, истекая кровью, бьется с фашистским агрессором, но ей постоянно бьют в спину. Amnesty International нанесла ей удар в спину в приступе полезного идиотизма.
<p>
...Это какое-то помешательство в правозащитной организации. Перед вами фашистский агрессор, который уничтожает мирное население, потому что может. Если выйти сражаться с ним в чистом поле, как этого требует российская пропаганда и сомкнувшиеся с ней правозащитники из AI, то украинская армия будет уничтожена, а потом - или параллельно с этим - будут уничтожены мирные жители в городах.
<p>
Очень повезло защитникам Сталинграда, что во время Сталинградской битвы не было Amnesty International. Они ведь не выходили в чисто поле, а обороняли каждый дом - то есть, с точки зрения AI, являлись преступниками.



      <p class="link"><a href="https://youtu.be/ShKmV6SWoHE">https://youtu.be/ShKmV6SWoHE</a></p>
  </div>
</div>

        <a name="child-285681"></a>
<div class="one quote  clearfix"
    id="f-1864575"
  >
  <div class="inner">
        <h5>Гарван Уэлш, советник британской Консервативной партии по вопросам безопасности</h5>
    <br>
Россия не пытается избежать ударов по гражданским лицам. Она намеренно выбирает их в качестве мишеней. Она бомбит действующие больницы, жилые районы городов и места, обозначенные как убежища, например, Мариупольский драмтеатр. На оккупированной территории происходят массовые убийства и исчезновения людей. Вовсе не используя гражданских лиц в качестве живого щита, Украина сделала все возможное, чтобы эвакуировать гражданских лиц из зоны боевых действий. Это Россия загнала гражданских лиц в ловушку, обстреливая эвакуационные колонны и проводя осаду.
<p>
...Россия атакует города, и Украина имеет право их защищать. Это неизбежно означает, что военные объекты будут находиться рядом с гражданскими лицами, которые не смогли покинуть их, заброшенными школами (а не школами, в которых идут занятия!) и другой гражданской инфраструктурой. Предложение Amnesty о том, чтобы Украина вела боевые действия не в городах, а в лесистой местности за их пределами, абсурдно с военной точки зрения. Даже если бы у украинских войск были другие укрытия, Россия просто возьмет города и будет нарушать права человека в отношении живущих там людей.
<br><br>
...Известно, что Россия составила списки правозащитников, с которыми нужно расправиться после вторжения. Если бы украинская армия сделала то, чего хотела Amnesty, то активистов этой организации Россия похищала бы, пытала и убивала в городах, которые Украина была бы не в состоянии защитить.
      <p class="link"><a href="https://twitter.com/garvanwalshe/status/1555445367789035520">https://twitter.com/garvanwalshe/status/1555445367789035520</a></p>
  </div>
</div>

        <a name="child-285679"></a>
<div class="one quote  clearfix"
    id="f-1864573"
  >
  <div class="inner">
        <h5>Маттиа Неллес, программный директор по Украине в Центре либеральной современности (Берлин)</h5>
    <br>
Насколько высокими должны быть стандарты международного гуманитарного права (МГП), если вы столкнулись с экзистенциальной агрессивной войной, а ваш противник систематически пренебрегает правилами ведения войны? Как мне кажется, контекст незначительных нарушений МГП имеет значение, если вы вынуждены воевать и защищать свои города. <br><br>
...Даже если ваш противник ведет против вас варварскую войну, кастрирует и пытает ваших военнопленных, бомбит ваши города без разбора, вы должны по возможности максимально придерживаться МГП, и я считаю, что именно это и делают украинские вооруженные силы.
<br><br>...После прочтения доклада AI и всей резкой и справедливой критики я бы сказал, что правила, регулирующие ведение войны, важны, но не должны рассматриваться ортодоксально, а незначительные (предполагаемые) нарушения должны быть контекстуализированы, чтобы не создавать ложного баланса...
      <p class="link"><a href="https://twitter.com/mattia_n/status/1555484928841846784">https://twitter.com/mattia_n/status/1555484928841846784</a></p>
  </div>
</div>

        <a name="child-285675"></a>
<div class="one quote  clearfix"
    id="f-1864569"
  >
  <div class="inner">
        <h5>Бойд ван Дейк, специалист по международному гуманитарному праву</h5>
    <br>
Украинцы ведут асимметричную войну против российской агрессии и актов геноцида, поэтому не стоит удивляться, что их силы действуют в городах, где они могут сражаться с захватчиком - как это делали многие другие жертвы агрессии/геноцида.
<br><br>Но самая важная критика в адрес AI заключается в том, что украинцы ведут справедливую войну против незаконной агрессии и чужеземной оккупации и что было бы несправедливо указывать на их относительно незначительные нарушения МГП по сравнению с серьезными нарушениями со стороны российского агрессора.
<br><br>
...Вопрос о том, должны ли жертвы агрессии и/или геноцида (часто ведущие асимметричную войну) строго следовать МГП, является спорным, так было и во время разработки Женевских конвенций 1949 года, самых важных правил ведения войны из когда-либо сформулированных.<br><br>
...Было бы лучше как с аналитической, так и с нормативной точки зрения принять богатство истории МГП, а не представлять его как строгий свод правил с жесткими ограничениями для тех, кто сражается против агрессии и/или геноцида, как это сделано в докладе AI.
      <p class="link"><a href="https://twitter.com/boyd_vandijk/status/1555352359827820544">https://twitter.com/boyd_vandijk/status/1555352359827820544</a></p>
  </div>
</div>

        <a name="child-285687"></a>
<div class="one quote  clearfix"
    id="f-1864581"
  >
  <div class="inner">
        <a class="card left image-sys" href="/people/2402/"><img class="card-img-top" width="50" height="50" alt="" title="" src="/files/sys/80147.jpg" /></a>
        <h5><a class="person" href="/people/2402/">Александр Осовцов, публицист</a></h5>
    Важнейшая черта любого морального субъекта - это постоянство. Много лет Amnesty International осуждает ЦАХАЛ и защищает ХАМАС. Теперь эта неизменно принципиальная правозащитная организация выпустила доклад, обвиняющий ВСУ в жертвах среди мирного населения Украины. 
   Шабат шалом!
      <p class="link"><a href="https://bit.ly/3oV7179">https://bit.ly/3oV7179</a></p>
  </div>
</div>

  </div>

<div class="comment-links">
    <a href="/War/d.285649.html#comments">
      <img alt="Комментарии" class="icon" src="/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      7
      комментариев
    </a>
    |
  <a href="/War/d.285649.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">05.08.2022</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc twitter">
      <a href="https://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Амнистия для агрессора" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="//graniru.org/War/m.285649.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="https://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;//graniru.org/War/m.285649.html&quot;&gt; &lt;img src=&quot;//graniru.orghttps://graniru.org/att/cards/285649.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;//graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Амнистия для агрессора&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Отчет Amnesty International о том, что украинская армия якобы подвергает опасности гражданское население, стал очередным залпом в информационной войне против Украины. Требование вывести ВСУ из городов равнозначно призыву к капитуляции и поощрению геноцида. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>








  <!-- -->

      </div>
    </div>
    <div id="right-col">
      <h6>Выбор читателей</h6>
      <div class="hots">
        






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285645.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Крах имперской оппозиции</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104931.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/RF/m.285647.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор Грайнер и обмен заложников</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104937.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285639.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Малява для Шольца</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104927.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.285635.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Развал РФ: роль Запада</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104925.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id='div-gpt-ad-1543825963842-0' style='height:600px; width:160px;'>
</div>
</div>


  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285641.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ЗАЭС как средство шантажа</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104827.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285579.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Судьба Херсона и путинский шантаж</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="артиллерия украина бой Фото Нацгвардия Украины" title="артиллерия украина бой Фото Нацгвардия Украины" src="/files/small/104893.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/m.285565.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Григорий Юдин и антизападный консенсус</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104897.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Terror/m.285607.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Террорист номер один</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Усама бен Ладен и Айман аз-Завахири и Путин коллаж" title="Усама бен Ладен и Айман аз-Завахири и Путин коллаж" src="/files/small/104921.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.285597.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Еленовка: сталинский метод</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104913.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/editorial/m.285545.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Русские, заткнитесь</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Митинг против войны с новым российским флагом. Фото https://twitter.com/newrusflag/status/1499214007231729665 " title="Митинг против войны с новым российским флагом. Фото https://twitter.com/newrusflag/status/1499214007231729665 " src="/files/small/104853.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.285609.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Пелоси на Тайване</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Нэнси Пелоси на Тайване Фото из ее Твиттера https://twitter.com/SpeakerPelosi/status/1554496902812602370/photo/1" title="Нэнси Пелоси на Тайване Фото из ее Твиттера https://twitter.com/SpeakerPelosi/status/1554496902812602370/photo/1" src="/files/small/104923.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285583.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> В защиту Григория Юдина</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="/files/small/101745.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.285601.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чубайс: отравление?</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Анатолий Чубайс" title="Анатолий Чубайс" src="/files/small/104917.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.285573.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Какую игру ведет Эрдоган</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104885.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/sokolov/m.285555.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Зерновое коварство Путина</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104865.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.285557.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Распад РФ неизбежен</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104869.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Xenophobia/Antisemitic/m.285541.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия без "Сохнута"</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104849.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285599.html" class="implicit">
    <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Убийство в Еленовке: что известно</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="Еленовка " title="Еленовка " src="/files/small/104895.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.285561.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Херсон будет освобожден</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104873.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.285553.html" class="implicit">
    <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Никаких сделок с нацистским агрессором!</h5>
    <div class="card left image-small"><img class="card-img-top" width="102" height="71" alt="" title="" src="/files/small/104863.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

      </div>
    </div>
  </div>
</div>
   <div class="container">
    
    <hr class="main"><!-- Outstream Video -->
<div id="div-gpt-ad-graniruorg39117"></div>

<!-- TAGNAME: 728x90_3 -->
<!-- /8095840/.2_7731.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1542794218791-0'>
</div>

<!-- TAGNAME: 300x250_2 -->
<!-- /8095840/.2_A.38272.4_graniru.org_tier1 -->
<div id='div-gpt-ad-graniruorg38272'>
</div>


<br>

<div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/" target="_blank" rel="nofollow">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="//sinoptik.com.ru/" target="_blank" rel="nofollow"> </a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">  <span>Москва</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва" target="_blank" rel="nofollow">на сегодня</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/завтра" target="_blank" rel="nofollow">завтра</a> <a onmousedown="siClickCount();" href="//sinoptik.com.ru/погода-москва/10-дней" target="_blank" rel="nofollow">10 дней</a></span> <span><a onmousedown="siClickCount();" href="//sinoptik.com.ru/россия" target="_blank" rel="nofollow">в других городах</a></span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.com.ru/informers_js.php?title=4&amp;wind=3&amp;cities=100524901&amp;lang=ru"></script> 


   </div>
   <footer class="container" id="footer">
     <div class="row">
       <div class="col-md">
         <a href="/About/m.13482.html">О проекте</a><br>
       </div>
       <div class="col-md">
         
            

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->
<br>
<script>
(function waitGEO() {
    var readyGEO;
    if (window['UnicI'] && window['UnicI'].geo && window['UnicI'].geo !== '-' ) {
        readyGEO = true;
        console.log(window['UnicI'].geo);
        if (window['UnicI'].geo === 'EU') {
            if(document.getElementById("unic-gdpr")) {
              document.getElementById("unic-gdpr").style.display = 'block';
            }
        }
        if (window['UnicI'].geo === 'CA') {
            if(document.getElementById("unic-ccpa")) {
              document.getElementById("unic-ccpa").style.display = 'block';
            }
        }
    }
    if (!readyGEO) {
        setTimeout(waitGEO, 200);
    }
})();
</script>


<a id='unic-gdpr' onclick='__tcfapi("openunic");return false;' style='display:none;cursor:pointer;'>Change Ad Consent</a>
<a id='unic-ccpa' onclick="window.__uspapi('openunic')" style='display:none;cursor:pointer;'>Do not sell my data</a>




       </div>
       <div class="col-md">
         <p class="text-md-right">
         
         &copy; 2000-2022, Грани.Ру.<br>
         Разработка: <a href="#">jsn</a>.<br>
         </p>
       </div>
     </div>
   </footer>
  </body>
</html>

