<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Захарова: За антироссийской кампанией в Черногории стоят местные власти | Политика / Мир / Европа
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d0739322829207f7a9635e55d6bc5a443a4875a4716be1a052361c730c975248.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/258992.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="За новым витком антироссийской информационной кампании в Черногории стоят власти страны, заявила официальный представитель МИДа Мария Захарова. По ее словам, все попытки обвинить Москву в организации попытки переворота &quot;абсолютно безосновательны&quot;. В понедельник спецпрокурор Черногории Миливое Катнич заявил, что к попытке переворота в в октябре 2016 года причастны российские власти и ФСБ." />
    
    
    <meta property="og:title" content="Грани.Ру: Захарова: За антироссийской кампанией в Черногории стоят местные власти" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/82212.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/258992.png" />
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1482423153-3'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-pg-ad-1482423153-3'); });
  </script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/Europe/m.258992.html">https://grani-ru-org.appspot.com/Politics/World/Europe/m.258992.html</a> |
          <a href="http://mirror715.graniru.info/Politics/World/Europe/m.258992.html">http://mirror715.graniru.info/Politics/World/Europe/m.258992.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/">Европа</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Events/Crime/">Криминал</a>, <a class="tag" href="/Politics/Russia/FSB/">Спецслужбы</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/">Политика</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Events/">Происшествия</a>
      | Персоны:
      <a class="person" href="/people/2287/">Мария Захарова</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Захарова: За антироссийской кампанией в Черногории стоят местные власти</h3>

<div class="meta">
  <span class="date">22.02.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Мария Захарова. Фото: mid.ru" title="Мария Захарова. Фото: mid.ru" src="//g0.cloudns.org/files/82212.jpg" /><div class="caption">Мария Захарова. Фото: mid.ru</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 240_400_inText -->
<div id='div-gpt-ad-1410268283588-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-0'); });
</script>
</div>


</div>


<p>За новым витком антироссийской информационной кампании в Черногории стоят власти страны. Как <a href="http://tass.ru/politika/4044471">передает</a> ТАСС, об этом заявила официальный представитель МИДа Мария Захарова.
<P>
"Это не новая кампания, она просто проходит новый этап своей раскрутки, - отметила дипломат. - Конечно, за этой кампанией стоят черногорские власти, как мы понимаем".
<P>
"Премьер-министр Черногории Душко Маркович не удержался от того, чтобы приобщиться к участию в использовании широко употребляемого в США и странах ЕС тезиса, и обвинил Москву и некие российские спецслужбы во вмешательства в избирательные процессы в этой стране, - указала Захарова. - Специальный прокурор Черногории Миливое Катнич пошел еще дальше и попытался эту мысль развить, упомянув о присутствии на черногорской территории спецназа ФСБ".
<P>
По ее словам, все эти заявление абсолютно безосновательны. "К сожалению, они тиражируются СМИ в принципе без учета российской позиции, а если она упоминается, то это делается вскользь и непропорционально объему той информации, которая публикуется, исходя из распространяемых данных, - указала официальный представитель МИДа. - Естественно, никаких свидетельств, которые способны были бы подтвердить данные объявления, ни черногорские официальные лица, ни западные СМИ не предоставляют".
<P>
"Мы констатируем, что эта дезинформация усугубляется тем, что публикаций становится все больше, отсутствуют факты, при этом практически не учитывается позиция российских официальных лиц, - подчеркнула Захарова. - Все это, конечно, наносит серьезный ущерб российско-черногорским отношениям".
<P>
В понедельник спецпрокурор Черногории Миливое Катнич заявил, что к попытке переворота в Черногории в октябре 2016 года <a href=/Politics/World/Europe/m.258934.html>причастны российские власти</a>.  По его словам, во главе группы, планировавшей переворот и убийство тогдашнего премьера Мило Джукановича, стоял гражданин России Эдуард Широков, чья настоящая фамилия Шишмаков.
<P>
"Он не Широков, а Эдуард Шишмаков, который в 2014 году был заместителем военного атташе в Польше, но выдворен из-за шпионажа в Россию как персона нон грата. Этот паспорт был ему выдан российскими органами, и он является членом российских служб безопасности", - сказал Катнич.
<P>
По утверждению прокурора, один из главных заговорщиков Александр Синджелич, проходящий по делу как сотрудничающий со следствием свидетель, посещал Москву по приглашению Широкова для проверки на возможность участия в операции.
<P>
"За этими событиями стоят националистические структуры в России, но сейчас мы знаем, что в них были включены и российские государственные органы. От российских государственных органов зависит проверка на предмет того, как все это произошло, и я ожидаю, что это будет сделано", - сказал Катнич. Он добавил, что к операции были причастны специальные силы Федеральной службы безопасности России.
<P>
"Это слишком серьезные слова, чтобы произносить их и не подкреплять какой-либо достоверной информацией. Это по меньшей мере безответственно", - заявил в свою очередь пресс-секретарь Владимира Путина Дмитрий Песков. Он отметил, что относится к заявлению спецпрокурора Черногории "весьма негативно". 
<P>
"День за днем фиксируем какие-то абсурдные обвинения в адрес России, день за днем опровергаем эти обвинения, - констатировал он. - В том числе мы со всей ответственностью заявляем, что не может идти и речи о причастности официальной Москвы и официальной российской стороны к каким-то внутренним событиям в Черногории", - добавил чиновник. 
<P>
18 ноября 2016 года прокуратура Черногории впервые упомянула в связи с делом о подготовке переворота <a href="/Politics/World/Europe/m.256749.html">имена россиян Эдуарда Широкова и Владимира Попова</a>, предполагаемых сотрудников ГРУ. Несколькими днями позже стало известно, что Минюст страны направил в Москву <a href="/Politics/World/Europe/m.256870.html">просьбу о допросе обоих подозреваемых</a> российскими следователями в присутствии черногорских коллег.
<p>
11 ноября 2016-го The Guardian передавала, что во время неожиданного октябрьского визита в Белград секретарь Совбеза России Николай <a href="/Politics/Russia/m.256501.html">Патрушев принес извинения</a> за россиян, готовивших переворот в Черногории. Он заверял, что заговорщики действовали без санкции Кремля. Отмечалось, что задержанных россиян депортировали из Сербии только после вмешательства Патрушева. Однако в пресс-службе Совбеза эту информацию опровергли. 
</div>




<div class="comment-links">
  <a href="/Politics/World/Europe/d.258992.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">22.02.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Захарова: За антироссийской кампанией в Черногории стоят местные власти" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Politics/World/Europe/m.258992.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Politics/World/Europe/m.258992.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/258992.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Захарова: За антироссийской кампанией в Черногории стоят местные власти&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; За новым витком антироссийской информационной кампании в Черногории стоят власти страны, заявила официальный представитель МИДа Мария Захарова. По ее словам, все попытки обвинить Москву в организации попытки переворота &amp;quot;абсолютно безосновательны&amp;quot;. В понедельник спецпрокурор Черногории Миливое Катнич заявил, что к попытке переворота в в октябре 2016 года причастны российские власти и ФСБ. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-0' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-0'); });
  </script>
</div>

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-1' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-1'); });
  </script>
</div>

<br>

<div id="ENGAGEYA_WIDGET_96253"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96253',pubid:170600,webid:139432,wid:96253});
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">20.02.2017</span>
  <a href="/Politics/World/Europe/m.258934.html">Прокурор Черногории: Российские власти причастны к попытке госпереворота &rarr;</a>
</div>

      
<div class="one">
  <span class="date">19.02.2017</span>
  <a href="/Politics/World/Europe/m.258877.html">У США и Британии есть доказательства причастности Кремля к подготовке переворота в Черногории &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.01.2017</span>
  <a href="/Politics/World/Europe/m.258066.html">Россиянину Широкову вменено подстрекательство к убийству Джукановича &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.12.2016</span>
  <a href="/Politics/World/Europe/m.257744.html">Черногория выдала ордера на арест подозреваемых в подготовке переворота россиян  &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.12.2016</span>
  <a href="/Politics/World/Europe/m.257269.html">Черногория объявила в  розыск подозреваемых в подготовке переворота россиян &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.11.2016</span>
  <a href="/Politics/World/Europe/m.256870.html">Минюст Черногории просит Россию допросить Широкова и Попова &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.11.2016</span>
  <a href="/Politics/World/Europe/m.256840.html">СМИ: Организатор неудавшегося переворота в Черногории причастен к оккупации Крыма &rarr;</a>
</div>

      
<div class="one">
  <span class="date">18.11.2016</span>
  <a href="/Politics/World/Europe/m.256749.html">Прокуратура: Покушение на Джукановича организовывали россияне Широков и Попов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">11.11.2016</span>
  <a href="/Politics/Russia/m.256501.html">The Guardian: Патрушев извинился за попытку переворота в Черногории &rarr;</a>
</div>

      
<div class="one">
  <span class="date">07.11.2016</span>
  <a href="/Politics/Russia/m.256335.html">Песков: Кремль не причастен к подготовке покушения на Джукановича &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.11.2016</span>
  <a href="/Politics/World/Europe/m.256288.html">Прокуратура: "Националисты из России" готовились убить премьера Черногории &rarr;</a>
</div>

      
<div class="one">
  <span class="date">30.10.2016</span>
  <a href="/Politics/World/Europe/m.256060.html">У дома, где бывает премьер Сербии Вучич, нашли тайник с оружием &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.10.2016</span>
  <a href="/Politics/World/Europe/m.256053.html">Сербские власти отрицают высылку из страны россиян &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.10.2016</span>
  <a href="/Politics/Russia/m.256028.html">Из Сербии за подготовку терактов в Черногории выслана группа россиян  &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/tags/ukrograni/m.258637.html#media-258770" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/28504.jpg" alt="28504" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Блокада Донбасса
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.258551.html#media-258549" class="thumbnail left ">
  <img width="160" height="120" alt="Авдеевка после обстрела. Фото: Иван Любыш-Кирдей для Граней" title="Авдеевка после обстрела. Фото: Иван Любыш-Кирдей для Граней" src="//g0.cloudns.org/files/vid_mini/88331.jpg" />
  <div class="play-button">
  </div>
  <div class="caption">
    Авдеевка после обстрела
      (20 фото)
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.258474.html#media-258533" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/28407.jpg" alt="28407" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Майдан за Курбединова
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/tags/ukrograni/m.257796.html#media-257823" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/28124.jpg" alt="28124" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Майдан в суде
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><div id='div-gpt-ad-1410268283588-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-2'); });
</script>
</div>

<br><br>
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1480924168-2'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-pg-ad-1480924168-2'); });
  </script>
</div>




      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="193,34,185">
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="//g0.cloudns.org/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="//g0.cloudns.org/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
      <div class="one clearfix">
        <a href="/users/fitnesinstruktor/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="fitnesinstruktor" src="//g0.cloudns.org/att/img/ava_mini/10955.jpg" alt="10955" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] fitnesinstruktor" href="/users/fitnesinstruktor/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> fitnesinstruktor</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.258984.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Некроложная гуманность </h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/small/20838.gif" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.258986.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Путин в 2018 году</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.258988.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Приговор Дадину отменили</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание Ильдара Дадина. 2014 г. Фото: Е.Михеева/Грани.Ру" title="Задержание Ильдара Дадина. 2014 г. Фото: Е.Михеева/Грани.Ру" src="//g0.cloudns.org/files/small/83433.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.258985.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Янукович: Донбассу - референдум</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виктор Янукович. Фото из красной карточки Интерпола" title="Виктор Янукович. Фото из красной карточки Интерпола" src="//g0.cloudns.org/files/small/79409.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.258575.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Фобия как парадигма</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="" title="" src="//g0.cloudns.org/files/small/88493.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.258981.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Трамп готов на сделку с Россией</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп. Кадр CNN" title="Дональд Трамп. Кадр CNN" src="//g0.cloudns.org/files/small/88200.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258991.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Идеи губят Россию</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.258951.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новый срок Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин на большой пресс-конференции 23.12.2016. Кадр трансляции" title="Владимир Путин на большой пресс-конференции 23.12.2016. Кадр трансляции" src="//g0.cloudns.org/files/small/87993.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.258979.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Британский "закон Магнитского"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Заседание Палаты общин. Фото: parliament.uk" title="Заседание Палаты общин. Фото: parliament.uk" src="//g0.cloudns.org/files/small/69329.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258971.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Ваше величество женщина</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/m.258959.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Алиев назначил жену вице-президентом</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мехрибан Алиева. Фото: vzglyad.az" title="Мехрибан Алиева. Фото: vzglyad.az" src="//g0.cloudns.org/files/small/88505.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.258931.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Трамп ворочает мешки</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Internet/Nethr/m.258993.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> AI о правах человека в России</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Обложка доклада Amnesty International" title="Обложка доклада Amnesty International" src="//g0.cloudns.org/files/small/88514.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/mitrokhin/m.258944.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Исаакиевский скандал и РПЦ </h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Николай Митрохин. Фото из личного архива" title="Николай Митрохин. Фото из личного архива" src="//g0.cloudns.org/files/small/53140.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/skobov/m.258935.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Рада для колорада</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Скобов" title="Александр Скобов" src="//g0.cloudns.org/files/small/42338.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258956.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Сделать правильные выборы</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.258948.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Умер Виталий Чуркин</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Чуркин в ООН. Фото: mid.ru" title="Виталий Чуркин в ООН. Фото: mid.ru" src="//g0.cloudns.org/files/small/74554.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.258995.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Асташин: снова в ШИЗО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Иван Асташин. Фото с ФБ-страницы Владимира Акименкова" title="Иван Асташин. Фото с ФБ-страницы Владимира Акименкова" src="//g0.cloudns.org/files/small/86635.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.258974.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Украина: дело за план для Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Артеменко. Фото с личной ФБ-страницы" title="Андрей Артеменко. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/88511.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.258850.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Депутат - враг народа</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

