<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Петербургский депутат Резник арестован на 10 суток за акцию 12 июня | Общество / Право
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-22e346bb0f6ddfdf0437aa55f45274e3ef20f4208e02c6d6d9ca3f2be7ed0e58.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/262905.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Суд арестовал депутата заксобрания Петербурга Максима Резника на 10 суток и оштрафовал на 11 тысяч рублей за антикоррупционную акцию 12 июня на Марсовом поле. Тогда депутата задержали, но отпустили без протокола. Однако 25 июля Резника вызвали в полицию и составили два протокола по статье о неповиновении полицейским и дои - о нарушении правил проведения митинга." />
    
    
    <meta property="og:title" content="Грани.Ру: Петербургский депутат Резник арестован на 10 суток за акцию 12 июня" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/90327.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/262905.png" />
    
    
    
    
    
    <script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/june12/">Дело 12 июня</a> | <a href="/tags/march26/">Дело 26 марта</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/ukrograni/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Society/Law/m.262905.html">https://grani-ru-org.appspot.com/Society/Law/m.262905.html</a> |
          <a href="http://mirror715.graniru.info/Society/Law/m.262905.html">http://mirror715.graniru.info/Society/Law/m.262905.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Society/">Общество</a><span class="divider">/</span></li><li><a href="/Society/Law/">Право</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/activism/">Акции протеста</a>, <a class="tag" href="/tags/police/">Полиция</a>, <a class="tag" href="/Politics/Russia/Regions/">Регионы</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Служба 1011</h3>
  <h5>Петербургский депутат Резник арестован на 10 суток за акцию 12 июня</h5>

<div class="meta">
  <span class="date">28.07.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Максим Резник. Фото: maximreznik.ru" title="Максим Резник. Фото: maximreznik.ru" src="//g0.cloudns.org/files/90327.jpg" /><div class="caption">Максим Резник. Фото: maximreznik.ru</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<p>Судья Дзержинского райсуда Петербурга Владимир Васюков арестовал  заксобрания города Максима Резника на 10 суток и оштрафовал на 11 тысяч рублей за акцию 12 июня. Об этом  <a href=https://twitter.com/free_observer/status/890960743646015488>сообщает</a>  Антон Горбацевич.
<p>
Штраф в 10 тысяч рублей судья назначил Резнику по статье 20.2 КоАП (нарушение участником публичного мероприятия установленного порядка проведения собрания. По одному  делу по статье 19.3 (невыполнение законного требования полицейского)  депутат был  оштрафован на тысячу рублей, по другому - арестован.
<p>
12 июня Резника задержали на несогласованной антикоррупционной акции на Марсовом поле. Тогда его отпустили без протокола.
<p>
Однако 25  июля Резника вызвали в 78 отдел полиции. "Мне позвонил старший инспектор центра организации применения административного законодательства ГУ МВД по Петербургу и Ленинградской области Кирилл Голодной и пригласил для составления протоколов ", - рассказывал Резник. На депутата составили три протокола, один по статье 20.2 и два по статье 19.3.
<p>
Судья Васюков заявил, что Резник на акции 12 июня "агитировал желтой уточкой". В видеозаписи, подтверждающей, что сотрудники полиции задерживали людей на Марсовом поле не представляясь, судья  нашел склейку. В связи с этим Васюков заявил, что "не может соотнести видео с событием" Об этом <a href=https://twitter.com/merr1k/status/890891789388963841>сообщали</a> присутствующие на заседании активист Павел Смоляк и фотограф Давид Френкель. 
<p>
Как сообщается, В 2008 году  Васюков выступал обвинителем на <a href=/Politics/Russia/Parties/m.134770.html>процессе против Резника</a> по делу об оскорблении и нападении на милиционеров. Тогда Васюков был старшим помощником прокурора Центрального района Петербурга. 3 марта 2008 года  Резника задержали. 21 марта его освободили под подписку о невыезде. Позднее уголовное дело было закрыто  в связи с примирением сторон
<p>
12 июня на антикоррупционном митинге в  Петербурге были задержаны около 658 человек. К середине июня штрафы  или аресты получили 330 человек.
</div>




<div class="comment-links">
  <a href="/Society/Law/d.262905.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">28.07.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Петербургский депутат Резник арестован на 10 суток за акцию 12 июня" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Society/Law/m.262905.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Society/Law/m.262905.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/262905.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Петербургский депутат Резник арестован на 10 суток за акцию 12 июня&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Суд арестовал депутата заксобрания Петербурга Максима Резника на 10 суток и оштрафовал на 11 тысяч рублей за антикоррупционную акцию 12 июня на Марсовом поле. Тогда депутата задержали, но отпустили без протокола. Однако 25 июля Резника вызвали в полицию и составили два протокола по статье о неповиновении полицейским и дои - о нарушении правил проведения митинга. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>





  <hr>
  <h6><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блоги</h6>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/free/entries/261798.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/59.jpg" alt="59" /></div>
    <span class="author">Александр Скобов</span>
      <span class="date">16.06.2017</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Петербургский беспредел
    </h5>
  </a>
</div>

    </div>

  <div class="articles featured">
    <div class="inner">
      <h6><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Статьи по теме</h6>
        
<div class="one ">
  <a href="/Politics/Russia/activism/m.261578.html" class="implicit">
      <div class="has left">
        <div class="thumbnail image-small"><img width="102" height="71" alt="День России на Тверской. Фото Юрия Тимофеева/Грани.Ру" title="День России на Тверской. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/small/89806.jpg" /></div>
      </div>
    <h4>
      Протесты в День России
    </h4>
  </a>
    <div class="meta">
      <span class="date">12.06.2017</span>
    </div>
  <a href="/Politics/Russia/activism/m.261578.html" class="implicit">
    <p>В Москве задержаны свыше 850 участников протестов, в Петербурге - как минимум 400. Задержания производились крайне жестко. В Москве полицейские и омоновцы избивали граждан дубинками и били их головой об автозак. В числе пострадавших на Тверской - 12-летний подросток. В регионах за пределами Москвы и Петербурга задержали больше 160 демонстрантов. Алексея Навального арестовали на месяц.</p>
  </a>
</div>

    </div>
  </div>






    <div class="yad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7462546778979920";
/* Grani_Grani_Web_ROS_ML_sz728x90 */
google_ad_slot = "5313401601";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">25.06.2017</span>
  <a href="/Politics/Russia/activism/m.262035.html">Арестованный правозащитник Идрисов прекращает сухую голодовку &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.06.2017</span>
  <a href="/Society/Law/m.261973.html">Голодающему петербургскому правозащитнику Идрисову добавили двое суток ареста &rarr;</a>
</div>

      
<div class="one">
  <span class="date">19.06.2017</span>
  <a href="/tags/torture/m.261874.html">В питерском отделе полиции в камеры к задержанным 12 июня пустили газ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">17.06.2017</span>
  <a href="/Politics/Russia/activism/m.261817.html">Арестованный на 14 суток петербургский правозащитник Идрисов держит сухую голодовку &rarr;</a>
</div>

      
<div class="one">
  <span class="date">16.06.2017</span>
  <a href="/Politics/Russia/FSB/m.261793.html">Главком Росгвардии сравнил протесты в России с "цветными революциями" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.06.2017</span>
  <a href="/Society/Law/m.261723.html">В Москве и других городах  задержанные на акции 12 июня провели вторую ночь в полиции &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.06.2017</span>
  <a href="/Society/Law/m.261710.html">Яшин и Гальперин арестованы на 15 суток &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.06.2017</span>
  <a href="/tags/police/m.261697.html">В Петербурге в отделах полиции остаются около 235 демонстрантов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">17.05.2017</span>
  <a href="/Society/Religion/m.260998.html">Заксобрание Петербурга сняло с повестки вопрос о референдуме по Исаакию &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.03.2008</span>
  <a href="/Politics/Russia/Regions/m.134841.html">Провокаторы пытались сорвать митинг в поддержку Резника &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.03.2008</span>
  <a href="/Politics/Russia/Parties/m.134770.html">Резник не намерен прекращать политическую деятельность &rarr;</a>
</div>

      
<div class="one">
  <span class="date">06.03.2008</span>
  <a href="/Society/Media/m.134276.html">Политики и общественные деятели требуют освободить Резника &rarr;</a>
</div>

      
<div class="one">
  <span class="date">04.03.2008</span>
  <a href="/Events/m.134177.html">Максима Резника обвиняют в нападении на сотрудников  милиции &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.262696.html#media-262749" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30579.jpg" alt="30579" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Приговор политзеку Зимовцу
  </div>
</a>

      
      

      
      
      
      <a href="/media/262495.html" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30434.jpg" alt="30434" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Диалоги об абортах
  </div>
</a>

      
      

      
      
      
      <a href="/Society/Law/m.262365.html#media-262492" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30433.jpg" alt="30433" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Дело Туровского: избит и оштрафован
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/261920.html" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30187.jpg" alt="30187" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Политзек Денис Бахолдин
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>
    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.262865.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Зейтуллаев: 15 лет строгача. ВИДЕО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Руслан Зейтуллаев на связи с Верховным судом, 27.07.2017. Фото Юрия Тимофеева/Грани.Ру" title="Руслан Зейтуллаев на связи с Верховным судом, 27.07.2017. Фото Юрия Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/small/90310.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.262887.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Любопытные варвары </h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/small/20838.gif" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.262897.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Самолет Рогозина завернули</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Рогозин. Фото: gov.ru" title="Дмитрий Рогозин. Фото: gov.ru" src="//g0.cloudns.org/files/small/65585.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.262889.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> МИД: Русофобам дачи не положены</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="МИД России. Фото: пресс-служба ведомства" title="МИД России. Фото: пресс-служба ведомства" src="//g0.cloudns.org/files/small/75588.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.262876.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Условку "хизбам" отменили</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Слева направо: Ринат Багавеев, Зайд Хусаинов, Ильдар Габдракипов, Руслан Шамсутдинов. Фото Лилии Хамидуллиной" title="Слева направо: Ринат Багавеев, Зайд Хусаинов, Ильдар Габдракипов, Руслан Шамсутдинов. Фото Лилии Хамидуллиной" src="//g0.cloudns.org/files/small/88517.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.262222.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Психиатра в студию!</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/90275.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/262893.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Шевченко, Махно и евреи</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.262884.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Саакашвили: трагикомедия</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.262878.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин: Санкции - это хамство</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин. Фото: kremlin.ru" title="Владимир Путин. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/90317.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Freepress/m.262891.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Великая Финляндия на Енисее</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Семен Негрецкулов, Кадр Грани.ТВ" title="Семен Негрецкулов, Кадр Грани.ТВ" src="//g0.cloudns.org/files/small/90321.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/262864.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Омбудсмен и тюрьмы ФСБ</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.262901.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 12 лет для "украинского террориста"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Сизонович в суде, 26.07.2017. Фото: kavkaz-uzel.eu" title="Алексей Сизонович в суде, 26.07.2017. Фото: kavkaz-uzel.eu" src="//g0.cloudns.org/files/small/90324.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.262883.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дочь Каримова арестована</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Гульнара Каримова. Фото из твиттера" title="Гульнара Каримова. Фото из твиттера" src="//g0.cloudns.org/files/small/87676.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.262881.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Сенат США одобрил санкции</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Конгресс США. Фото: conservativedailynews.com" title="Конгресс США. Фото: conservativedailynews.com" src="//g0.cloudns.org/files/small/59918.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/262853.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Путин как Бонапарт</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/police/m.262890.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Авария от ЦПЭ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Бурмистров. Фото с личной ФБ-страницы" title="Владимир Бурмистров. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/90320.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.262882.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Не расстрел, а Сирия</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="На базе полка ППС им. Ахмата Кадырова в Грозном. Источник: grozny-inform.ru" title="На базе полка ППС им. Ахмата Кадырова в Грозном. Источник: grozny-inform.ru" src="//g0.cloudns.org/files/small/90129.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.262836.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Секретные тюрьмы РБК</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.262896.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Обвинение в осквернении храма</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Боровецкая церковь. Фото: tatarstan-mitropolia.ru" title="Боровецкая церковь. Фото: tatarstan-mitropolia.ru" src="//g0.cloudns.org/files/small/90325.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.262895.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Крым во тьме</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Аэропорт Симферополя. Фото: Википедия" title="Аэропорт Симферополя. Фото: Википедия" src="//g0.cloudns.org/files/small/75125.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

