<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Присяжные проверенные | Колонки / Мильштейн
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-22e346bb0f6ddfdf0437aa55f45274e3ef20f4208e02c6d6d9ca3f2be7ed0e58.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/261491.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Воображаются примерно такие прокурорские монологи в судах, где смутьянов будут лишать гражданства. Вы клялись соблюдать законы? Уважать традиции? Гордиться историей? Географией? Природоведением? Клялся или не клялся? В Бобруйск ездил? Ну и так далее. Вообще если эту идею воплотить в жизнь, то откроются такие перспективы, что прямо дух захватывает." />
    
    
    <meta property="og:title" content="Грани.Ру: Присяжные проверенные" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/72430.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/261491.png" />
    
    
    
    
    
    <script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/opinion/milshtein/m.261491.html">https://grani-ru-org.appspot.com/opinion/milshtein/m.261491.html</a> |
          <a href="http://mirror715.graniru.info/opinion/milshtein/m.261491.html">http://mirror715.graniru.info/opinion/milshtein/m.261491.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/opinion/">Колонки</a><span class="divider">/</span></li><li><a href="/opinion/milshtein/">Мильштейн</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/opinion/milshtein/">Мильштейн</a>, <a class="tag" href="/Politics/Russia/President/">Президент</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/Parliament/Duma/">Госдума</a>, <a class="tag" href="/opinion/">Колонки</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/Russia/Parliament/">Парламент</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/681/">Илья Мильштейн</a>, <a class="person" href="/people/putin/">Владимир Путин</a>, <a class="person" href="/people/911/">Вячеслав Володин</a>, <a class="person" href="/people/2218/">Олег Сенцов</a>, <a class="person" href="/people/1567/">Жерар Депардье</a>
  </div>

  <h3><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Присяжные проверенные</h3>

<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">07.06.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/72430.jpg" /><div class="caption">Илья Мильштейн</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>Валить и строить</h4>

      <p><a class="implicit" href="/opinion/abarinov/m.230272.html"><p>Опять в России развернулась бурная дискуссия на сакраментальную тему "пора валить". Ну а когда было не пора? Если разобраться, это и есть русская национальная идея. Надо думать о том, как создать новые значимые русские культурные проекты за рубежом, чтобы пережить нынешнее лихолетье.</a></p>

      <div class="meta">
          <div class="author">Владимир Абаринов</div>
        <span class="date">17.06.2014</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">
      <h6>
        <img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" />
        Статья
      </h6>
      <h4>На том единственном гражданстве</h4>

      <p><a class="implicit" href="/opinion/abarinov/m.229360.html"><p>В Россию возвращаются прежняя подозрительность и шпиономания. Ведь слова президента "мы вполне должны и имеем право знать, кто живет в России, чем занимается" имеют совершенно однозначный смысл: за "пятой колонной" теперь будут следить, для этого и собирают сведения о наличии второго гражданства.</a></p>

      <div class="meta">
          <div class="author">Владимир Абаринов</div>
        <span class="date">20.05.2014</span>
      </div>
  </div>
</div>

<div class="insertion">
  <div class="inner">

      
<div class="one clearfix ">
  <a href="/blogs/funnycouple/entries/258656.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">08.02.2017</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Валите сами, пока не поздно
    </h5>
  </a>
</div>


  </div>
</div>

<div class="insertion">
  <div class="inner">

      
<div class="one clearfix ">
  <a href="/blogs/funnycouple/entries/242896.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">16.07.2015</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Когда все свалят
    </h5>
  </a>
</div>


  </div>
</div>

<p>Нельзя отменять губернаторские выборы, Основной закон запрещает, но если очень хочется, то можно. Нельзя идти на третий срок, Богородица не велит... то есть опять-таки Конституция, однако это не преграда. "Гражданин Российской Федерации не может быть лишен своего гражданства или права изменить его", это прямая цитата из той же книжки, выше уже упомянутой, и вот тем не менее. У экстремистов, террористов, а также разжигателей розни и прочего сепаратизма отчего не <a href=/Society/Law/m.261055.html>отобрать паспорта</a>, если президент решил, что они недостойны? А пока закон, отменяющий конституционную норму, не принят, годятся и другие способы отъема гражданства. Допустим, папа смертника представил заведомо ложные сведения о себе - и этого достаточно, чтобы и отца, и сына более не считать россиянами. Почему? Ну, так <a href=/Society/Law/m.260461.html>суд решил</a>.<P>
 
Вопрос принципиальный.<P>

В свободной стране свободный человек самостоятельно определяет, желает он или не желает быть гражданином своего государства. В стране несвободной, вроде той, откуда мы все родом, за исключением племени младого, это определяло начальство. Лишением гражданства там наказывали, хоть это и звучало парадоксом: вам, дескать, товарищ, дозволено покинуть концлагерь без права на возвращение. Или вы уже уехали, господин писатель, но за границей плохо себя вели, оттого за действия, порочащие высокое звание, лишаетесь гражданства. Маленький человек был частной собственностью большого социалистического государства, и оно решало, что с ним делать. Удерживать в границах большой зоны, изредка выпускать, посадить, выкинуть за ненадобностью или по той причине, что данный гражданин распространяет вредоносные идеи, а расстреливать его политически нецелесообразно.<P>
 
В России нынешней так обращаться с соотечественниками пока невозможно, но первые шаги в этом направлении уже делаются. Как обычно, с Конституцией единоборствует сам Владимир Владимирович. Да и кому, если не гаранту, заниматься этим важнейшим делом?<P>
 
Осенью 2004 года он объяснял необходимость упразднения выборов региональных руководителей трагедией в Беслане. Семь лет спустя выяснилось, что они заранее договорились с Медведевым временно поменяться местами, и тут уж по совести нечего было возразить, хотя многие попытались. Теперь Путин увлекся гражданами. В апреле президент предложил подумать о законопроекте, позволяющем отнимать паспорта у злодеев, и спустя несколько дней лидеры всех четырех парламентских фракций (как по команде, да) указанный законопроект внесли. А вчера, встречаясь со спикером Володиным, он эту тему <a href=/Politics/Russia/President/m.261470.html>развил</a>.<P>
 
"У нас, - известил президент спикера, - когда люди приходят в армию, произносят присягу. Но когда человек вступает в гражданство нашей страны, то здесь тоже можно было бы подумать и взять опыт некоторых зарубежных государств, когда есть клятва, присяга, другой торжественный акт, которым человек подтверждает свое намерение стать гражданином нашей страны, соблюдать ее законы, традиции, уважать эти традиции, историю и так далее". Спикер понял собеседника с полуслова. Он заговорил про "ответственность" и "обязательства" приносящего присягу и насчет "поправок", которые можно будет внести в уже прошедший первое чтение законопроект.<P>

Мысль насчет присяги следует оценить по справедливости и признать замечательной. Воображаются примерно такие прокурорские монологи в грядущих судах, где разных смутьянов в массовом порядке будут лишать гражданства. Вы клялись соблюдать законы? Уважать традиции? Гордиться историей? Географией? Природоведением? Клялся или не клялся? В Бобруйск ездил? Ну и так далее, как правильно заметил президент. Вообще если эту путинскую идею грамотно воплотить в жизнь, то откроются такие перспективы и конституционные бездны, что прямо дух захватывает. Никого тогда в России не останется кроме тех, кто торжественно присягнул и слово свое сдержал. Кроме стерильных патриотов.<P>
 
Непонятно, правда, кто собственно останется, не считая Путина. По поводу Володина уже возникают некоторые сомнения. Потому я бы посоветовал при вынесении приговоров клятвопреступникам соблюдать известную осторожность, чтобы не обезлюдели российские села и города. Отделяя, так сказать, овец от козлищ и временно оступившихся, но социально близких граждан от закоренелых врагов.<P>

Чтобы не вышло накладок, как например с олигархами и простыми миллионерами, которых власть захотела поголовно обратить в патриотов, приняв в 2014 году закон о деофшоризации, а они <a href=http://ru.reuters.com/article/topNews/idRUKBN18X102-ORUTP>побежали</a> из России. То ли из жадности, то ли от страха, что здесь последнее отберут. В итоге страна недосчиталась многих миллиардов в разных твердых валютах, при том что в кризисные времена это деньги совсем не лишние. Утечка мозгов по итогам спецоперации "Клятва" тоже может оказать болезненное воздействие на экономику РФ. Русофобы, национал-предатели и прочие либералы, которые заведомо не пройдут проверку на патриотизм, - они ведь в большинстве своем умные, гады. Без них остающимся жить станет, разумеется, гораздо спокойней, но и скучней. Так что, может, и не надо лишать гражданства и выгонять их всех подряд, а некоторых оставить и даже время от времени прикармливать, вот как артистов. Хуже не будет, мне кажется.<P>
  
Впрочем, едва ли нужно сомневаться в мудрости правителя и лезть к нему с непрошеными советами. Уточняя Основной закон, он все-таки редко ошибается. Что же касается вопросов гражданства, то в концов концов Владимиру Владимировичу с его карательными органами видней, кто у нас экстремист, кто россиянин. Бывает даже, что человека объявляют террористом и приговаривают, как Олега Сенцова, но вместе с тем настойчиво и небезуспешно переводят в российское подданство, словно какого Жерара Депардье. Умом это все не понять, но законы не для того попираются и переписываются, чтобы их постигали. Законы попираются и переписываются для того, чтобы им подчинялись, в чем и состоит глубокий замысел. Не отступим же от него ни единой долькой и поклянемся, что будем верны.
</div>




<div class="comment-links">
  <a href="/opinion/milshtein/d.261491.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
    <span class="author">Илья Мильштейн</span>,
  <span class="date">07.06.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Присяжные проверенные" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/opinion/milshtein/m.261491.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/opinion/milshtein/m.261491.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/261491.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Присяжные проверенные&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Воображаются примерно такие прокурорские монологи в судах, где смутьянов будут лишать гражданства. Вы клялись соблюдать законы? Уважать традиции? Гордиться историей? Географией? Природоведением? Клялся или не клялся? В Бобруйск ездил? Ну и так далее. Вообще если эту идею воплотить в жизнь, то откроются такие перспективы, что прямо дух захватывает. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>





  <hr>
  <h6><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блоги</h6>
    <div class="blogs clearfix">
        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/247319.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">25.12.2015</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Интеллигенция, на выход!
    </h5>
  </a>
</div>

        
<div class="one  ">
  <a href="/blogs/funnycouple/entries/241080.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">19.05.2015</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Предпосылки высылки
    </h5>
  </a>
</div>

        
<div class="one  last">
  <a href="/blogs/funnycouple/entries/238094.html" class="implicit">
      
      <div class="thumbnail left image-ava_mini"><img width="34" height="34" src="//g0.cloudns.org/att/img/ava_mini/383.gif" alt="383" /></div>
    <span class="author">Пара фраз</span>
      <span class="date">17.02.2015</span>
    <h5>
      <img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" />
      Где жить русофобу
    </h5>
  </a>
</div>

    </div>







    <div class="yad">
<!-- /8095840/.2_6395.4_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397127487-0' style='height:250px; width:300px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397127487-0'); });
</script>
</div>

<!-- /8095840/.2_6396.4_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397341810-0' style='height:250px; width:300px; float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397341810-0'); });
</script>
</div></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">06.06.2017</span>
  <a href="/Politics/Russia/President/m.261470.html">Путин предложил ввести присягу при получении гражданства &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.05.2017</span>
  <a href="/Society/Law/m.261128.html">КС запретил бессрочно удерживать выдворяемых апатридов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">19.05.2017</span>
  <a href="/Society/Law/m.261055.html">Госдума приняла в первом чтении закон о лишении "экстремистов" и "террористов" гражданства &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.04.2017</span>
  <a href="/Society/Law/m.260467.html">Фигурантов дела о взрыве в метро лишили российского гражданства &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.04.2017</span>
  <a href="/Society/Law/m.260461.html">Предполагаемого террориста-смертника Джалилова лишили российского гражданства &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.04.2017</span>
  <a href="/Politics/Russia/Parliament/Duma/m.260448.html">Законопроект о лишении гражданства вновь внесен в Госдуму &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.04.2017</span>
  <a href="/Politics/Russia/Parliament/Duma/m.260436.html">Законопроект о лишении гражданства отозван из Госдумы &rarr;</a>
</div>

      
<div class="one">
  <span class="date">18.04.2017</span>
  <a href="/Politics/Russia/Parliament/Duma/m.260362.html">В Госдуме хотят лишать гражданства осужденных по делам о терроризме и экстремизме &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/blogs/free/entries/261478.html#media-261480" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/29957.jpg" alt="29957" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Дело Дмитриева: говорят дочь, адвокат и соратник 
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.261228.html#media-261362" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/29814.jpg" alt="29814" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;Антиреновация&quot;: версия политиков 
  </div>
</a>

      
      

      
      
      
      <a href="/media/261017.html" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/29612.jpg" alt="29612" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    День борьбы с гомофобией
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/media/261016.html" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/29611.jpg" alt="29611" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;Радужный флэшмоб&quot; в Петербурге
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>
    



      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="31,193,34">
      <div class="one clearfix">
        <a href="/users/69888/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="alexandre.bondarev [facebook.com]" src="//g0.cloudns.org/att/img/ava_mini/12863.jpeg" alt="12863" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] alexandre.bondarev (facebook.com)" href="/users/69888/"><img class="icon" alt="facebook.com" title="facebook.com" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> Alexandre Bondarev</a>
      </div>
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="//g0.cloudns.org/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="//g0.cloudns.org/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
  
  
  
<div class="one clearfix">
  <a href="/War/m.261479.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Зам Вагнера тронулся умом</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Андрей Трошев и Владимир Путин. Источник: ВК-группа War News Today" title="Андрей Трошев и Владимир Путин. Источник: ВК-группа War News Today" src="//g0.cloudns.org/files/small/89737.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.261488.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Российская кибератака на Катар</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Здание QNA в Дохе. Фото: nna-leb.gov.lb" title="Здание QNA в Дохе. Фото: nna-leb.gov.lb" src="//g0.cloudns.org/files/small/89738.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.261444.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Питерский кураж Путина</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.261489.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мэй об ограничении прав человека</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Тереза Мэй. Фото: gov.uk" title="Тереза Мэй. Фото: gov.uk" src="//g0.cloudns.org/files/small/86284.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.261407.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> 1000 лет русофобии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/89706.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.261468.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Протест против реновации</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Протест у Госдумы. Кадр видеотрансляции" title="Протест у Госдумы. Кадр видеотрансляции" src="//g0.cloudns.org/files/small/89729.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.261490.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Нападение на парламент Ирана</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Самоподрыв террориста в Тегеране. Фото: @HUBTVnews" title="Самоподрыв террориста в Тегеране. Фото: @HUBTVnews" src="//g0.cloudns.org/files/small/89740.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.261484.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Третий удар США по Асаду</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Самолеты США над Сирией. Фото: afcent.af.mil" title="Самолеты США над Сирией. Фото: afcent.af.mil" src="//g0.cloudns.org/files/small/89529.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/261466.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Не наш Рабинович</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/free/entries/261478.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> История с порнографией</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="//g0.cloudns.org/att/img/avatar/7.jpg" alt="7" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/261492.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Порасплодили выблядков</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.261463.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Амриев сбежал от кадыровцев</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мурад Амриев. Фото с сайта КППП" title="Мурад Амриев. Фото с сайта КППП" src="//g0.cloudns.org/files/small/89727.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.261459.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Утечка из АНБ о кибератаке ГРУ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Реалити Ли Виннер. Фото с личной ФБ-страницы" title="Реалити Ли Виннер. Фото с личной ФБ-страницы" src="//g0.cloudns.org/files/small/89724.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/261450.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Поклонская и мужчины</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.261485.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Офшоры дороже Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Доллары. Фото: myanmarbusinessnews.com" title="Доллары. Фото: myanmarbusinessnews.com" src="//g0.cloudns.org/files/small/83773.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.261460.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Миллиардный выкуп Катара</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эмир Катара Тамим бин Хамад ат-Тани. Фото: qna.org.qa" title="Эмир Катара Тамим бин Хамад ат-Тани. Фото: qna.org.qa" src="//g0.cloudns.org/files/small/89725.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/261446.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Мировой восторг перед Путиным</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.261486.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Бои за столицу ИГ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ракка после российской бомбежки, ноябрь 2015. Источник: longwarjournal.org" title="Ракка после российской бомбежки, ноябрь 2015. Источник: longwarjournal.org" src="//g0.cloudns.org/files/small/83953.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/free/entries/261456.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Потерпевший ниже пояса</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="//g0.cloudns.org/att/img/avatar/12461.jpg" alt="12461" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.261365.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> У России можно выиграть</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

