<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    



    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Эрдоган пообещал Порошенко поддержать восстановление суверенитета Украины | Политика / Мир / Европа / Украина
    </title>
    <link rel="stylesheet" type="text/css" href="http://s0.graniru.info/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="http://s0.graniru.info/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="http://s0.graniru.info/assets/bp/print.css" type="text/css" media="print">
    
    <link rel="stylesheet" type="text/css" href="http://s0.graniru.info/assets/application-bb973d98861c79e27226a3b02c712b20e65e37e5dc9ceea4865ee38d871c5c36.css">
    <script type="text/javascript" src="http://s0.graniru.info/assets/application-d0739322829207f7a9635e55d6bc5a443a4875a4716be1a052361c730c975248.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/254736.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Турция окажет Украине &quot;поддержку в вопросе восстановления суверенитета и территориальной целостности&quot; страны, пообещал Петру Порошенко его турецкий коллега Реджеп Тайип Эрдоган. При этом он подчеркнул, что возобновление диалога с Россией не повлияет на непризнание Турцией аннексии Крыма, а также не изменит отношение Анкары к нарушениям прав крымских татар." />
    
    
    <meta property="og:title" content="Грани.Ру: Эрдоган пообещал Порошенко поддержать восстановление суверенитета Украины" />
    
    
    <meta name="twitter:image" content="http://s0.graniru.info/files/86971.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/254736.png" />
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>




  </head>
  <body id="elements-body">
    
    <div class="container ad-full" id="ad-top"><!-- 970_90_WideTop -->
<div id='div-gpt-ad-1410268283588-1' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-1'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="http://s0.graniru.info/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="http://top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="http://counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="http://s0.graniru.info/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="http://s0.graniru.info/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="http://s0.graniru.info/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="http://s0.graniru.info/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="http://s0.graniru.info/assets/soc-yt.png"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="http://s0.graniru.info/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="http://mirror706.graniru.info/Politics/World/Europe/Ukraine/m.254736.html">http://mirror706.graniru.info/Politics/World/Europe/Ukraine/m.254736.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/">Европа</a><span class="divider">/</span></li><li><a href="/Politics/World/Europe/Ukraine/">Украина</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Europe/Ukraine/">Украина</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/World/Europe/">Европа</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/2701/">Реджеп Тайип Эрдоган</a>, <a class="person" href="/people/2194/">Петр Порошенко</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Эрдоган пообещал Порошенко поддержать восстановление суверенитета Украины</h3>

<div class="meta">
  <span class="date">21.09.2016</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Петр Порошенко и Реджеп Тайип Эрдоган. Фото: president.gov.ua" title="Петр Порошенко и Реджеп Тайип Эрдоган. Фото: president.gov.ua" src="http://s0.graniru.info/files/86971.jpg" /><div class="caption">Петр Порошенко и Реджеп Тайип Эрдоган. Фото: president.gov.ua</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 240_400_inText -->
<div id='div-gpt-ad-1410268283588-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-0'); });
</script>
</div>


</div>


<p>Турция окажет Украине "поддержку в вопросе восстановления суверенитета и территориальной целостности" страны. Об этом, как <a href=http://www.president.gov.ua/ru/news/glava-derzhavi-proviv-zustrich-z-prezidentom-turechchini-38225>передает</a> пресс-служба Петра Порошенко, президент Турции Реджеп Тайип Эрдоган заявил в ходе встречи с украинским лидером. 
<P>
Эрдоган также подчеркнул, что "возобновление диалога с Россией не повлияет на позицию Турции о непризнании аннексии Крыма и осуждении нарушения прав крымских татар".
<P>
Главы государств обсудили "состояние выполнения договоренностей, достигнутых в ходе пятого заседания Стратегического совета высокого уровня между Украиной и Турцией, в частности в сфере либерализации торговли". Порошенко также пригласил турецкие компании принять участие в приватизации украинских предприятий.
<P>
Турция после российской аннексии Крыма неоднократно выступала в поддержку крымских татар. После инцидента с гибелью бомбардировщика Су-24, сбитого ВВС Турции, позиция Стамбула стала еще более проукраинской. В конце декабря 2015 года сообщалось, что <a href=/Politics/World/Europe/Ukraine/m.247326.html>Турция поставила обмундирование</a> для формируемого на Украине крымскотатарского добровольческого батальона.
<p>
В январе секретарь СНБО Украины Александр  Турчинов после встречи с генсеком Совета национальной безопасности Турциии Сейфуллахом Хаджимуфтюоглу заявил, что Украина и Турция имеют уникальную возможность <a href=/Politics/World/Europe/Ukraine/m.247911.html>объединить  ресурсы</a> для эффективного и скоординированного противодействия "разрушению баланса сил" в Черноморском регионе.  
<p>
Принципиальным этапом на этом пути будет демилитаризация и деоккупация Крыма, подчеркнул Турчинов. "Развитие двусторонних отношений и сотрудничества между нашими государствами должно приобрести новое качество", - сказал он. Секретарь СНБО отметил, что углубление сотрудничества в военно-технической сфере будет ключевой задачей в развитии украино-турецкого стратегического партнерства.
<p> 
14 сентября начальник российского Генштаба Валерий Герасимов заявил, что Черноморский флот России способен уничтожить неприятельский десант еще в портах его погрузки.  При этом он подчеркнул, что баланс сил на Черном море в последние годы изменился, так что теперь ВМС Турции нельзя назвать хозяином в регионе.
</div>




<div class="comment-links">
    <a href="/Politics/World/Europe/Ukraine/d.254736.html#comments">
      <img alt="Комментарии" class="icon" src="http://s0.graniru.info/assets/sys/comments-4ce9f8911625360bc1ad61ae3f167214aa24c031531ba96f95485e8530d078d1.png" width="16" height="16" />
      6
      комментариев
    </a>
    |
  <a href="/Politics/World/Europe/Ukraine/d.254736.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="http://s0.graniru.info/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">21.09.2016</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Эрдоган пообещал Порошенко поддержать восстановление суверенитета Украины" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Politics/World/Europe/Ukraine/m.254736.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Politics/World/Europe/Ukraine/m.254736.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/254736.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Эрдоган пообещал Порошенко поддержать восстановление суверенитета Украины&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Турция окажет Украине &amp;quot;поддержку в вопросе восстановления суверенитета и территориальной целостности&amp;quot; страны, пообещал Петру Порошенко его турецкий коллега Реджеп Тайип Эрдоган. При этом он подчеркнул, что возобновление диалога с Россией не повлияет на непризнание Турцией аннексии Крыма, а также не изменит отношение Анкары к нарушениям прав крымских татар. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-0' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-0'); });
  </script>
</div>

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-1' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-1'); });
  </script>
</div>

<br>

<div id="ENGAGEYA_WIDGET_96253"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96253',pubid:170600,webid:139432,wid:96253});
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">14.09.2016</span>
  <a href="/Politics/Russia/m.254538.html">Генштаб заявил о возможности уничтожать вражеский десант еще в портах погрузки &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.08.2016</span>
  <a href="/Politics/World/Europe/Ukraine/m.253901.html">Эрдоган: Турция поддерживает независимость и территориальную целостность Украины &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.08.2016</span>
  <a href="/Politics/Russia/President/m.253635.html">Путин: Отношения с Турцией вернулись на докризисный уровень &rarr;</a>
</div>

      
<div class="one">
  <span class="date">29.06.2016</span>
  <a href="/Politics/Russia/m.252656.html">Путин в разговоре с Эрдоганом высказался за восстановление отношений с Турцией &rarr;</a>
</div>

      
<div class="one">
  <span class="date">27.06.2016</span>
  <a href="/Politics/World/Mideast/m.252602.html">Кремль: Эрдоган принес извинения за сбитый российский самолет &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.01.2016</span>
  <a href="/Politics/World/Europe/Ukraine/m.247911.html">Украина и Турция объединяют усилия  в Черноморском регионе &rarr;</a>
</div>

      
<div class="one">
  <span class="date">26.12.2015</span>
  <a href="/Politics/World/Europe/Ukraine/m.247326.html">Ислямов: Крымские татары формируют добровольческий батальон &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.10.2015</span>
  <a href="/Politics/World/Mideast/m.245199.html">Россельхознадзор: Турция ведет прямые поставки продуктов в Крым &rarr;</a>
</div>

      
<div class="one">
  <span class="date">28.07.2015</span>
  <a href="/Politics/World/Europe/Ukraine/m.243175.html">Россия срывает выезд лидеров Меджлиса на конгресс крымских татар в Турцию  &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.05.2015</span>
  <a href="/Politics/Russia/m.240884.html">Глава МИД Турции: Действия России в отношении Украины и Грузии неправомерны &rarr;</a>
</div>

      
<div class="one">
  <span class="date">01.12.2014</span>
  <a href="/Politics/World/Asia/m.235545.html">В Анкаре крымские татары провели акцию протеста в связи с визитом Путина &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/World/Europe/Ukraine/m.254618.html#media-254696" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/27198.jpg" alt="27198" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Российские выборы в Киеве
  </div>
</a>

      
      

      
      
      
      <a href="/tags/ukrograni/m.254231.html#media-254255" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/27100.jpg" alt="27100" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    День изгнанья и день лицея
  </div>
</a>

      
      

      
      
      
      <a href="/media/254078.html" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/27034.jpg" alt="27034" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Годовщина приговора Сенцову и Кольченко
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/tags/ukrograni/m.254028.html#media-254039" class="thumbnail left last">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/27019.jpg" alt="27019" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    День независимости Украины 
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><div id='div-gpt-ad-1410268283588-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-2'); });
</script>
</div>






      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="193,34,185">
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="http://s0.graniru.info/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="http://s0.graniru.info/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
      <div class="one clearfix">
        <a href="/users/fitnesinstruktor/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="fitnesinstruktor" src="http://s0.graniru.info/att/img/ava_mini/10955.jpg" alt="10955" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] fitnesinstruktor" href="/users/fitnesinstruktor/"><img class="icon" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> fitnesinstruktor</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.254735.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Батька подает на развод</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="http://s0.graniru.info/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.254733.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кто разбомбил конвой</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Бомбардировщик Су-24. Фото: mil.ru" title="Бомбардировщик Су-24. Фото: mil.ru" src="http://s0.graniru.info/files/small/82503.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Belarus/m.254709.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Лукашенко: Давления я не потерплю</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Александр Лукашенко. Фото: news.uvaga.by" title="Александр Лукашенко. Фото: news.uvaga.by" src="http://s0.graniru.info/files/small/84949.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.254732.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Полный контроль над трафиком</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сервер. Фото: ktelecom.by" title="Сервер. Фото: ktelecom.by" src="http://s0.graniru.info/files/small/86074.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.254734.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Угольный след в деле Жилина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Евгений Жилин. Фото: argumentua.com" title="Евгений Жилин. Фото: argumentua.com" src="http://s0.graniru.info/files/small/86960.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.254711.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Капитан ФСБ в плену джихадистов</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Евгений Петренко. Кадр Furat Media" title="Евгений Петренко. Кадр Furat Media" src="http://s0.graniru.info/files/small/86969.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Election/m.254691.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Уголовка за вброс бюллетеней</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="На избирательном участке. Фото Д.Борко/Грани.Ру" title="На избирательном участке. Фото Д.Борко/Грани.Ру" src="http://s0.graniru.info/files/small/24632.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Regions/m.254712.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Универмаг в "расстрельном доме"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="&quot;Расстрельный дом&quot; на Никольской. Фото: &quot;Яндекс-панорамы&quot;" title="&quot;Расстрельный дом&quot; на Никольской. Фото: &quot;Яндекс-панорамы&quot;" src="http://s0.graniru.info/files/small/69232.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/254708.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Путин проповедует любовь</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="http://s0.graniru.info/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/254693.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Драма опричника</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="http://s0.graniru.info/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.254665.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Выборы на войне</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="http://s0.graniru.info/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.254269.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Ночной позор: выборы в телевизоре</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Соловьев" title="Владимир Соловьев" src="http://s0.graniru.info/files/small/86947.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/254680.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Патриот и "Диссернет"</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="http://s0.graniru.info/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.254718.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чийгоз и милосердный "ополченец"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ахтем Чийгоз. Фото: qha.com.ua" title="Ахтем Чийгоз. Фото: qha.com.ua" src="http://s0.graniru.info/files/small/80801.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.254588.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Деньги Захарченко и дача Медведева</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="http://s0.graniru.info/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.254704.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Рада: Госдума нелегитимна</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Наталья Поклонская с дочерью на выборах в Симферополе. Фото: Sputnik" title="Наталья Поклонская с дочерью на выборах в Симферополе. Фото: Sputnik" src="http://s0.graniru.info/files/small/86966.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Internet/m.254697.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Opera помогает обойти блокировку</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Изображение с сайта opera.com" title="Изображение с сайта opera.com" src="http://s0.graniru.info/files/small/86963.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/torture/m.254676.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Электрошокер вместо полиграфа</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мурад Рагимов после пыток собровцами. Источник: pytkam.net" title="Мурад Рагимов после пыток собровцами. Источник: pytkam.net" src="http://s0.graniru.info/files/small/86954.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/254677.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Выборы - ответ на происки</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="http://s0.graniru.info/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.254692.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Росгвардия в Крыму</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Бойцы Росгвардии. Фото: rsute.ru " title="Бойцы Росгвардии. Фото: rsute.ru " src="http://s0.graniru.info/files/small/86961.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="http://images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="http://top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="http://counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

