<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    



    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      В Орле открыли памятник Ивану Грозному | Политика / Россия / Регионы
    </title>
    <link rel="stylesheet" type="text/css" href="http://s0.graniru.info/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="http://s0.graniru.info/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="http://s0.graniru.info/assets/bp/print.css" type="text/css" media="print">
    
    <link rel="stylesheet" type="text/css" href="http://s0.graniru.info/assets/application-bb973d98861c79e27226a3b02c712b20e65e37e5dc9ceea4865ee38d871c5c36.css">
    <script type="text/javascript" src="http://s0.graniru.info/assets/application-d0739322829207f7a9635e55d6bc5a443a4875a4716be1a052361c730c975248.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/255522.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="В Орле открыт первый в России памятник царю Ивану Грозному. Владимир Мединский назвал это &quot;признанием преемственности всех этапов нашей истории&quot;. Министр культуры охарактеризовал Грозного как &quot;одну из наиболее противоречивых и вместе с тем выдающихся фигур отечественной истории&quot;. Открытие памятника было намечено на август, но было отложено из-за протестов жителей." />
    
    
    <meta property="og:title" content="Грани.Ру: В Орле открыли памятник Ивану Грозному" />
    
    
    <meta name="twitter:image" content="http://s0.graniru.info/files/87210.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/255522.png" />
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>




  </head>
  <body id="elements-body">
    
    <div class="container ad-full" id="ad-top"><!-- 970_90_WideTop -->
<div id='div-gpt-ad-1410268283588-1' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-1'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="http://s0.graniru.info/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="http://top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="http://counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="http://s0.graniru.info/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="http://s0.graniru.info/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="http://s0.graniru.info/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="http://s0.graniru.info/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="http://s0.graniru.info/assets/soc-yt.png"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="http://s0.graniru.info/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступное в России зеркало Граней:
          <a href="http://mirror711.graniru.info/Politics/Russia/Regions/m.255522.html">http://mirror711.graniru.info/Politics/Russia/Regions/m.255522.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/Russia/">Россия</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Regions/">Регионы</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/Russia/Regions/">Регионы</a>, <a class="tag" href="/Society/History/">История</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/211/">Владимир Мединский</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Царящее безумие</h3>
  <h5>В Орле открыли памятник Ивану Грозному</h5>

<div class="meta">
  <span class="date">14.10.2016</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Памятник Ивану Грозному. Фото: orel-region.ru" title="Памятник Ивану Грозному. Фото: orel-region.ru" src="http://s0.graniru.info/files/87210.jpg" /><div class="caption">Памятник Ивану Грозному. Фото: orel-region.ru</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 240_400_inText -->
<div id='div-gpt-ad-1410268283588-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-0'); });
</script>
</div>


</div>


<p>В Орле состоялась торжественная церемония открытия первого в России памятника царю Ивану Грозному, <a href=http://orel-region.ru/index.php?head=1&unit=8221>сообщает</a> пресс-служба областного правительства. Открытие монумента приурочено к православному празднику - Покрову Пресвятой Богородицы.
<p>
Памятник установлен на набережной рядом с Богоявленским собором, у слияния рек Оки и Орлика, где в 1566 году по указанию Ивана Грозного был основан Орел.
<p>
В церемонии принял участие министр культуры  Владимир Мединский. По его словам, установка монумента   - это "признание преемственности всех этапов нашей истории". "Иван IV Грозный - одна из наиболее противоречивых и вместе с тем выдающихся фигур отечественной истории. За годы своего правления он сумел предпринять ряд смелых и решительных шагов, направленных на укрепление единства Русского государства, - сказал министр.- Установка монумента Ивану Грозному в городе Орле сегодня - это не только дань памяти царю и воину, но и признание преемственности всех этапов нашей истории".
<p>
В свою очередь губернатор Орловской области Вадим Потомский отметил, что установка памятника является значимым событием не только для Орловской области, но и для страны в целом. Он выразил благодарность всем жителям, поддержавшим установку памятника.
<p>
Первый в России памятник Ивану Грозному, основателю Орла, намеревались открыть в этом городе в рамках празднования 450-летия   города 4-6 августа. Как заявил Потомский, памятник поставят на пожертвования горожан.
<p>
Однако 20 июля на рабочей встрече Потомского с представителями общественности, как противниками, так и сторонниками установки памятника, было принято установку памятника отложить. По итогам встречи было принято решение провести социологический опрос о необходимости установки памятника в Орле и месте его расположения.
<p>
"Мы не собираемся вносить какие-либо изменения в историю, канонизировать Ивана Грозного. Речь идет об основателе города Орла, который 450 лет назад принял решение основать здесь крепость", - сказал на встрече губернатор.
<p>
1 августа Потомский сообщил, что патриарх Московский и всея Руси Кирилл <a href=/Society/Religion/m.253495.html>одобрил идею</a> установить в Орле памятник Ивану Грозному. По словам губернатора, 28 июля Кирилл побывал на Орловщине и встретился с ним и митрополитом Орловским и Болховским Антонием. Во время этой встречи патриарх заметил, что, хотя Иван Грозный и Петр I не заслуживают канонизации из-за их методов государственного управления, "как мощные государственники они навсегда останутся в истории". "Иван Грозный как основатель города Орла заслуживает установки здесь памятника", - добавил Кирилл.
<p>
13 сентября Заводской суд Орла принял к производству иск об оспаривании действий администрации и мэра города. Истец признать противоречащими законодательству  возведение монумента в охранной зоне перед "Зданием магистрата". Суд до вынесения решения по делу <a href=/Politics/Russia/Regions/m.254519.html>запретил установку памятника</a>. 
<p>
29 сентября депутаты городского совета Орла единогласно высказались за <a href=/Politics/Russia/Regions/m.255073.html>выделение земли под памятник Ивану Грозному</a>. В июне депутаты согласовали установку у здания магистрата. Однако после того как общественность выступила резко против установки памятника именно на этом месте, расположение было решено изменить. В итоге было предложено место возле Красного моста неподалеку от Богоявленского собора.
<p>
1 октября памятник был установлен на постамент. Власти поддерживают установку памятника Ивану Грозному в Орле, потому что он является основателем города и "великим русским царем, собирателем земли русской", заявил Потомский.  "Он заставил всех считаться с Россией, он оставил нашу православную веру. Он сделал все для того, чтобы Россия стала Россией. Я с огромным уважением отношусь к сильным руководителям, потому что только такой руководитель способен вести к развитию", - сказал губернатор.

</div>




<div class="comment-links">
  <a href="/Politics/Russia/Regions/d.255522.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="http://s0.graniru.info/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">14.10.2016</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: В Орле открыли памятник Ивану Грозному" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Politics/Russia/Regions/m.255522.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Politics/Russia/Regions/m.255522.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/255522.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: В Орле открыли памятник Ивану Грозному&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; В Орле открыт первый в России памятник царю Ивану Грозному. Владимир Мединский назвал это &amp;quot;признанием преемственности всех этапов нашей истории&amp;quot;. Министр культуры охарактеризовал Грозного как &amp;quot;одну из наиболее противоречивых и вместе с тем выдающихся фигур отечественной истории&amp;quot;. Открытие памятника было намечено на август, но было отложено из-за протестов жителей. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-0' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-0'); });
  </script>
</div>

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-1' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-1'); });
  </script>
</div>

<br>

<div id="ENGAGEYA_WIDGET_96253"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96253',pubid:170600,webid:139432,wid:96253});
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">01.10.2016</span>
  <a href="/Politics/Russia/Regions/m.255073.html">В Орле установили памятник Ивану Грозному &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.09.2016</span>
  <a href="/Politics/Russia/Regions/m.254519.html">В Орле  по решению суда отложили установку памятника Ивану Грозному &rarr;</a>
</div>

      
<div class="one">
  <span class="date">01.08.2016</span>
  <a href="/Society/Religion/m.253495.html">Патриарх Кирилл одобрил установку в Орле памятника Ивану Грозному &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.04.2016</span>
  <a href="/Culture/m.250790.html">Памятник князю Владимиру установят на Боровицкой площади к ноябрю &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.03.2016</span>
  <a href="/Society/Religion/m.249868.html">Патриарх призвал "богословски осмыслить" понятие терроризма &rarr;</a>
</div>

      
<div class="one">
  <span class="date">20.03.2016</span>
  <a href="/Society/Religion/m.249735.html">Кирилл: В мире торжествует "ересь человекопоклонничества" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">24.02.2016</span>
  <a href="/Society/Religion/m.248945.html">Патриархия отрицает финансирование поездок Кирилла из бюджетных средств &rarr;</a>
</div>

      
<div class="one">
  <span class="date">13.02.2016</span>
  <a href="/Society/Religion/m.248594.html">В Гаване состоялась встреча патриарха Кирилла  с папой римским Франциском &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/media/252253.html" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/26446.jpg" alt="26446" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Ария Милонова
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.252017.html#media-252140" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/26409.jpg" alt="26409" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Питер против моста Кадырова
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.251957.html#media-251967" class="thumbnail left ">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/26363.jpg" alt="26363" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Пикеты в Питере: настроения меняются? 
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/activism/m.251076.html#media-251123" class="thumbnail left last">
  <img width="160" height="120" src="http://s0.graniru.info/att/img/vid_mini/26176.jpg" alt="26176" />
  <div class="play-button">
      <img src="http://s0.graniru.info/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Свобода собраний в Петербурге закончилась 
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><div id='div-gpt-ad-1410268283588-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-2'); });
</script>
</div>






      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="193,34,185">
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="http://s0.graniru.info/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="http://s0.graniru.info/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
      <div class="one clearfix">
        <a href="/users/fitnesinstruktor/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="fitnesinstruktor" src="http://s0.graniru.info/att/img/ava_mini/10955.jpg" alt="10955" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] fitnesinstruktor" href="/users/fitnesinstruktor/"><img class="icon" src="http://s0.graniru.info/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> fitnesinstruktor</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.255090.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Плевать на весь мир!</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="http://s0.graniru.info/files/small/87206.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.255514.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Маннергейм и большинство</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="http://s0.graniru.info/files/small/20838.gif" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.255523.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Израиль разрывает отношения с ЮНЕСКО</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="ЮНЕСКО. Фото с сайта www.unescorb.ru" title="ЮНЕСКО. Фото с сайта www.unescorb.ru" src="http://s0.graniru.info/files/small/56537.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.255517.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Рамзан и девушка</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="http://s0.graniru.info/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.255511.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кадыров: Обидчиков накажем</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Рамзан Кадыров. Фото: vk.com/ramzan" title="Рамзан Кадыров. Фото: vk.com/ramzan" src="http://s0.graniru.info/files/small/85255.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.255516.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Уголовка за репост</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Цивильский райсуд Чувашии. Фото: foto.cheb.ru" title="Цивильский райсуд Чувашии. Фото: foto.cheb.ru" src="http://s0.graniru.info/files/small/87040.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.255500.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ЮНЕСКО о Храмовой горе</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Храмовая гора. Фото: guide-israel.ru" title="Храмовая гора. Фото: guide-israel.ru" src="http://s0.graniru.info/files/small/87203.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/free/entries/255483.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Молчание коров</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="http://s0.graniru.info/att/img/avatar/168.jpg" alt="168" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.255512.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Асад: Третья мировая близко</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Башар Асад. Фото: sana.sy" title="Башар Асад. Фото: sana.sy" src="http://s0.graniru.info/files/small/69709.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/255476.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Почему Марков не клоун</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="http://s0.graniru.info/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Asia/m.255496.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россию не пустят в Камрань</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Ле Хай Бинь. Фото: vnsea.net" title="Ле Хай Бинь. Фото: vnsea.net" src="http://s0.graniru.info/files/small/87202.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Cabinet/m.255515.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Врачам не хватает на зарплаты</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Путин у врача. Фото пресс-службы правительства" title="Путин у врача. Фото пресс-службы правительства" src="http://s0.graniru.info/files/small/62285.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/activism/m.255521.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Очередной арест Рословцева</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Роман Рословцев в суде. Фото Дмитрия Борко/Грани.Ру" title="Роман Рословцев в суде. Фото Дмитрия Борко/Грани.Ру" src="http://s0.graniru.info/files/small/85579.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.255491.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> 3 года 9 месяцев за две пэдээфки</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Новочебоксарский горсуд. Фото: novocheboksarsky.chv.sudrf.ru" title="Новочебоксарский горсуд. Фото: novocheboksarsky.chv.sudrf.ru" src="http://s0.graniru.info/files/small/87200.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Parliament/Sovfed/m.255498.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Матвиенко за военные расходы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Валентина Матвиенко. Фото: council.gov.ru" title="Валентина Матвиенко. Фото: council.gov.ru" src="http://s0.graniru.info/files/small/78360.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.255440.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Солженицын и вешатели</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="http://s0.graniru.info/files/small/64108.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/m.255463.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ПАСЕ о российской агрессии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сессия ПАСЕ. Фото: assembly.coe.int" title="Сессия ПАСЕ. Фото: assembly.coe.int" src="http://s0.graniru.info/files/small/78093.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.255479.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Песков: Емельяненко - мой товарищ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дмитрий Песков и Владимир Путин. Фото: adi19.ru" title="Дмитрий Песков и Владимир Путин. Фото: adi19.ru" src="http://s0.graniru.info/files/small/83978.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.255477.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новые санкции ЕС</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Флаг Евросоюза. С сайта www.vremea.net" title="Флаг Евросоюза. С сайта www.vremea.net" src="http://s0.graniru.info/files/small/21791.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.255486.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="http://s0.graniru.info/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Россия: Янукович - беженец</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виктор Янукович. Фото: Росбалт" title="Виктор Янукович. Фото: Росбалт" src="http://s0.graniru.info/files/small/51086.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="http://images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="http://top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="http://counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

