<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Суд отклонил иск Михалкова к 'Известиям' и 'ФедералПресс' | Общество / Право
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d0739322829207f7a9635e55d6bc5a443a4875a4716be1a052361c730c975248.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/257614.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Суд отказал режиссеру Никите Михалкову в удовлетворении иска о защите чести, достоинства и деловой репутации на 3,8 миллиона рублей к газете &quot;Известия&quot; и агентству &quot;ФедералПресс&quot;. Поводом для иска стала опубликованная в сентябре 2014 года статья &quot;Михалков будет собирать &quot;налог на болванки&quot; еще 10 лет&quot;. Суды уже отклоняли аналогичные иски Михалкова к РБК и Финам.Ру." />
    
    
    <meta property="og:title" content="Грани.Ру: Суд отклонил иск Михалкова к &quot;Известиям&quot; и &quot;ФедералПресс&quot;" />
    
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/257614.png" />
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>




  </head>
  <body id="elements-body">
    
    <div class="container ad-full" id="ad-top"><!-- 970_90_WideTop -->
<div id='div-gpt-ad-1410268283588-1' style='width:970px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-1'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/govnomer/">Дерьмометр</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Society/Law/m.257614.html">https://grani-ru-org.appspot.com/Society/Law/m.257614.html</a> |
          <a href="http://mirror715.graniru.info/Society/Law/m.257614.html">http://mirror715.graniru.info/Society/Law/m.257614.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Society/">Общество</a><span class="divider">/</span></li><li><a href="/Society/Law/">Право</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Society/Media/">СМИ</a>, <a class="tag" href="/Economy/">Экономика</a>, <a class="tag" href="/Society/">Общество</a>
      | Персоны:
      <a class="person" href="/people/276/">Никита Михалков</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Суд отклонил иск Михалкова к &quot;Известиям&quot; и &quot;ФедералПресс&quot;</h3>

<div class="meta">
  <span class="date">21.12.2016</span>
</div>



<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 240_400_inText -->
<div id='div-gpt-ad-1410268283588-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-0'); });
</script>
</div>


</div>


<p>Савеловский суд Москвы отказал режиссеру Никите Михалкову в удовлетворении иска о защите чести, достоинства и деловой репутации на 3,8 миллиона рублей к газете "Известия" и агентству "ФедералПресс". Об этом <a href=http://rapsinews.ru/moscourts_news/20161221/277412746.html>сообщает</a> РАПСИ со ссылкой на пресс-секретаря суда Константина Тимошенко.
<p>
"Суд отказал в удовлетворении исковых требований истца в полном объеме", - сказал Тимошенко.
<p>
18 сентября 2015 года  "Известия" опубликовали <a href=http://izvestia.ru/news/591721>статью</a> под названием "Михалков будет собирать "налог на болванки" еще 10 лет". В суде представитель истца Галина Енютина заявила, что ее доверитель оспаривает заголовок и фото к статье, которые, по его мнению, "усиливают ложное впечатление о том, что якобы Министерство культуры разрешило Михалкову лично собирать налог на электронные носители и получать прибыль".
<p>
В своем исковом заявлении Михалков требовал 1,5 млн рублей с ОАО "Газета Известия", редакции газеты и сетевого издания за распространение ложных сведений, а также 400 тысяч рублей за использование его фото. Кроме того, соответчиками по иску стали ООО "ФедералПресс Медиа" и ООО "ФедералПресс", которые со с ссылкой на "Известия" <a href=http://fedpress.ru/news/society/news_society/1442582394-minkultury-razreshilo-mikhalkovu-kormitsya-s-naloga-na-bolvanki-eshche-10-let>опубликовали</a> заметку под названием "Минкультуры разрешило Михалкову кормиться с "налога на болванки" еще 10 лет. С них заявитель потребовал такие же суммы.
<p>
Лингвистическое заключение, составленное по итогам проведения судебной экспертизы, содержит вывод об невозможности установить негативный смысл в тексте заметки "Известий". В то же время эксперты посчитали, что заголовок "ФедералПресс" с фразой  "Михалкову разрешили кормиться с налога на болванки" содержит недостоверное утверждение об удовлетворении личных нужд режиссера государственным сбором и имеет признаки негативной информации.
<p>
Ранее Гагаринский суд Москвы отклонил аналогичный иск Михалкова к РБК на 2 миллиона рублей, а Тверской суд Москвы - к сетевому изданию  Финам.Ру на 3 миллиона рублей.
<p>
В декабре 2010 года Росохранкультура назначила сборщиком отчислений за авторские права Российский союз правообладателей, созданный  Михалковым. РСП <a href=/Politics/Russia/m.190580.html>получает отчисления с поставщиков носителей информации</a> - в частности, DVD-проигрывателей, компьютеров и ноутбуков, мобильных телефонов, гарнитур к ним, видеокамер, компакт-дисков, флеш-карт и кинопленок. Размер так называемого "налога на болванки" оценивается от 150 до 200 миллионов долларов в год.
</div>




<div class="comment-links">
  <a href="/Society/Law/d.257614.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">21.12.2016</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Суд отклонил иск Михалкова к &#39;Известиям&#39; и &#39;ФедералПресс&#39;" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Society/Law/m.257614.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Society/Law/m.257614.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/257614.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Суд отклонил иск Михалкова к &amp;quot;Известиям&amp;quot; и &amp;quot;ФедералПресс&amp;quot;&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Суд отказал режиссеру Никите Михалкову в удовлетворении иска о защите чести, достоинства и деловой репутации на 3,8 миллиона рублей к газете &amp;quot;Известия&amp;quot; и агентству &amp;quot;ФедералПресс&amp;quot;. Поводом для иска стала опубликованная в сентябре 2014 года статья &amp;quot;Михалков будет собирать &amp;quot;налог на болванки&amp;quot; еще 10 лет&amp;quot;. Суды уже отклоняли аналогичные иски Михалкова к РБК и Финам.Ру. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-0' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-0'); });
  </script>
</div>

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-1' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-1'); });
  </script>
</div>

<br>

<div id="ENGAGEYA_WIDGET_96253"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96253',pubid:170600,webid:139432,wid:96253});
</script></div>






    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.257220.html#media-257260" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/27970.jpg" alt="27970" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;Украинские диверсанты&quot; в Москве.
  </div>
</a>

      
      

      
      
      
      <a href="/tags/torture/m.257037.html#media-257062" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/27931.jpg" alt="27931" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Пытки в сегежской колонии: свидетельства
  </div>
</a>

      
      

      
      
      
      <a href="/Society/Religion/m.256760.html#media-256775" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/27847.jpg" alt="27847" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Бог поругаем не бывает 
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/activism/m.256412.html#media-256772" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/27845.jpg" alt="27845" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Пытки Дадина: задержания в Москве
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><div id='div-gpt-ad-1410268283588-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-2'); });
</script>
</div>

<br><br>
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1480924168-2'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-pg-ad-1480924168-2'); });
  </script>
</div>




      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="193,34,185">
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="//g0.cloudns.org/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="//g0.cloudns.org/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
      <div class="one clearfix">
        <a href="/users/fitnesinstruktor/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="fitnesinstruktor" src="//g0.cloudns.org/att/img/ava_mini/10955.jpg" alt="10955" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] fitnesinstruktor" href="/users/fitnesinstruktor/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> fitnesinstruktor</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.257607.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Сирия как подстава</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.257603.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Обама предупредил Путина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Путин и Барак Обама в Париже. Фото пресс-службы Кремля" title="Владимир Путин и Барак Обама в Париже. Фото пресс-службы Кремля" src="//g0.cloudns.org/files/small/83349.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/police/m.257611.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Энтео задержан на могиле Сталина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание Дмитрия Цорионова (Энтео). Фото с личной страницы" title="Задержание Дмитрия Цорионова (Энтео). Фото с личной страницы" src="//g0.cloudns.org/files/small/87965.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/War/Chechnya/m.257599.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чеченские батальоны для Асада</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Апти Болотханов и Александр Захарченко. Источник: novayagazeta.ru" title="Апти Болотханов и Александр Захарченко. Источник: novayagazeta.ru" src="//g0.cloudns.org/files/small/87963.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.257176.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Грибок на ногтях</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="" title="" src="//g0.cloudns.org/files/small/87943.jpg" /></div>
  </a>
</div>

  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.257574.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Убийство посла: мнения</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Посол Андрей Карлов. Фото: mid.ru" title="Посол Андрей Карлов. Фото: mid.ru" src="//g0.cloudns.org/files/small/87960.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.257612.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Последнее слово Карауловой</h5>
      <div class="thumbnail left image-small"><img width="101" height="71" alt="Варвара Караулова. Кадр &quot;Радио Свобода&quot;" title="Варвара Караулова. Кадр &quot;Радио Свобода&quot;" src="//g0.cloudns.org/files/small/87694.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.257606.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Путин перенес пресс-конференцию</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Послание Владимира Путина Федеральному собранию. Фото: kremlin.ru" title="Послание Владимира Путина Федеральному собранию. Фото: kremlin.ru" src="//g0.cloudns.org/files/small/87780.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Health/m.257605.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Массовые задержания в Иркутске</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Концентрат &quot;Боярышник&quot;. Фото: Роспотребнадзор по Иркутской области

 " title="Концентрат &quot;Боярышник&quot;. Фото: Роспотребнадзор по Иркутской области

 " src="//g0.cloudns.org/files/small/87948.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.257552.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Встреча Михалкова с Поветкиным</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Илья Мильштейн" title="Илья Мильштейн" src="//g0.cloudns.org/files/small/72430.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/m.257586.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ООН осудила оккупацию Крыма</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Заседание Генассамблеи ООН. Фото с сайта cuuna.org" title="Заседание Генассамблеи ООН. Фото с сайта cuuna.org" src="//g0.cloudns.org/files/small/39530.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.257613.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Москву перекроют грузовиками</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Новогодняя иллюминация в Москве. Фото: god2017.su" title="Новогодняя иллюминация в Москве. Фото: god2017.su" src="//g0.cloudns.org/files/small/87966.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.257571.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Навального не пустят на выборы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Навальный. Фото с сайта 2018.navalny.com" title="Алексей Навальный. Фото с сайта 2018.navalny.com" src="//g0.cloudns.org/files/small/87897.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.257573.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Под арест за пару фраз</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Мост Золотой во Владивостоке. Фото: vladik.me" title="Мост Золотой во Владивостоке. Фото: vladik.me" src="//g0.cloudns.org/files/small/81998.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.257608.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Bloomberg: Санкции могут смягчить</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Минфин США. Фото: Википедия" title="Минфин США. Фото: Википедия" src="//g0.cloudns.org/files/small/77193.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.257597.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Переговоры "друзей" Сирии</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Джавад Зариф, Сергей Лавров и Мевлют Чавушоглу. Фото: mid.ru" title="Джавад Зариф, Сергей Лавров и Мевлют Чавушоглу. Фото: mid.ru" src="//g0.cloudns.org/files/small/87961.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.257480.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Алеппо и мировое бездушие</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.257609.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Хакеры торговали поддельной рекламой</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Хакер. Изображение с сайта Deutsche Welle" title="Хакер. Изображение с сайта Deutsche Welle" src="//g0.cloudns.org/files/small/23337.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Politzeki/m.257594.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Два года за пост в ЖЖ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Алексей Кунгуров. Кадр &quot;Нейромира-ТВ&quot;" title="Алексей Кунгуров. Кадр &quot;Нейромира-ТВ&quot;" src="//g0.cloudns.org/files/small/84523.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/m.257579.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Выплату компенсаций задержат</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Пенсионерка. Фото: wpravda.com" title="Пенсионерка. Фото: wpravda.com" src="//g0.cloudns.org/files/small/85358.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




    <!--
    
    
    
    mirror is main
    -->
  </body>
</html>

