<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Ким Чен Ын: Запуск ракеты - 'прелюдия к сдерживанию Гуама' | Политика / Мир / Азия
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    <script src="//yandex.st/jquery/1.8.3/jquery.min.js"></script>
    <script>window.jQuery || document.write('<sc'+'ript src="/assets/jquery.js"><\/sc'+'ript>');</script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.3.5/mobile-detect.min.js"></script>
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d7d81d7f0d2049572cad4b422cb41bd920e9872057e9996f54a3fa001bad4a4f.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/263658.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Диктатор КНДР Ким Чен Ын заявил, что проведенный накануне запуск баллистической ракеты в сторону Японии - &quot;первый шаг подготовки к военной операции Корейской народной армии в Тихом океане и прелюдия к сдерживанию Гуама&quot;. Ранее в августе КНДР уже угрожала США обстрелом баз на Гуаме. Накануне Совбез ООН на экстренном заседании осудил действия Пхеньяна. Однако угрозы новых санкций принятая резолюция не содержала." />
    
    
    <meta property="og:title" content="Грани.Ру: Ким Чен Ын: Запуск ракеты - &quot;прелюдия к сдерживанию Гуама&quot;" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/88426.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/263658.png" />
    
    
    
    
    
    <script type="text/javascript" src="//dsh7ky7308k4b.cloudfront.net/publishers/graniruorg.min.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397127487-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-gpt-ad-1489397341810-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_6397.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489397448403-0').addService(googletag.pubads());
    googletag.defineSlot('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-gpt-ad-1489398206155-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
    googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
    googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>



  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><!-- /8095840/.2_6397.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489397448403-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489397448403-0'); });
</script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/june12/">Дело 12 июня</a> | <a href="/tags/march26/">Дело 26 марта</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/ukrograni/">Украина</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/World/Asia/m.263658.html">https://grani-ru-org.appspot.com/Politics/World/Asia/m.263658.html</a> |
          <a href="http://mirror715.graniru.info/Politics/World/Asia/m.263658.html">http://mirror715.graniru.info/Politics/World/Asia/m.263658.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/World/">Мир</a><span class="divider">/</span></li><li><a href="/Politics/World/Asia/">Азия</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/World/Asia/">Азия</a>, <a class="tag" href="/Politics/World/US/">США</a>, <a class="tag" href="/Politics/World/">Мир</a>, <a class="tag" href="/War/Arms/">Оружие</a>, <a class="tag" href="/War/">Война</a>, <a class="tag" href="/Politics/">Политика</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Ким Чен Ын: Запуск ракеты - &quot;прелюдия к сдерживанию Гуама&quot;</h3>

<div class="meta">
  <span class="date">30.08.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Ким Чен Ын на фоне ракеты &quot;Мусудан&quot;. Фото: rodong.rep.kp" title="Ким Чен Ын на фоне ракеты &quot;Мусудан&quot;. Фото: rodong.rep.kp" src="//g0.cloudns.org/files/88426.jpg" /><div class="caption">Ким Чен Ын на фоне ракеты &quot;Мусудан&quot;. Фото: rodong.rep.kp</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_TopLine_sz240x400', [240, 400]).set('page_url', ['graniru.org']).display();
</script>

</div>


<p>Диктатор КНДР Ким Чен Ын заявил, что проведенный накануне запуск баллистической ракеты в сторону Японии - "первый шаг подготовки к военной операции Корейской народной армии в Тихом океане и прелюдия к сдерживанию Гуама - передовой базы вторжения". Об этом <a href="http://tass.ru/mezhdunarodnaya-panorama/4517143">сообщает</a> ТАСС со ссылкой на публикацию Центрального телеграфного агентства Кореи, официальное информагентство Пхеньяна.
<p>
Одновременно, заметило ЦТАК, прошедший запуск представляет собой ответ на проходящие сейчас совместные учения США и Южной Кореи.
<p>
8 августа <a href="/Politics/World/Asia/m.263182.html">КНДР пригрозила обстрелять базы США</a> на тихоокеанском острове Гуам баллистическими ракетами средней дальности Hwasong-12. Однако неделей позже <a href="/Politics/World/Asia/m.263340.html">Ким заявил, что "готов подождать"</a> с обстрелом Гуама.
<p>
Ракета Hwasong-12, запущенная КНДР во вторник, <a href="/Politics/World/Asia/m.263633.html">пролетела над японским островом Хоккайдо</a>, достигнув высоты 550 километров, и упала в Тихий океан примерно в 1180 километрах от побережья Японии. Запуск вызвал крайнюю обеспокоенность как в Японии, так и в Южной Корее.
<p>
Вечером во вторник (в ночь на среду по Москве) Совбез ООН по требованию Японии, Южной Кореи и США <a href="http://tass.ru/mezhdunarodnaya-panorama/4517194">провел</a> экстренное заседание, по итогам которого принял резолюцию с решительным осуждением действий Пхеньяна. В то же время угрозы новых санкций против КНДР заявление не содержало.
</div>




<div class="comment-links">
  <a href="/Politics/World/Asia/d.263658.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">30.08.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Ким Чен Ын: Запуск ракеты - &#39;прелюдия к сдерживанию Гуама&#39;" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Politics/World/Asia/m.263658.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Politics/World/Asia/m.263658.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/263658.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Ким Чен Ын: Запуск ракеты - &amp;quot;прелюдия к сдерживанию Гуама&amp;quot;&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Диктатор КНДР Ким Чен Ын заявил, что проведенный накануне запуск баллистической ракеты в сторону Японии - &amp;quot;первый шаг подготовки к военной операции Корейской народной армии в Тихом океане и прелюдия к сдерживанию Гуама&amp;quot;. Ранее в августе КНДР уже угрожала США обстрелом баз на Гуаме. Накануне Совбез ООН на экстренном заседании осудил действия Пхеньяна. Однако угрозы новых санкций принятая резолюция не содержала. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7462546778979920";
/* Grani_Grani_Web_ROS_ML_sz728x90 */
google_ad_slot = "5313401601";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">29.08.2017</span>
  <a href="/Politics/World/Asia/m.263633.html">Северокорейская ракета пролетела над Японией &rarr;</a>
</div>

      
<div class="one">
  <span class="date">26.08.2017</span>
  <a href="/Politics/World/Asia/m.263573.html">Северная Корея запустила три ракеты малой дальности &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.08.2017</span>
  <a href="/Politics/World/US/m.263495.html">США ввели санкции против четверых россиян за сотрудничество с КНДР &rarr;</a>
</div>

      
<div class="one">
  <span class="date">22.08.2017</span>
  <a href="/Politics/World/Mideast/m.263481.html">Reuters: Ответственный за химоружие правительственный центр в Сирии получает грузы из КНДР &rarr;</a>
</div>

      
<div class="one">
  <span class="date">21.08.2017</span>
  <a href="/Politics/World/Asia/m.263465.html">США и Южная Корея начали ежегодные совместные военные учения &rarr;</a>
</div>

      
<div class="one">
  <span class="date">15.08.2017</span>
  <a href="/Politics/World/Asia/m.263340.html">Ким Чен Ын: Я готов подождать с ударом по США &rarr;</a>
</div>

      
<div class="one">
  <span class="date">14.08.2017</span>
  <a href="/Politics/World/Asia/m.263318.html">КНДР вызвала послов в ключевых странах для консультаций &rarr;</a>
</div>

      
<div class="one">
  <span class="date">10.08.2017</span>
  <a href="/Politics/World/US/m.263207.html">СМИ: Пентагон разработал план превентивного удара по КНДР &rarr;</a>
</div>

      
<div class="one">
  <span class="date">09.08.2017</span>
  <a href="/Politics/World/Asia/m.263182.html">КНДР грозит США ракетным обстрелом баз на Гуаме &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.08.2017</span>
  <a href="/Politics/World/Asia/m.263150.html">КНДР пригрозила США ядерным ударом &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Politics/Russia/activism/m.215851.html#media-215861" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/10447.jpg" alt="10447" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Акция другороссов у японского посольства
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.207938.html#media-207814" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/4172.jpg" alt="4172" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Акция &quot;Другой России&quot; у посольства КНР
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.263215.html#media-263262" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30879.jpg" alt="30879" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    &quot;Дело АВН&quot;: приговор за идею референдума
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/Politzeki/m.263216.html#media-263260" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/30878.jpg" alt="30878" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Первый экстремист Балакова
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><!-- /8095840/.2_7508.3_graniru.org_tier1 -->
<div id='div-gpt-ad-1489398206155-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489398206155-0'); });
</script>
</div>
    



      </div>
      <div class="span-4 last" id="right-col">
        <!-- include virtual="/inner/heroes.html" -->
        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Europe/Ukraine/m.263638.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новое дело Балуха</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Балух. Фото: crimeahrg.org" title="Владимир Балух. Фото: crimeahrg.org" src="//g0.cloudns.org/files/small/90392.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/Crime/m.263657.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Стрельба напротив Госдумы</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Умар Джабраилов. Кадр видео с youtube-канала &quot;Моя столица&quot;" title="Умар Джабраилов. Кадр видео с youtube-канала &quot;Моя столица&quot;" src="//g0.cloudns.org/files/small/90693.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.263655.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Шакал, Серебренников и ФСБ</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.263654.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Царьград-ТВ" в Кремле не смотрят</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Константин Малофеев. Фото Би-Би-Си" title="Константин Малофеев. Фото Би-Би-Си" src="//g0.cloudns.org/files/small/90692.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.263431.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Народ против Серебренникова</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/90579.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/89425519/Grani_Grani_Web_ROS_ML_sz120x600', [120, 600]).set('page_url', ['graniru.org']).display();
</script></div>



  
  
  
  
<div class="one clearfix">
  <a href="/tags/prison/m.263652.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> ФСИН: юбилей пересыльных тюрем</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Этап в Сибирь. Фрагмент рисунка Джеймса Уильяма Бьюэла" title="Этап в Сибирь. Фрагмент рисунка Джеймса Уильяма Бьюэла" src="//g0.cloudns.org/files/small/90690.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/263648.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Чекист в театре</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/President/m.263642.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Фонд дочери Путина предупредили</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Катерина Тихонова. Фото: kashin.guru" title="Катерина Тихонова. Фото: kashin.guru" src="//g0.cloudns.org/files/small/89352.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Events/m.263628.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Уфа: мастера пыток взорвали</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Раненый Сергей Кожевников у своей машины. Кадр видео Proufu.Ru" title="Раненый Сергей Кожевников у своей машины. Кадр видео Proufu.Ru" src="//g0.cloudns.org/files/small/90678.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/tags/police/m.263653.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Кубань: стрелявший в гаишников задержан</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Никита Медведев. Источник: kuban.kp.ru" title="Никита Медведев. Источник: kuban.kp.ru" src="//g0.cloudns.org/files/small/90687.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.263616.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Смерть за нелюбовь к Путину</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/263639.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Модный серп и молот</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.263643.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> К делу "Седьмой студии" подключили ФСБ</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Здание ФСБ на Лубянской площади. Фото: Грани.Ру" title="Здание ФСБ на Лубянской площади. Фото: Грани.Ру" src="//g0.cloudns.org/files/small/90042.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Internet/m.263637.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Три дня на блокировку анонимайзеров</h5>
      <div class="thumbnail left image-small"><img width="100" height="71" alt="Пикет у Госдумы против интернет-цензуры. Фото: Грани.Ру" title="Пикет у Госдумы против интернет-цензуры. Фото: Грани.Ру" src="//g0.cloudns.org/files/small/90246.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/263623.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Блудница из полиции</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.263548.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Дурак до Киева доведет</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников" title="Виталий Портников" src="//g0.cloudns.org/files/small/85010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/263618.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Злой Запад и добрая Россия</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.263631.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новая должность Шредера</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Герхард Шредер. Фото christoph-straesser.de" title="Герхард Шредер. Фото christoph-straesser.de" src="//g0.cloudns.org/files/small/38557.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.263646.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Алексашенко: В Россию пока не вернусь</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сергей Алексашенко. Фото: hse.ru " title="Сергей Алексашенко. Фото: hse.ru " src="//g0.cloudns.org/files/small/70855.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/FSB/m.263636.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Феоктистова отправляют на пенсию</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Олег Феоктистов. Фото: rosneft.ru" title="Олег Феоктистов. Фото: rosneft.ru" src="//g0.cloudns.org/files/small/88650.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

