<!DOCTYPE HTML>
<html lang="ru" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    
    
    
    
    
    
    
    


    
    <meta charset="utf-8">
    
    <title>
      Грани.Ру:
      Мизулина предлагает ввести пожизненное заключение за растление детей | Политика / Россия / Парламент / Совет Федерации
    </title>
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/bp/screen.css" media="screen,projection">
    <!--[if lt IE 8]><link rel="stylesheet" href="//g0.cloudns.org/assets/bp/ie.css" type="text/css" media="screen, projection"><![endif]-->
    <link rel="stylesheet" href="//g0.cloudns.org/assets/bp/print.css" type="text/css" media="print">
    
    <link rel="stylesheet" type="text/css" href="//g0.cloudns.org/assets/application-3bf81ed2f0592ecd5f1c42fb798049faa0cdb01558b53e65db334b480867485a.css">
    <script type="text/javascript" src="//g0.cloudns.org/assets/application-d0739322829207f7a9635e55d6bc5a443a4875a4716be1a052361c730c975248.js"></script>
    
    <link href="/favicon.ico?grani" rel="icon" type="image/x-icon" />
    
    <link href="http://graniru.org/att/cards/258266.png" rel="image_src">
    
    
    
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@GraniTweet" />
    
    
    
    <meta property="og:description" content="Елена Мизулина внесет в Госдуму законопроект о введении пожизненного заключения за растление детей. По мнению члена СФ, такого наказания заслуживают растлители из &quot;близкого круга&quot; ребенка - преподаватели или родители. Несколько лет назад Мизулина уже предлагала ввести пожизненное заключение для педофилов. Однако тогда Госдума отклонила внесенные ей поправки." />
    
    
    <meta property="og:title" content="Грани.Ру: Мизулина предлагает ввести пожизненное заключение за растление детей" />
    
    
    <meta name="twitter:image" content="https://g0.cloudns.org/files/80460.jpg" />
    
    
    <meta property="og:image" content="http://graniru.org/att/cards/258266.png" />
    
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/240_400_inText', [240, 400], 'div-gpt-ad-1410268283588-0').addService(googletag.pubads());
googletag.defineSlot('/89425519/970_90_WideTop', [970, 90], 'div-gpt-ad-1410268283588-1').addService(googletag.pubads());
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1410268283588-2').addService(googletag.pubads());
googletag.enableServices();
});
</script>




  </head>
  <body id="elements-body">
    
    
    
    
    <div class="container ad-full" id="ad-top"><script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1482423153-3'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_7731.3_graniru.org_tier1', [728, 90], 'div-pg-ad-1482423153-3'); });
  </script>
</div></div>


    <div class="container" id="masthead">
      <div class="clearfix">
        <div class="span-6">
          <a href="/"><img src="//g0.cloudns.org/assets/logo.jpg" id="logo"></a>
        </div>
        <div class="span-6">
          <a href="/About/m.13482.html">О проекте</a><br>
          <a href="/wiki/Blocked/" class="loud">Нас блокируют. Что делать?</a>
          
          
    <noindex><!-- a href="http://top100.rambler.ru/top100/"><img src="//counter.rambler.ru/top100.cnt?193665" alt="Rambler's Top100" width=1 height=1 border=0></a -->
<div id="top100div"></div>
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "193665"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100div")]);
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
<!--TopList COUNTER-->                                                        
<img src="//top.list.ru/counter?js=na;id=128592" height=1 width=1 alt="">
<!--LiveInternet counter--><script language="JavaScript"><!--
document.write('<img src="//counter.yadro.ru/hit?r'+   
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?     
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+                                             
'" width=1 height=1 alt="">')//--></script><!--/LiveInternet-->

</noindex>


        </div>
        <div class="span-4">
          <form action="/search.html" method="GET" class="form-inline">
            <input type="text" name="search[q]" class="input-small" placeholder="Поиск">
            <button type="submit" class="btn"><i class="icon-search"></i></button>
          </form>
        </div>
        <div class="span-8 last" id="login-form">
          <form method="post"
  class="form-inline" action="/session" accept-charset="UTF-8">
  <div style="margin:0;padding:0;display:inline"><input type="hidden" value="✓" name="utf8"></div>
  <input type="text" class="input-small" name="user_session[name]" placeholder="Логин">
  <input type="password" class="input-small" name="user_session[password]" placeholder="Пароль">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
</form>
<form method="post"
  class="form-inline hide" action="/auth/open_id" accept-charset="UTF-8">
  <input type="text" class="input-medium openid" name="openid_url" placeholder="Имя в ЖЖ / OpenID">
  <button type="submit" class="btn"><i class="icon-user"></i></button>
  <button type="submit" class="btn openid-toggle"><i class="icon-remove"></i></button>
</form>
<p>
<a href="/users/new.html">Зарегистрироваться</a>
|
Войти через:
<a class="openid-toggle" href="/auth/open_id" title="OpenID"><img src="//g0.cloudns.org/assets/soc-openid.png"></a>
<a href="/auth/facebook" title="facebook"><img src="//g0.cloudns.org/assets/sys/fb.png"></a>
<a href="/auth/twitter" title="twitter"><img src="//g0.cloudns.org/assets/sys/tw.png"></a>
<a class="openid-toggle" href="/auth/open_id" title="LiveJournal"><img src="//g0.cloudns.org/assets/soc-lj2.png"></a>
</p>


        </div>
      </div>

      <div class="navbar" id="main-nav">
        <div class="navbar-inner">
          <!-- p class="navbar-text pull-right age-limit">18+</p -->
          <div class="inner">
            <ul class="nav">
              <li
              
              ><a href="/">Главная</a></li>
                <li><a href="/opinion/">Колонки</a></li>
  <li><a href="/blogs/free/">Блоги</a></li>
  <li><a href="/users/vip/">Клуб</a></li>
  <li><a href="/blogs/funnycouple/">Пара фраз</a></li>
  <li><a href="/media/">Видео</a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>

    <div class="container" id="highlights">
      <div class="span-16">
        <a href="/tags/ukrograni/">Украина</a> | <a href="/Politics/Russia/Politzeki/">Политзеки</a> | <a href="/Society/Media/Freepress/">Свобода слова</a> | <a href="/Politics/Russia/activism/">Акции протеста</a> | <a href="/tags/may6/">Болотное дело</a>

      </div>
      <div class="span-8 last" id="main-soc">
        <noindex>
        Читайте нас:
        <a href="http://www.facebook.com/GraniRu" title="facebook.com"><img src="//g0.cloudns.org/assets/soc-fb.png"></a>
        <a href="https://twitter.com/GraniTweet" title="twitter.com"><img src="//g0.cloudns.org/assets/soc-tw.png"></a>
        <a href="http://vk.com/grani_ru" title="ВКонтакте"><img src="//g0.cloudns.org/assets/soc-vk.png"></a>
        <a href="/export/articles-rss2.xml" title="RSS"><img src="//g0.cloudns.org/assets/soc-rss.png"></a>
	<a href="http://www.youtube.com/user/GraniRu" title="YouTube"><img src="//g0.cloudns.org/assets/soc-yt.png"></a>
	<a href="https://telegram.me/mygrani" title="Telegram"><img src="//g0.cloudns.org/assets/soc-tg.jpg"></a>
	<a href="https://plus.google.com/109489278426293732776" title="Google+"><img src="//g0.cloudns.org/assets/soc-gp.png"></a>
        </noindex>
      </div>
    </div>

    <div class="container">
       <!-- -->
      
      <div class="navbar" id="head-ruler">
        <div class="navbar-inner">
          <div class="inner">
          </div>
        </div>
      </div>
      
    </div>

    <div class="container">
      <div id="blocking">
        <div class="inner">
          
          Доступные в России зеркала Граней:
          <a href="https://grani-ru-org.appspot.com/Politics/Russia/Parliament/Sovfed/m.258266.html">https://grani-ru-org.appspot.com/Politics/Russia/Parliament/Sovfed/m.258266.html</a> |
          <a href="http://mirror715.graniru.info/Politics/Russia/Parliament/Sovfed/m.258266.html">http://mirror715.graniru.info/Politics/Russia/Parliament/Sovfed/m.258266.html</a>
          
        </div>
      </div>
    </div>

    <div class="container" id="main-outer">
      <div class="span-20" id="left-col">

<div id="main-inner">
  

<ul class="breadcrumb clearfix"><li><a href="/">Грани.Ру</a><span class="divider">/</span></li><li><a href="/Politics/">Политика</a><span class="divider">/</span></li><li><a href="/Politics/Russia/">Россия</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Parliament/">Парламент</a><span class="divider">/</span></li><li><a href="/Politics/Russia/Parliament/Sovfed/">Совет Федерации</a></li></ul>

  <div class="other-tags">
    Также:
    <a class="tag" href="/Politics/Russia/Parliament/Sovfed/">Совет Федерации</a>, <a class="tag" href="/Society/Kids/">Дети</a>, <a class="tag" href="/Society/Law/">Право</a>, <a class="tag" href="/Politics/Russia/">Россия</a>, <a class="tag" href="/Politics/Russia/Parliament/">Парламент</a>, <a class="tag" href="/Society/">Общество</a>, <a class="tag" href="/Politics/">Политика</a>
      | Персоны:
      <a class="person" href="/people/1893/">Елена Мизулина</a>
  </div>

  <h3><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мизулина предлагает ввести пожизненное заключение за растление детей</h3>

<div class="meta">
  <span class="date">24.01.2017</span>
</div>

<div class="thumbnail left image-big"><img width="215" height="150" alt="Елена Мизулина. Фото: spravedlivo.ru" title="Елена Мизулина. Фото: spravedlivo.ru" src="//g0.cloudns.org/files/80460.jpg" /><div class="caption">Елена Мизулина. Фото: spravedlivo.ru</div></div>

<div class="main-text clearfix">
    
    <div class="ad-240x400"><h6>Реклама</h6><!-- 240_400_inText -->
<div id='div-gpt-ad-1410268283588-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-0'); });
</script>
</div>


</div>


<p>Елена Мизулина внесет в Госдуму законопроект, ужесточающий наказание за растление детей вплоть до пожизненного заключения. Об этом <a href=http://elenamizulina.ru/newss/elena-mizulina-vystupila-za-uzhestochenie-nakazaniya-za-rastlenie-detej-vplot-do-pozhiznennogo-zaklyucheniya.html>сообщила</a> пресс-служба заместитель председателя комитета Совета Федерации по конституционному законодательству и госстроительству.
<p>
Так сенатор отреагировала на сообщения СМИ о множественных случаях систематических сексуальных домогательств до учеников одной из московских школ. По мнению Мизулиной, пожизненного наказания  заслуживают растлители из "близкого круга" ребенка - преподаватели или родители.
<p>
"В ситуации, когда взрослые пользуются доверием детей, совращая их, вполне можно говорить о необходимости еще одного состава для пожизненного заключения", - отметила она.
<p>
По словам Мизуллиной, когда в свое время в Госдуме рассматривался "антипедофильский законопроект", она предлагала ввести в уголовное законодательство норму об ужесточении ответственности за подобные преступления для тех лиц, которым дети доверяют, но тогда эту поправку не пропустили. "Я думаю, сейчас необходимо повторно внести законопроект об ужесточении наказания для таких лиц, вплоть до пожизненного лишения свободы", - сказала она.
<p>
В понедельник Мизулина подала заявление о <a href=/Politics/Russia/m.258242.html>выходе из партии "Справедливая Россия"</a>. По словам одного из секретарей президиума центрального совета СР, депутата Госдумы Олега Шеина, позиции Мизулиной и партии "давно разошлись", и ее уход это "хорошо". "Справедливая Россия" - это светская партия", - заявил Шеин, подчеркнув, что руководство эсеров "давно не поддерживает инициативы Елены Борисовны". При этом депутат отметил, что скорее всего инициатива о выходе принадлежала самой Мизулиной и из партии ее никто не исключал. 
<p>
В понедельник более 20 выпускников ныне закрытой московской государственной школы "Лига школ" обвинили ее директора Сергея Бебчука и его заместителя Николая Изюмова <a href=/Society/Kids/m.258249.html>в сексуальном насилии и домогательствах</a>. СКР начал в связи с этим доследственную проверку.
<p>
"Лига школ" действовала в 1994-2015 годах в юго-западном столичном районе Ясенево. Насилие и домогательства, как утверждают выпускники, продолжались там все эти годы. В школу принимали с 7-го класса. По словам собеседников "Медузы", Бебчук и Изюмов заставляли девушек в возрасте от 13 лет раздеваться, прикасались к ним и занимались с ними сексом.
<p>
В 2015 году выпускники, расследовавшие случаи домогательств и насилия, встретились с директором и его замом и потребовали от них уволиться и больше не работать в педагогике. Те согласились, после чего "Лига школ" и была закрыта. Однако в дальнейшем выяснилось, что Бебчук устроился на работу в школу-интернат "Интеллектуал", а Изюмов основал "Интеллект-клуб", объединивший несколько образовательных кружков.
</div>




<div class="comment-links">
  <a href="/Politics/Russia/Parliament/Sovfed/d.258266.html#new-comment">
    <img alt="Оставить комментарий" class="icon" src="//g0.cloudns.org/assets/sys/comment-a1e7d43b171d927d9a8a8e2caaf3a60474d3822dc4313769fd759d64289593cd.png" width="16" height="16" />
    Обсудить
  </a>
</div>



<div class="meta">
  <span class="date">24.01.2017</span>
</div>

<hr>
<noindex>
<div class="social-buttons">
  <div class="row clearfix">
    <div class="soc fb">
      <fb:like layout="button_count" action="recommend"></fb:like>
    </div>
    <div class="soc vk">
      <div id="vk_like"></div>
    </div>
    <div class="soc mrc">
      <a target="_blank" class="mrc__share" href="http://connect.mail.ru/share" type="button_count">Нравится</a>
      <script src="//connect.mail.ru/js/share/2/share.js" type="text/javascript"></script>
    </div>
    <div class="soc twitter">
      <a href="http://twitter.com/share" title="Опубликовать в Twitter" class="twitter-share-button" data-via="GraniTweet" data-text="Грани.Ру: Мизулина предлагает ввести пожизненное заключение за растление детей" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
    </div>
    <div class="soc odkl">
      <a class="odkl-share-oc" href="http://graniru.org/Politics/Russia/Parliament/Sovfed/m.258266.html" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
    </div>
  </div>
  <div class="row clearfix">
      <div class="soc fb" id="fb-share">
        <!--a name="fb_share" type="button_count" title="Поделиться с друзьями в сети facebook" href="http://www.facebook.com/sharer.php">Поделиться</a -->
        <fb:share-button type="link"></fb:share-button>
      </div>
    <div class="soc vk">
      <script type="text/javascript"><!--
        document.write(VK.Share.button(false,{type: "round", text: 'поделиться'}));
        --></script>
    </div>
    <script type="text/javascript" charset="UTF-8" src="//surfingbird.ru/share/share.min.js"></script>
    <div class="soc lj">
      <a href="http://www.livejournal.com/update.bml"><img src="//g0.cloudns.org/assets/sys/livejournal-icon.png"></a>
    </div>
    <div class="soc google_plus">
      <div class="g-plusone" data-size="medium"></div>
      <script type="text/javascript">
	window.___gcfg = { lang: 'ru' };
	(function() {
	 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	 po.src = 'https://apis.google.com/js/plusone.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	 })();
      </script>
    </div>
    <div class="soc code">
      <a href="#">Получить код</a>
    </div>
  </div>
</div>
<div class="blog-form">
  <form method="POST" action="http://www.livejournal.com/update.bml" target="_blank">
    <textarea name="event">&lt;div style=&quot;border: 1px solid #a7b7d2; padding: 1em 1em; background: #f5f6fb; clear: left&quot;&gt; &lt;a style=&quot;color: #000&quot; href=&quot;http://graniru.org/Politics/Russia/Parliament/Sovfed/m.258266.html&quot;&gt; &lt;img src=&quot;http://graniru.orghttp://graniru.org/att/cards/258266.png&quot; style=&quot;float: left ; margin: 0px 0.5em 0.5em 0px&quot;&gt; &lt;h4 style=&quot;margin-top: 0px; font-size: 14px&quot;&gt;&lt;img style=&quot;border: none; vertical-align: bottom&quot; src=&quot;http://graniru.org/assets/sys/grani.gif&quot;&gt; Грани.Ру: Мизулина предлагает ввести пожизненное заключение за растление детей&lt;/h4&gt; &lt;/a&gt; &lt;p style=&quot;margin-bottom: 0px&quot;&gt; Елена Мизулина внесет в Госдуму законопроект о введении пожизненного заключения за растление детей. По мнению члена СФ, такого наказания заслуживают растлители из &amp;quot;близкого круга&amp;quot; ребенка - преподаватели или родители. Несколько лет назад Мизулина уже предлагала ввести пожизненное заключение для педофилов. Однако тогда Госдума отклонила внесенные ей поправки. &lt;/p&gt; &lt;hr style=&quot;clear: both; height: 1px; border: 0px solid red; margin: 0px 0px;&quot; /&gt; &lt;/div&gt; </textarea>
  </form>
</div>
</noindex>

</hr>












    <div class="yad">
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-0' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6395.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-0'); });
  </script>
</div>

<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1465320706-1' style="width: 310px; float: left">
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_6396.4_graniru.org_tier1', [300, 250], 'div-pg-ad-1465320706-1'); });
  </script>
</div>

<br>

<div id="ENGAGEYA_WIDGET_96253"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_96253',pubid:170600,webid:139432,wid:96253});
</script></div>





  <hr>
  <h6><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Новости по теме</h6>
  <div class="news-list">
      
<div class="one">
  <span class="date">23.01.2017</span>
  <a href="/Society/Kids/m.258249.html">Выпускники московской школы обвинили педагогов в сексуальном насилии &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.01.2017</span>
  <a href="/Politics/Russia/activism/m.258245.html">Власти Москвы не согласовали митинг против декриминализации побоев‍ &rarr;</a>
</div>

      
<div class="one">
  <span class="date">23.01.2017</span>
  <a href="/Politics/Russia/m.258242.html">Мизулина вышла из "Справедливой России" &rarr;</a>
</div>

      
<div class="one">
  <span class="date">11.01.2017</span>
  <a href="/Politics/Russia/Parliament/Duma/m.257941.html">Законопроект о декриминализации побоев в семье принят в первом чтении &rarr;</a>
</div>

      
<div class="one">
  <span class="date">24.12.2016</span>
  <a href="/Society/Law/m.257683.html">Детский омбудсмен предложила создать в России реестр педофилов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">03.04.2015</span>
  <a href="/Politics/Russia/Parliament/Duma/m.239771.html">Мизулина и Баталина хотят отменить сроки давности для педофилов &rarr;</a>
</div>

      
<div class="one">
  <span class="date">08.12.2014</span>
  <a href="/Society/Law/m.235745.html">Педофилам хотят пожизненно запретить пользование соцсетями &rarr;</a>
</div>

      
<div class="one">
  <span class="date">30.12.2013</span>
  <a href="/Politics/Russia/Parliament/Duma/m.223034.html">В Госдуме хотят отменить мораторий на смертную казнь &rarr;</a>
</div>

  </div>

    
  
  <h6>Фото и Видео</h6>
  <div class="videos clearfix">
      

      
      
      
      <a href="/Society/Science/m.219365.html#media-219360" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/12876.jpg" alt="12876" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Задержания ученых у Совета Федерации
  </div>
</a>

      
      

      
      
      
      <a href="/Society/Science/m.219365.html#media-219349" class="thumbnail left ">
  <img width="160" height="120" alt="Протестные гуляния ученых у Совета Федерации 25.09.2013. Фото Ю.Тимофеева/Грани.Ру" title="Протестные гуляния ученых у Совета Федерации 25.09.2013. Фото Ю.Тимофеева/Грани.Ру" src="//g0.cloudns.org/files/vid_mini/70019.jpg" />
  <div class="play-button">
  </div>
  <div class="caption">
    Протестные гуляния ученых у Совета Федерации
      (5 фото)
  </div>
</a>

      
      

      
      
      
      <a href="/Politics/Russia/activism/m.258144.html#media-258257" class="thumbnail left ">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/28295.jpg" alt="28295" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Шествие памяти Маркелова и Бабуровой
  </div>
</a>

      
      
      
      

      
      
      
      <a href="/Politics/Russia/activism/m.257834.html#media-257849" class="thumbnail left last">
  <img width="160" height="120" src="//g0.cloudns.org/att/img/vid_mini/28136.jpg" alt="28136" />
  <div class="play-button">
      <img src="//g0.cloudns.org/assets/play-own-3dd92a7f5daf4f8c81e2abab13d5b68b2db06b0ce57807f9bb7ff8cdc07e811d.png" alt="Play own" />
  </div>
  <div class="caption">
    Провокаторы командуют полицией 
  </div>
</a>

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
      
      
      

      
  </div>


</div>
      <hr class="main">
      <h6>Реклама</h6>





    <hr class="main"><div id='div-gpt-ad-1410268283588-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1410268283588-2'); });
</script>
</div>

<br><br>
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
     var gads = document.createElement("script");
     gads.async = true;
     gads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
     var node =document.getElementsByTagName("script")[0];
     node.parentNode.insertBefore(gads, node);
 })();
</script>

<div id='div-pg-ad-1480924168-2'>
  <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.pubads().display('/8095840/.2_7508.3_graniru.org_tier1', [728, 90], 'div-pg-ad-1480924168-2'); });
  </script>
</div>




      </div>
      <div class="span-4 last" id="right-col">
          <a href="/sponsor/heroes/"><h6>Наши спонсоры</h6></a>
  <div class="featured-sponsors" data-ids="193,34,185">
      <div class="one clearfix">
        <a href="/users/78781/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="innaanni [livejournal.com]" src="//g0.cloudns.org/att/img/ava_mini/18129.jpeg" alt="18129" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] innaanni (livejournal.com)" href="/users/78781/"><img class="icon" alt="livejournal.com" title="livejournal.com" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" width="16" height="16" /> innaanni</a>
      </div>
      <div class="one clearfix">
        <a href="/users/allora/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="allora" src="//g0.cloudns.org/assets/sys/avatar-34x34-231e017a7b51430cd3e939bb204602f8bae8d978958e323082600999c74007d0.png" alt="Avatar 34x34" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] allora" href="/users/allora/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> allora</a>
      </div>
      <div class="one clearfix">
        <a href="/users/fitnesinstruktor/" class="implicit">
          <div class="thumbnail left image-ava_mini">
            <img title="fitnesinstruktor" src="//g0.cloudns.org/att/img/ava_mini/10955.jpg" alt="10955" />
          </div>
        </a>
        <a class="user sponsor" title="[Спонсор Граней.Ру] fitnesinstruktor" href="/users/fitnesinstruktor/"><img class="icon" src="//g0.cloudns.org/assets/sys/vip-sp-29581b852de49b7ed23c00df345bdac016b01139a89fa6372925f647037ee289.png" alt="Vip sp" width="16" height="16" /> fitnesinstruktor</a>
      </div>
    <a href="/sponsor/" class="links">Стать спонсором &rarr;</a>
  </div>

        

        <h6>Выбор читателей</h6>
        <div class="hots">
          






  
  
  
<div class="one clearfix">
  <a href="/Politics/World/Mideast/m.258265.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Провал переговоров в Астане</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Сирийские повстанцы. Кадр видеозаписи" title="Сирийские повстанцы. Кадр видеозаписи" src="//g0.cloudns.org/files/small/82571.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258263.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Голливуд, уходи!</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/abarinov/m.258241.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Трамп и сердитые граждане</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Абаринов" title="Владимир Абаринов" src="//g0.cloudns.org/files/small/53533.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/milshtein/m.258238.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Травмы Трампа</h5>
      <div class="thumbnail left image-small"><img width="99" height="71" alt="Илья Мильштейн. Courtesy photo" title="Илья Мильштейн. Courtesy photo" src="//g0.cloudns.org/files/small/80478.jpg" /></div>
  </a>
</div>

  
  
  
    
  
<div class="one clearfix">
  <a href="/Society/Media/Television/m.258012.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Мелания и чудовище</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="" title="" src="//g0.cloudns.org/files/small/88218.jpg" /></div>
  </a>
</div>

  
  

    <div class="ad">
<h6>РЕКЛАМА</h6><div id="n4p_31623">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/31/ticker_31623.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>

</div>



  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258255.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Исаакий и евреи</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Culture/Cinema/m.258262.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Мединский расчистит прокат</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Мединский. Фото с сайта Общественной палаты" title="Владимир Мединский. Фото с сайта Общественной палаты" src="//g0.cloudns.org/files/small/63834.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.258260.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Прокуратура вступилась за Дадина</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Задержание Ильдара Дадина. 2014 г. Фото: Е.Михеева/Грани.Ру" title="Задержание Ильдара Дадина. 2014 г. Фото: Е.Михеева/Грани.Ру" src="//g0.cloudns.org/files/small/83433.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.258254.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Трамп - благодетель рабочих</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Дональд Трамп. Кадр видео с donaldjtrump.com" title="Дональд Трамп. Кадр видео с donaldjtrump.com" src="//g0.cloudns.org/files/small/87601.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.258264.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Импорт смартфонов под угрозой</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Смартфон. Фото с сайта my-addr.org" title="Смартфон. Фото с сайта my-addr.org" src="//g0.cloudns.org/files/small/83459.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/funnycouple/entries/258251.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> Глобализм в вагине</h5>
      <div class="thumbnail left image-avatar"><img width="50" height="50" src="//g0.cloudns.org/att/img/383.gif" alt="383" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/Cabinet/m.258261.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Государство проследит за мессенджерами</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Смартфон. Фото с сайта my-addr.org" title="Смартфон. Фото с сайта my-addr.org" src="//g0.cloudns.org/files/small/83459.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.258259.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Китайские ракеты у границ России</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="DF-41. Фото: tiananmenstremendousachievements.wordpress.com" title="DF-41. Фото: tiananmenstremendousachievements.wordpress.com" src="//g0.cloudns.org/files/small/88234.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Internet/m.258256.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Чиновники против Ремарка</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Эрих Мария Ремарк. Источник: Bundesarchiv" title="Эрих Мария Ремарк. Источник: Bundesarchiv" src="//g0.cloudns.org/files/small/88232.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/opinion/portnikov/m.258150.html" class="implicit">
      <h5><img alt="статья" title="статья" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/article-208c4a984c2d957351cf16783439036045d9123552d11c96c3826025d4725bcb.png" /> Джентльмен и наперсточник</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Виталий Портников. Фото с сайта www.day.ua" title="Виталий Портников. Фото с сайта www.day.ua" src="//g0.cloudns.org/files/small/20838.gif" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/m.258240.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Дело за связь с "Правым сектором"</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Геннадий Хамраев. Фото: СКР" title="Геннадий Хамраев. Фото: СКР" src="//g0.cloudns.org/files/small/88226.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/Russia/yukos/m.258246.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Особое мнение по делу ЮКОСа</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Владимир Ярославцев. Фото: zakon.ru" title="Владимир Ярославцев. Фото: zakon.ru" src="//g0.cloudns.org/files/small/88227.jpg" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/blogs/free/entries/258244.html" class="implicit">
      <h5><img alt="в блоге" title="в блоге" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/entry-f8f3f766b9e20ff2d5fe55c6874060e5616d5560178d3e766ed2ecc98da3683a.png" /> По Трампу на борт</h5>
      <div class="thumbnail left image-avatar"><img width="71" height="71" src="//g0.cloudns.org/att/img/avatar/59.jpg" alt="59" /></div>
  </a>
</div>

  
  
  
  
  
<div class="one clearfix">
  <a href="/Society/Law/m.258252.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> "Яндекс.Деньги" испугались Центробанка</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Логотип &quot;Яндекс.Денег&quot;" title="Логотип &quot;Яндекс.Денег&quot;" src="//g0.cloudns.org/files/small/76010.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
<div class="one clearfix">
  <a href="/Politics/World/US/m.258236.html" class="implicit">
      <h5><img alt="новость" title="новость" width="16" height="16" class="icon" src="//g0.cloudns.org/assets/sys/news-23fa265f4d392aba7900a34a4d6edb2e064b6d2bc47bd80749d27bace2cb15f7.png" /> Связи Трампа изучат</h5>
      <div class="thumbnail left image-small"><img width="102" height="71" alt="Майкл Флинн. Фото: breitbart.com" title="Майкл Флинн. Фото: breitbart.com" src="//g0.cloudns.org/files/small/88222.jpg" /></div>
  </a>
</div>

  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  

        </div>
      </div>

    </div>

    <div class="container" id="mastfoot">
      <div class="navbar" id="footer">
        <div class="navbar-inner">
          <div class="inner clearfix">
            <div class="one">
              <a href="/About/m.13482.html">О проекте</a><br>
              
            </div>
            <div class="one counters">
              
    <!--begin of Top100 logo-->
<a href="http://top100.rambler.ru/top100/"> <img src="//images.rambler.ru/top100/banner-88x31-rambler-orange2.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>           
<!--end of Top100 logo -->
        

                   
<!--TopList LOGO-->                                       
<a target=_top href="http://top.list.ru/jump?from=128592">
<img src="//top.list.ru/counter?id=128592;t=1;l=1" border=0 height=40 width=88 alt="TopList"></a>
<!--TopList LOGO-->
        

     
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target=_blank><img                                           
src="//counter.yadro.ru/logo?23.6" border=0           
title="LiveInternet: показано число посетителей за сегодня"
width=88 height=15></a><!--/LiveInternet-->




            </div>
            <div class="one last">
              &copy; 2012-2016, Грани.Ру.<br>
              Разработка и дизайн: <a href="#">jsn</a><br>
              при участии <a href="http://itsoft.ru/">веб-студии ITSoft</a>.
            </div>
          </div>
        </div>
      </div>

    </div>
    
    <script type="text/javascript">                                             
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : 
        "http://www.");                                
document.write(unescape("%3Cscript src='" + gaJsHost + 
            "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));      
</script>
<script type="text/javascript">
try {                                                  
    var pageTracker = _gat._getTracker("UA-7361238-1");
    pageTracker._trackPageview();
} catch(err) {}</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/89425519/Верхняярастяжка', [728, 90], 'div-gpt-ad-1396515469052-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script charset="windows-1251" type="text/javascript" src="http://www.e2.medianetworks.ru/show.cgi?adp=251&div=DIV_MD_251"></script>



    
    

<script type="text/javascript">var RNum = Math.floor(Math.random()*10000); document.write('<scr'+'ipt language="javascript" type="text/javascript" src="http://n.lcads.ru/adv-out/?Id=44219&RNum='+RNum+'&Referer='+escape(document.referrer)+'"><'+'/scr'+'ipt>');</script>




  </body>
</html>

